<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>maliweb.net - À cause de l&#039;incivisme fiscal : Une Brigade spéciale des impôts pour mobiliser 200 milliards d&#039;ici la fin de l&#039;année</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://www.maliweb.net/xmlrpc.php" /><meta
property="fb:app_id" content="266376150107224"/><meta
name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" /><link
rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" /><link
rel="author" href="https://plus.google.com/+MaliwebNetofficiel" /><meta
name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" /><meta
name="description" content="maliweb.net - Premier site d'info au Mali depuis 2002. Actualité malienne en continu: Sports, Faits Divers, Radio FM"><meta
name="keywords" content="Mali,info Mali,Nord Mali jet,Kidal,IBK,MINUSMA,Bamako,Berkane,Serval,Mali Web,Gao,mali-web,Tombouctou,maliweb,Kabako"/><meta
property="og:image" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/08/direction-impot.png" /><link
rel="icon" type="image/png" href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/01/favicon.ico"><meta
name="description" content="maliweb - Tous les agents des impôts sont désormais mobilisés depuis deux semaines pour une vaste campagne de recouvrement. Pour ce faire, une Brigade spéciale a été"/><link
rel="canonical" href="http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html" /><link
rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel/posts"/><meta
property="og:locale" content="fr_FR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="maliweb.net - À cause de l&#039;incivisme fiscal : Une Brigade spéciale des impôts pour mobiliser 200 milliards d&#039;ici la fin de l&#039;année" /><meta
property="og:description" content="maliweb - Tous les agents des impôts sont désormais mobilisés depuis deux semaines pour une vaste campagne de recouvrement. Pour ce faire, une Brigade spéciale a été" /><meta
property="og:url" content="http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html" /><meta
property="og:site_name" content="maliweb.net" /><meta
property="article:publisher" content="https://www.facebook.com/maliwebmali" /><meta
property="article:tag" content="alerte" /><meta
property="article:tag" content="impôt au Mali" /><meta
property="article:section" content="Economie" /><meta
property="article:published_time" content="2017-11-18T01:06:01+00:00" /><meta
property="article:modified_time" content="2017-11-17T15:34:20+00:00" /><meta
property="og:updated_time" content="2017-11-17T15:34:20+00:00" /><meta
property="fb:app_id" content="266376150107224" /><meta
property="og:image" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/08/direction-impot.png" /><meta
property="og:image:width" content="350" /><meta
property="og:image:height" content="234" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="maliweb - Tous les agents des impôts sont désormais mobilisés depuis deux semaines pour une vaste campagne de recouvrement. Pour ce faire, une Brigade spéciale a été" /><meta
name="twitter:title" content="maliweb.net - À cause de l&#039;incivisme fiscal : Une Brigade spéciale des impôts pour mobiliser 200 milliards d&#039;ici la fin de l&#039;année" /><meta
name="twitter:site" content="@MaliwebNet" /><meta
name="twitter:image" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/08/direction-impot.png" /><meta
name="twitter:creator" content="@MaliwebNet" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.maliweb.net\/","name":"maliweb.net","alternateName":"maliweb","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.maliweb.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Flux" href="http://www.maliweb.net/feed/" /><link
rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Flux des commentaires" href="http://www.maliweb.net/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; À cause de l&#8217;incivisme fiscal : Une Brigade spéciale des impôts pour mobiliser 200 milliards d&#8217;ici la fin de l&#8217;année Flux des commentaires" href="http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maliweb.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=409"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='contact-form-7-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' /><link
rel='stylesheet' id='font-awesome-four-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link
rel='stylesheet' id='rs-plugin-settings-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link
rel='stylesheet' id='wpemfb-lightbox-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' /><link
rel='stylesheet' id='wp-polls-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid ##9A7D0;
}</style><link
rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/style.css?ver=8.1' type='text/css' media='all' /> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script> <script type='text/javascript'>/*  */
var WEF = {"local":"fr_FR","version":"v2.4","fb_id":"266376150107224"};
/*  */</script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script> <link
rel='https://api.w.org/' href='http://www.maliweb.net/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maliweb.net/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='http://www.maliweb.net/?p=2668512' /><link
rel="alternate" type="application/json+oembed" href="http://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fa-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html" /><link
rel="alternate" type="text/xml+oembed" href="http://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fa-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style> <script type="text/javascript">_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = 

"https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt=""/></noscript><meta
property="fb:app_id" content="266376150107224"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta
name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.maliweb.net\/wp-content\/themes\/news";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Veuillez patienter SVP ...";
var td_email_user_pass_incorrect="Pseudo ou mot de passe incorrect !";
var td_email_user_incorrect="E-mail ou nom d'utilisateur (pseudo) incorrect!";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1500;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>.async-hide { opacity: 0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.maliweb.net/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.maliweb.net/economie/",
                                "name": "Economie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html",
                                "name": "À cause de l&#8217;incivisme fiscal : Une Brigade spéciale des impôts pour..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body
class="post-template-default single single-post postid-2668512 single-format-standard a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div
id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=266376150107224";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">(function(){
var foxscript = document.createElement('script');
foxscript.src = '//js.foxpush.com/maliwebnet.js?v='+Math.random();
foxscript.type = 'text/javascript';
foxscript.async = 'true';
var fox_s = document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script>  <script type="text/javascript">_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https:
//d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(
as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="
1" width="1" alt="" /></noscript><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-menu-login-section"><div
class="td-guest-wrap"><div
class="td-menu-avatar"><div
class="td-avatar-container"><img
alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset="http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x" class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div
class="td-menu-login"><a
id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a
id="register-link-mob">Join</a></div></div></div><div
class="td-mobile-content"><div
class="menu-td-demo-header-menu-container"><ul
id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li
id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a
title="Actualités en temps réel, opinions et nouvelles du Mali" href="http://www.maliweb.net/"><i
class="fa fa-home td-only-icon"></i></a></li><li
id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a
title="Tous les articles récents" href="http://www.maliweb.net/current-day/">FIL INFO   <i
class="fa fa-caret-right red-text"></i></a></li><li
id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a
title="L&#8217;actualité Politique" href="http://www.maliweb.net/politique/">Politique</a></li><li
id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1252542"><a
title="Toute l&#8217;actualité Economique" href="http://www.maliweb.net/economie/">Economie</a></li><li
id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a
title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/">Nord</a></li><li
id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a
title="L&#8217;actualité Sportive" href="http://www.maliweb.net/sports/">Sports</a></li><li
id="menu-item-1415932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1415932"><a
title="Faits Divers &#038; Insolites" href="http://www.maliweb.net/faits-divers-insolites/">Faits Divers</a></li><li
id="menu-item-1415962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415962"><a
title="Actualité Santé et Hygiène Publique" href="http://www.maliweb.net/sante/">Santé</a></li><li
id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a
title="Actualité internationale" href="http://www.maliweb.net/international/">Monde</a></li><li
id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a
title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li><li
id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a
title="L&#8217;Actu en images" href="/video">Video</a></li></ul></div></div></div><div
id="login-form-mobile" class="td-register-section"><div
id="td-login-mob" class="td-login-animation td-login-hide-mob"><div
class="td-login-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input
type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div></div></div><div
id="td-register-mob" class="td-login-animation td-login-hide-mob"><div
class="td-register-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">OUVRIR UN COMPTE</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div><div
class="td-login-form-wrap"><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input
type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION"><div
class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div><div
id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div
class="td-forgot-pass-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Retrouver mot de passe</div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title">Retrouvez votre mot de passe</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input
type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://www.maliweb.net/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Chercher</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="td-header-wrap td-header-style-1"><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td-weather-top-widget" id="td_top_weather_uid">
<i
class="td-icons few-clouds-n"></i><div
class="td-weather-now" data-block-uid="td_top_weather_uid">
<span
class="td-big-degrees">21.6</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-header"><div
class="td-weather-city">GAO</div></div></div><div
class="td_data_time"><div >sam 18 Nov 2017 - 9:02</div></div><ul
class="top-header-menu td_ul_login"><li
class="menu-item"><a
class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span
class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div
class="menu-top-container"><ul
id="menu-td-demo-top-menu" class="top-header-menu"><li
id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a
href="http://www.maliweb.net/current-day/horoscope/">Horoscope</a></li><li
id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a
href="http://www.maliweb.net/services/forums/forum.php">Forums</a></li><li
id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a
href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li><li
id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a
title="Comment nous contacter" href="http://www.maliweb.net/contact-2/">Contact</a></li></ul></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div><div
class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a
id="register-link">› Inscrivez-vous</a></div><div
id="td-register-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">› Inscrivez-vous</div><div
class="td-login-panel-descr">Welcome! Register for an account</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input
type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription"><div
class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Retrouver mot de passe</div><div
class="td-login-panel-descr">Retrouvez votre mot de passe</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe"><div
class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="http://www.maliweb.net/">
<img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
<span
class="td-visual-hidden">maliweb.net</span>
</a></div><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"><div
class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5a0ff71f090be_rand td_block_template_17"><div
class="g g-12"><div
class="g-dyn a-1752 c-1"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Banniere-Web-sapec.gif" width="728" height="90"></div><div
class="g-dyn a-1802 c-2"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Primature.gif" width="728" height="90"></div><div
class="g-dyn a-1782 c-3"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Banniere-UEMOA.jpg" width=728" height="90"></div><div
class="g-dyn a-472 c-4"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-1749454167534801"
data-ad-slot="5635638860"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div
class="g-dyn a-1772 c-5"><a
href="http://www.groupebatimat.com" target="_blank"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/BANNIERE-WEB-BAMAKO.png" width="728" height="90"></a></div></div></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient"><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href="http://www.maliweb.net/">
<img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
</a>
<a
class="td-header-logo td-sticky-disable" href="http://www.maliweb.net/">
<img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
</a></div><div
class="menu-td-demo-header-menu-container"><ul
id="menu-td-demo-header-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a
title="Actualités en temps réel, opinions et nouvelles du Mali" href="http://www.maliweb.net/"><i
class="fa fa-home td-only-icon"></i></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a
title="Tous les articles récents" href="http://www.maliweb.net/current-day/">FIL INFO   <i
class="fa fa-caret-right red-text"></i></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a
title="L&#8217;actualité Politique" href="http://www.maliweb.net/politique/">Politique</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1252542"><a
title="Toute l&#8217;actualité Economique" href="http://www.maliweb.net/economie/">Economie</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a
title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/">Nord</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a
title="L&#8217;actualité Sportive" href="http://www.maliweb.net/sports/">Sports</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1415932"><a
title="Faits Divers &#038; Insolites" href="http://www.maliweb.net/faits-divers-insolites/">Faits Divers</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415962"><a
title="Actualité Santé et Hygiène Publique" href="http://www.maliweb.net/sante/">Santé</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a
title="Actualité internationale" href="http://www.maliweb.net/international/">Monde</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a
title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a
title="L&#8217;Actu en images" href="/video">Video</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://www.maliweb.net/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-1 "><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="http://www.maliweb.net/">Accueil</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Voir tous les messages dans Economie" class="entry-crumb" href="http://www.maliweb.net/economie/">Economie</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">À cause de l&#8217;incivisme fiscal : Une Brigade spéciale des impôts pour...</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-2668512" class="post-2668512 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-alerte tag-impot-au-mali" itemscope itemtype="http://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="http://www.maliweb.net/economie/">Economie</a></li></ul>
<header
class="td-post-title"><h1 class="entry-title">À cause de l&#8217;incivisme fiscal : Une Brigade spéciale des impôts pour mobiliser 200 milliards d&#8217;ici la fin de l&#8217;année</h1><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Par</div> <a
href="http://www.maliweb.net/author/aujourdhui-mali/">Aujourd'hui-Mali</a><div
class="td-author-line"> -</div></div>                    <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-18T01:06:01+00:00" >18 Nov 2017</time></span><div
class="td-post-comments"><a
href="http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html#comments"><i
class="td-icon-comments"></i>1</a></div></div></header></div><div
class="td-post-sharing td-post-sharing-top td-with-like"><div
class="td-default-sharing">
<a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fa-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Partager sur Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%80+cause+de+l%E2%80%99incivisme+fiscal+%3A+Une+Brigade+sp%C3%A9ciale+des+imp%C3%B4ts+pour+mobiliser+200+milliards+d%E2%80%99ici+la+fin+de+l%E2%80%99ann%C3%A9e&url=http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fa-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html&via=maliwebNet"  ><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Tweeter sur twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html&amp;media=http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/08/direction-impot.png&description=%C3%80+cause+de+l%E2%80%99incivisme+fiscal+%3A+Une+Brigade+sp%C3%A9ciale+des+imp%C3%B4ts+pour+mobiliser+200+milliards+d%E2%80%99ici+la+fin+de+l%E2%80%99ann%C3%A9e" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C3%80+cause+de+l%E2%80%99incivisme+fiscal+%3A+Une+Brigade+sp%C3%A9ciale+des+imp%C3%B4ts+pour+mobiliser+200+milliards+d%E2%80%99ici+la+fin+de+l%E2%80%99ann%C3%A9e%20-%20http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fa-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html" ><i
class="td-icon-whatsapp"></i></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html" data-text="À cause de l&#8217;incivisme fiscal : Une Brigade spéciale des impôts pour mobiliser 200 milliards d&#8217;ici la fin de l&#8217;année" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-post-content"><div
class="td-featured-image-rec"><div
class="td-post-featured-image"><figure><a
href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/08/direction-impot.png" data-caption="Direction nationale des impôts"><img
width="350" height="234" class="entry-thumb td-modal-image" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/08/direction-impot.png" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/08/direction-impot.png 350w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/08/direction-impot-300x201.png 300w" sizes="(max-width: 350px) 100vw, 350px" alt="Direction nationale des impôts" title="direction-impot"/></a><figcaption
class="wp-caption-text">Direction nationale des impôts</figcaption></figure></div></div><div
id="fb-root"></div><p>Tous les agents des impôts sont désormais mobilisés depuis deux semaines pour une vaste campagne de recouvrement. Pour ce faire, une Brigade spéciale a été mise en place afin de mobiliser les recettes.  Cette brigade vient en appui à la Direction des grandes entreprises. Selon de sources généralement bien informées, la Direction générale des impôts est confrontée depuis un certain temps à l&#8217;incivisme fiscal des contribuables dont de grandes entreprises de la place.</p><p>Aujourd&#8217;hui, la Direction générale des impôts est très loin d&#8217;atteindre les recettes au titre de l&#8217;exercice 2017 fixées par le ministre de l&#8217;Economie et des Finances, Dr Boubou Cissé. En effet, sur 790 milliards Fcfa, 590 milliards de nos francs ont été déjà mobilisés. Il reste donc 200 milliards Fcfa à mobiliser d&#8217;ici la fin de l&#8217;année, soit le 31 décembre 2017. C&#8217;est la course contre la montre car il faut obligatoirement les 200 milliards Fcfa. Raison pour laquelle, beaucoup d&#8217;entreprises sont menacées de fermeture faute de payement d&#8217;impôts. Elles reçoivent chaque jour que Dieu fait la visite des agents.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-content_inline td_uid_3_5a0ff71f15ff6_rand td_block_template_17 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>En tout cas, il faut que les contribuables s&#8217;acquittent de leurs taxes pour que l&#8217;Etat puisse fonctionner étant entendu que les recettes des impôts servent à renflouer les caisses du Trésor et soutiennent ainsi le payement des salaires des fonctionnaires.</p><p><strong>A.B.HAÏDARA</strong></p><p>&nbsp;</p><h3>Commentaires via Facebook :</h3><p><fb:comments-count href=http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html></fb:comments-count></p><fb:comments href="http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html" num_posts="" width="645" colorscheme="light"></fb:comments>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5a0ff71f161cc_rand td_block_template_17 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing td-post-sharing-bottom td-with-like"><span
class="td-post-share-title">PARTAGER</span><div
class="td-default-sharing">
<a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fa-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%80+cause+de+l%E2%80%99incivisme+fiscal+%3A+Une+Brigade+sp%C3%A9ciale+des+imp%C3%B4ts+pour+mobiliser+200+milliards+d%E2%80%99ici+la+fin+de+l%E2%80%99ann%C3%A9e&url=http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fa-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html&via=maliwebNet"><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html&amp;media=http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/08/direction-impot.png&description=%C3%80+cause+de+l%E2%80%99incivisme+fiscal+%3A+Une+Brigade+sp%C3%A9ciale+des+imp%C3%B4ts+pour+mobiliser+200+milliards+d%E2%80%99ici+la+fin+de+l%E2%80%99ann%C3%A9e" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C3%80+cause+de+l%E2%80%99incivisme+fiscal+%3A+Une+Brigade+sp%C3%A9ciale+des+imp%C3%B4ts+pour+mobiliser+200+milliards+d%E2%80%99ici+la+fin+de+l%E2%80%99ann%C3%A9e%20-%20http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fa-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html" ><i
class="td-icon-whatsapp"></i></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html" data-text="À cause de l&#8217;incivisme fiscal : Une Brigade spéciale des impôts pour mobiliser 200 milliards d&#8217;ici la fin de l&#8217;année" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="http://www.maliweb.net/author/aujourdhui-mali/">Aujourd'hui-Mali</a></span></div>	        <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Aujourd&#039;hui-Mali"></span><meta
itemprop="datePublished" content="2017-11-18T01:06:01+00:00"><meta
itemprop="dateModified" content="2017-11-17T15:34:20+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.maliweb.net/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta
itemprop="name" content="maliweb.net"></span><meta
itemprop="headline " content="À cause de l&#039;incivisme fiscal : Une Brigade spéciale des impôts pour mobiliser 200 milliards d&#039;ici la fin de l&#039;année"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/08/direction-impot.png"><meta
itemprop="width" content="350"><meta
itemprop="height" content="234"></span>        </footer></article><div
class="td_block_wrap td_block_related_posts td_uid_5_5a0ff71f179ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_5_5a0ff71f179ba" ><script>var block_td_uid_5_5a0ff71f179ba = new tdBlock();
block_td_uid_5_5a0ff71f179ba.id = "td_uid_5_5a0ff71f179ba";
block_td_uid_5_5a0ff71f179ba.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5a0ff71f179ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a0ff71f179ba_rand","tdc_css_class_style":"td_uid_5_5a0ff71f179ba_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2668512,"live_filter_cur_post_author":"118652","block_template_id":""}';
block_td_uid_5_5a0ff71f179ba.td_column_number = "3";
block_td_uid_5_5a0ff71f179ba.block_type = "td_block_related_posts";
block_td_uid_5_5a0ff71f179ba.post_count = "3";
block_td_uid_5_5a0ff71f179ba.found_posts = "3088";
block_td_uid_5_5a0ff71f179ba.header_color = "";
block_td_uid_5_5a0ff71f179ba.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a0ff71f179ba.max_num_pages = "1030";
tdBlocksArray.push(block_td_uid_5_5a0ff71f179ba);</script><h4 class="td-related-title td-block-title"><a
id="td_uid_6_5a0ff71f1e199" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a0ff71f179ba" href="#">SUR LE MEME SUJET</a><a
id="td_uid_7_5a0ff71f1e1dc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a0ff71f179ba" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div
id=td_uid_5_5a0ff71f179ba class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/economie/forum-linvestissement-a-dubai-ibk-vante-destination-mali-2669202.html" rel="bookmark" title="Forum sur l’investissement à Dubaï: IBK vante la destination Mali"><img
width="218" height="150" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/IBK-Doubai--218x150.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/IBK-Doubai--218x150.jpg 218w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/IBK-Doubai--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Forum sur l’investissement à Dubaï: IBK vante la destination Mali" title="Forum sur l’investissement à Dubaï: IBK vante la destination Mali"/></a></div>                <a
href="http://www.maliweb.net/economie/" class="td-post-category">Economie</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/economie/forum-linvestissement-a-dubai-ibk-vante-destination-mali-2669202.html" rel="bookmark" title="Forum sur l’investissement à Dubaï: IBK vante la destination Mali">Forum sur l’investissement à Dubaï: IBK vante la destination Mali</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/economie/batiment-travaux-publics-critiques-contre-gouvernement-2664452.html" rel="bookmark" title="Bâtiment et travaux publics : Critiques contre le gouvernement"><img
width="218" height="150" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a
href="http://www.maliweb.net/economie/" class="td-post-category">Economie</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/economie/batiment-travaux-publics-critiques-contre-gouvernement-2664452.html" rel="bookmark" title="Bâtiment et travaux publics : Critiques contre le gouvernement">Bâtiment et travaux publics : Critiques contre le gouvernement</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/economie/basculement-de-gestion-budgetaire-mode-budget-programmes-mali-adopte-processus-janvier-2018-2663692.html" rel="bookmark" title="Basculement de gestion budgétaire en mode budget programmes : Le Mali adopte le processus en janvier 2018 !"><img
width="218" height="150" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a
href="http://www.maliweb.net/economie/" class="td-post-category">Economie</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/economie/basculement-de-gestion-budgetaire-mode-budget-programmes-mali-adopte-processus-janvier-2018-2663692.html" rel="bookmark" title="Basculement de gestion budgétaire en mode budget programmes : Le Mali adopte le processus en janvier 2018 !">Basculement de gestion budgétaire en mode budget programmes : Le Mali adopte le processus en janvier 2018 !</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a0ff71f179ba" data-td_block_id="td_uid_5_5a0ff71f179ba"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a0ff71f179ba" data-td_block_id="td_uid_5_5a0ff71f179ba"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="comments" id="comments"><div
class="td-comments-title-wrap td_block_template_17"><h4 class="td-comments-title td-block-title"><span>1 commentaire</span></h4></div><ol
class="comment-list "><li
class="comment " id="comment-22981502">
<article>
<footer>
<img
alt='' src='http://1.gravatar.com/avatar/d240890eedd18e457ef3b09dae064f41?s=50&#038;d=mm&#038;r=g' srcset="http://1.gravatar.com/avatar/d240890eedd18e457ef3b09dae064f41?s=100&amp;d=mm&amp;r=g 2x" class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Kinguiranke</cite><a
class="comment-link" href="#comment-22981502">
<time
pubdate="1510995740">18 Nov 2017 at 09:02  </time>
</a>
</footer><div
class="comment-content"><p>Nous esperons que cette jolie brigade va commencer par la famile d&#8217;IBK puis celle du Premier Ministre et du rest du Gouvernement et pour aller rendre visite aux deputes et leurs famille et les autres elus de la nation, c&#8217;est ca la justice et c&#8217;est ca la demonstration du leadership et du civisme par exemple.</p></div><div
class="comment-meta" id="comment-22981502">
<a
rel='nofollow' class='comment-reply-link' href='#comment-22981502' onclick='return addComment.moveForm( "comment-22981502", "22981502", "respond", "2668512" )' aria-label='Répondre à Kinguiranke'>Répondre</a></div>
</article></li></ol><div
class="comment-pagination"></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/economie/a-cause-de-lincivisme-fiscal-brigade-speciale-impots-mobiliser-200-milliards-dici-fin-de-lannee-2668512.html#respond" style="display:none;">Annuler</a></small></h3><form
action="http://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div
class="clearfix"></div><div
class="comment-form-input-wrap td-form-comment"><textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div
class="td-warning-comment">Please enter your comment!</div></div><div
class="comment-form-input-wrap td-form-author">
<input
class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30"  aria-required='true' /><div
class="td-warning-author">Please enter your name here</div></div><div
class="comment-form-input-wrap td-form-email">
<input
class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' /><div
class="td-warning-email-error">You have entered an incorrect email address!</div><div
class="td-warning-email">Please enter your email address here</div></div><div
class="comment-form-input-wrap td-form-url">
<input
class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input
type='hidden' name='comment_post_ID' value='2668512' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="282ef7c14c" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="103"/></p></form></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar">
<aside
class="td_block_template_17 widget widget_text"><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1749454167534801"
data-ad-slot="9190249802"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div>
</aside><div
class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5a0ff71f2361f_rand td_block_template_17"><div
class="td-visible-desktop"><div
class="g g-52"><div
class="g-single a-1372"><a
href="https://www.canalplus-afrique.com/offres" target="_blank"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/CAN300x100.jpeg"  width="300" height="100" /></a></div></div></div></div><aside
class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div
id="calendar_wrap" class="calendar_wrap"><table
id="wp-calendar"><caption>novembre 2017</caption><thead><tr><th
scope="col" title="lundi">L</th><th
scope="col" title="mardi">M</th><th
scope="col" title="mercredi">M</th><th
scope="col" title="jeudi">J</th><th
scope="col" title="vendredi">V</th><th
scope="col" title="samedi">S</th><th
scope="col" title="dimanche">D</th></tr></thead><tfoot><tr><td
colspan="3" id="prev"><a
href="https://www.maliweb.net/date/2017/10/">&laquo; Oct</a></td><td
class="pad">&nbsp;</td><td
colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td
colspan="2" class="pad">&nbsp;</td><td><a
href="https://www.maliweb.net/date/2017/11/01/" aria-label="Publications publiées sur 1 November 2017">1</a></td><td><a
href="https://www.maliweb.net/date/2017/11/02/" aria-label="Publications publiées sur 2 November 2017">2</a></td><td><a
href="https://www.maliweb.net/date/2017/11/03/" aria-label="Publications publiées sur 3 November 2017">3</a></td><td><a
href="https://www.maliweb.net/date/2017/11/04/" aria-label="Publications publiées sur 4 November 2017">4</a></td><td><a
href="https://www.maliweb.net/date/2017/11/05/" aria-label="Publications publiées sur 5 November 2017">5</a></td></tr><tr><td><a
href="https://www.maliweb.net/date/2017/11/06/" aria-label="Publications publiées sur 6 November 2017">6</a></td><td><a
href="https://www.maliweb.net/date/2017/11/07/" aria-label="Publications publiées sur 7 November 2017">7</a></td><td><a
href="https://www.maliweb.net/date/2017/11/08/" aria-label="Publications publiées sur 8 November 2017">8</a></td><td><a
href="https://www.maliweb.net/date/2017/11/09/" aria-label="Publications publiées sur 9 November 2017">9</a></td><td><a
href="https://www.maliweb.net/date/2017/11/10/" aria-label="Publications publiées sur 10 November 2017">10</a></td><td><a
href="https://www.maliweb.net/date/2017/11/11/" aria-label="Publications publiées sur 11 November 2017">11</a></td><td><a
href="https://www.maliweb.net/date/2017/11/12/" aria-label="Publications publiées sur 12 November 2017">12</a></td></tr><tr><td><a
href="https://www.maliweb.net/date/2017/11/13/" aria-label="Publications publiées sur 13 November 2017">13</a></td><td><a
href="https://www.maliweb.net/date/2017/11/14/" aria-label="Publications publiées sur 14 November 2017">14</a></td><td><a
href="https://www.maliweb.net/date/2017/11/15/" aria-label="Publications publiées sur 15 November 2017">15</a></td><td><a
href="https://www.maliweb.net/date/2017/11/16/" aria-label="Publications publiées sur 16 November 2017">16</a></td><td><a
href="https://www.maliweb.net/date/2017/11/17/" aria-label="Publications publiées sur 17 November 2017">17</a></td><td
id="today"><a
href="https://www.maliweb.net/date/2017/11/18/" aria-label="Publications publiées sur 18 November 2017">18</a></td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td
class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></aside><div
class="td_block_wrap td_block_13 td_block_widget td_uid_9_5a0ff71f25104_rand td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_9_5a0ff71f25104" ><script>var block_td_uid_9_5a0ff71f25104 = new tdBlock();
block_td_uid_9_5a0ff71f25104.id = "td_uid_9_5a0ff71f25104";
block_td_uid_9_5a0ff71f25104.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a0ff71f25104_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a0ff71f25104_rand","tdc_css_class_style":"td_uid_9_5a0ff71f25104_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a0ff71f25104.td_column_number = "1";
block_td_uid_9_5a0ff71f25104.block_type = "td_block_13";
block_td_uid_9_5a0ff71f25104.post_count = "1";
block_td_uid_9_5a0ff71f25104.found_posts = "298";
block_td_uid_9_5a0ff71f25104.header_color = "#";
block_td_uid_9_5a0ff71f25104.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a0ff71f25104.max_num_pages = "298";
tdBlocksArray.push(block_td_uid_9_5a0ff71f25104);</script><div
class="td-block-title-wrap"></div><div
id=td_uid_9_5a0ff71f25104 class="td_block_inner"><div
class="td_module_mx3 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/mort-de-11-militaires-maliens-raid-francais-paris-ne-reconnait-toujours-faute-2666342.html" rel="bookmark" title="Mort de 11 militaires maliens dans un raid français : Paris ne reconnait toujours pas sa faute"><img
width="324" height="235" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Barkhane-1-324x235.jpg" alt="Des soldats de Barkhane, dans la région de Ménaka, dans le cadre de l&#039;opération Garikou (photo d&#039;archives). © RFI/ Anthony Fouchard" title="Mort de 11 militaires maliens dans un raid français : Paris ne reconnait toujours pas sa faute"/></a></div><div
class="td-module-meta-info"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/mort-de-11-militaires-maliens-raid-francais-paris-ne-reconnait-toujours-faute-2666342.html" rel="bookmark" title="Mort de 11 militaires maliens dans un raid français : Paris ne reconnait toujours pas sa faute">Mort de 11 militaires maliens dans un raid français : Paris ne reconnait toujours pas sa faute</a></h3>                                <span
class="td-post-author-name"><a
href="http://www.maliweb.net/author/LindicateurRenouveau/">L'Indicateur du Renouveau</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-17T05:52:33+00:00" >17 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/mort-de-11-militaires-maliens-raid-francais-paris-ne-reconnait-toujours-faute-2666342.html#comments">6</a></div></div></div></div></div><div
class="td_block_wrap td_block_7 td_block_widget td_uid_10_5a0ff71f27ce1_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5a0ff71f27ce1" ><style>.td_uid_10_5a0ff71f27ce1_rand .td-block-title > *,
            .td_uid_10_5a0ff71f27ce1_rand .td-pulldown-filter-display-option,
            .td_uid_10_5a0ff71f27ce1_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_10_5a0ff71f27ce1_rand .td-block-title {
                background-color: #b41313 !important;
            }</style><script>var block_td_uid_10_5a0ff71f27ce1 = new tdBlock();
block_td_uid_10_5a0ff71f27ce1.id = "td_uid_10_5a0ff71f27ce1";
block_td_uid_10_5a0ff71f27ce1.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES R\u00c9CEMMENT PUBLI\u00c9S","custom_url":"http:\/\/www.maliweb.net\/current-day\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b41313","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5a0ff71f27ce1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a0ff71f27ce1_rand","tdc_css_class_style":"td_uid_10_5a0ff71f27ce1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a0ff71f27ce1.td_column_number = "1";
block_td_uid_10_5a0ff71f27ce1.block_type = "td_block_7";
block_td_uid_10_5a0ff71f27ce1.post_count = "8";
block_td_uid_10_5a0ff71f27ce1.found_posts = "163873";
block_td_uid_10_5a0ff71f27ce1.header_color = "#b41313";
block_td_uid_10_5a0ff71f27ce1.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a0ff71f27ce1.max_num_pages = "20485";
tdBlocksArray.push(block_td_uid_10_5a0ff71f27ce1);</script><div
class="td-block-title-wrap"><h4 class="td-block-title"><a
href="http://www.maliweb.net/current-day/">ARTICLES RÉCEMMENT PUBLIÉS</a></h4></div><div
id=td_uid_10_5a0ff71f27ce1 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/francois-xavier-freland-retablissement-de-securite-mali-developpement-nest-possible-2669282.html" rel="bookmark" title="François-Xavier Freland : « Sans rétablissement de la sécurité au Mali, aucun développement n’est possible »"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/soldats-francais-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/soldats-francais-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/soldats-francais-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Des soldats français dans le nord du Mali, le 1er mars 2013. © Ghislain Mariette/AP/SIPA" title="François-Xavier Freland : « Sans rétablissement de la sécurité au Mali, aucun développement n’est possible »"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/francois-xavier-freland-retablissement-de-securite-mali-developpement-nest-possible-2669282.html" rel="bookmark" title="François-Xavier Freland : « Sans rétablissement de la sécurité au Mali, aucun développement n’est possible »">François-Xavier Freland : « Sans rétablissement de la sécurité au Mali, aucun développement n’est possible »</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-18T06:52:39+00:00" >18 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/francois-xavier-freland-retablissement-de-securite-mali-developpement-nest-possible-2669282.html#comments">2</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/florence-parly-force-barkhane-restera-temps-quil-faudra-sahel-2669252.html" rel="bookmark" title="Florence Parly : « La force Barkhane restera le temps qu’il faudra » au Sahel"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Barkhane-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Barkhane-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Barkhane-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Florence Parly : « La force Barkhane restera le temps qu’il faudra » au Sahel"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/florence-parly-force-barkhane-restera-temps-quil-faudra-sahel-2669252.html" rel="bookmark" title="Florence Parly : « La force Barkhane restera le temps qu’il faudra » au Sahel">Florence Parly : « La force Barkhane restera le temps qu’il faudra » au Sahel</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-18T06:41:45+00:00" >18 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/florence-parly-force-barkhane-restera-temps-quil-faudra-sahel-2669252.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/international/zimbabweens-appeles-a-manifester-contre-mugabe-affaibli-politiquement-2669232.html" rel="bookmark" title="Les Zimbabwéens appelés à manifester contre Mugabe, affaibli politiquement"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Robert-Mugabe--100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Robert-Mugabe--100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Robert-Mugabe--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le président du Zimbabwe Robert Mugabe lors d&#039;une cérémonie de remise de diplômes à Harare, le 17 novembre 2017 / © AFP / -" title="Les Zimbabwéens appelés à manifester contre Mugabe, affaibli politiquement"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/international/zimbabweens-appeles-a-manifester-contre-mugabe-affaibli-politiquement-2669232.html" rel="bookmark" title="Les Zimbabwéens appelés à manifester contre Mugabe, affaibli politiquement">Les Zimbabwéens appelés à manifester contre Mugabe, affaibli politiquement</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-18T06:20:58+00:00" >18 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/international/zimbabweens-appeles-a-manifester-contre-mugabe-affaibli-politiquement-2669232.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/societe/mme-djilla-assitan-diallo-cultivent-haine-esperant-tirer-avantage-politique-personnel-se-leurrent-2668422.html" rel="bookmark" title="Mme Djilla Assitan Diallo : &#8220;Ceux qui cultivent la haine en espérant en tirer  un avantage politique personnel se leurrent&#8221;"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/MME-DJILLA-1-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/MME-DJILLA-1-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/MME-DJILLA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mme Djilla Assitan Diallo : &quot;Ceux qui cultivent la haine en espérant en tirer un avantage politique personnel se leurrent&quot;" title="Mme Djilla Assitan Diallo : &#8220;Ceux qui cultivent la haine en espérant en tirer  un avantage politique personnel se leurrent&#8221;"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/societe/mme-djilla-assitan-diallo-cultivent-haine-esperant-tirer-avantage-politique-personnel-se-leurrent-2668422.html" rel="bookmark" title="Mme Djilla Assitan Diallo : &#8220;Ceux qui cultivent la haine en espérant en tirer  un avantage politique personnel se leurrent&#8221;">Mme Djilla Assitan Diallo : &#8220;Ceux qui cultivent la haine en espérant en tirer  un avantage politique personnel se leurrent&#8221;</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-18T06:16:14+00:00" >18 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/societe/mme-djilla-assitan-diallo-cultivent-haine-esperant-tirer-avantage-politique-personnel-se-leurrent-2668422.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/societe/cherif-ousmane-madani-haidara-lors-de-conference-bilan-mois-de-solidarite-activites-jai-realisees-durant-mois-nai-recu-franc-gouvernement-2668372.html" rel="bookmark" title="Chérif Ousmane Madani Haïdara lors de sa conférence bilan du mois de la solidarité &#8220;Sur les activités que j&#8217;ai réalisées durant le mois, je n&#8217;ai pas reçu un franc du gouvernement&#8221;"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/CHERIF-OUSMANE-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/CHERIF-OUSMANE-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/CHERIF-OUSMANE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Chérif Ousmane Madani Haïdara lors de sa conférence bilan du mois de la solidarité &quot;Sur les activités que j&#039;ai réalisées durant le mois, je n&#039;ai pas reçu un franc du gouvernement&quot;" title="Chérif Ousmane Madani Haïdara lors de sa conférence bilan du mois de la solidarité &#8220;Sur les activités que j&#8217;ai réalisées durant le mois, je n&#8217;ai pas reçu un franc du gouvernement&#8221;"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/societe/cherif-ousmane-madani-haidara-lors-de-conference-bilan-mois-de-solidarite-activites-jai-realisees-durant-mois-nai-recu-franc-gouvernement-2668372.html" rel="bookmark" title="Chérif Ousmane Madani Haïdara lors de sa conférence bilan du mois de la solidarité &#8220;Sur les activités que j&#8217;ai réalisées durant le mois, je n&#8217;ai pas reçu un franc du gouvernement&#8221;">Chérif Ousmane Madani Haïdara lors de sa conférence bilan du mois de la solidarité &#8220;Sur les activités que j&#8217;ai réalisées durant le mois, je...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-18T06:15:09+00:00" >18 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/societe/cherif-ousmane-madani-haidara-lors-de-conference-bilan-mois-de-solidarite-activites-jai-realisees-durant-mois-nai-recu-franc-gouvernement-2668372.html#comments">1</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/politique/president-de-lalliance-mali-dambe-me-tidiani-guindo-temps-vieille-classe-politique-a-echoue-durant-26-dernieres-annees-laisse-place-2668402.html" rel="bookmark" title="Le Président de L&#8217;Alliance Mali Dambé, Me Tidiani Guindo : &#8220;Il est temps aussi que la vieille classe politique qui a échoué durant les 26 dernières années nous laisse la place&#8221;"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/TIDIANE-GUINDO-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/TIDIANE-GUINDO-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/TIDIANE-GUINDO-218x150.jpg 218w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/TIDIANE-GUINDO-380x261.jpg 380w" sizes="(max-width: 100px) 100vw, 100px" alt="Le Président de L&#039;alliance Mali Dambé, Me Tidiani Guindo : &quot;Il est temps aussi que la vieille classe politique qui a échoué durant les 26 dernières années nous laisse la place&quot;" title="Le Président de L&#8217;Alliance Mali Dambé, Me Tidiani Guindo : &#8220;Il est temps aussi que la vieille classe politique qui a échoué durant les 26 dernières années nous laisse la place&#8221;"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/politique/president-de-lalliance-mali-dambe-me-tidiani-guindo-temps-vieille-classe-politique-a-echoue-durant-26-dernieres-annees-laisse-place-2668402.html" rel="bookmark" title="Le Président de L&#8217;Alliance Mali Dambé, Me Tidiani Guindo : &#8220;Il est temps aussi que la vieille classe politique qui a échoué durant les 26 dernières années nous laisse la place&#8221;">Le Président de L&#8217;Alliance Mali Dambé, Me Tidiani Guindo : &#8220;Il est temps aussi que la vieille classe politique qui a échoué durant les...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-18T01:55:05+00:00" >18 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/politique/president-de-lalliance-mali-dambe-me-tidiani-guindo-temps-vieille-classe-politique-a-echoue-durant-26-dernieres-annees-laisse-place-2668402.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/finale-coupe-mali-2017-se-jouera-samedi-stade-malien-de-bamako-djoliba-ac-a-der-2668232.html" rel="bookmark" title="La finale coupe du Mali 2017 se jouera ce samedi : Stade Malien de Bamako &#8211; Djoliba AC : A qui la der ?"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/STADE-MALIEN-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/STADE-MALIEN-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/STADE-MALIEN-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La finale coupe du Mali 2017 se jouera ce samedi : Stade Malien de Bamako &#8211; Djoliba AC : A qui la der ?"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/finale-coupe-mali-2017-se-jouera-samedi-stade-malien-de-bamako-djoliba-ac-a-der-2668232.html" rel="bookmark" title="La finale coupe du Mali 2017 se jouera ce samedi : Stade Malien de Bamako &#8211; Djoliba AC : A qui la der ?">La finale coupe du Mali 2017 se jouera ce samedi : Stade Malien de Bamako &#8211; Djoliba AC : A qui la der ?</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-18T01:38:49+00:00" >18 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/finale-coupe-mali-2017-se-jouera-samedi-stade-malien-de-bamako-djoliba-ac-a-der-2668232.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/immobilierdomaines-fonciers/morcellement-site-lycee-sportif-ben-omar-sy-de-kabala-petits-fils-chef-de-quartier-maire-de-kalabancoro-banc-accuses-2668142.html" rel="bookmark" title="Morcellement  du site du Lycée Sportif Ben Omar Sy de Kabala : Les petits-fils du chef de quartier et le Maire de Kalabancoro sur le banc des accusés"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/images/no-thumb/td_100x70.png" alt=""/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/immobilierdomaines-fonciers/morcellement-site-lycee-sportif-ben-omar-sy-de-kabala-petits-fils-chef-de-quartier-maire-de-kalabancoro-banc-accuses-2668142.html" rel="bookmark" title="Morcellement  du site du Lycée Sportif Ben Omar Sy de Kabala : Les petits-fils du chef de quartier et le Maire de Kalabancoro sur le banc des accusés">Morcellement  du site du Lycée Sportif Ben Omar Sy de Kabala : Les petits-fils du chef de quartier et le Maire de Kalabancoro...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-18T01:25:38+00:00" >18 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/immobilierdomaines-fonciers/morcellement-site-lycee-sportif-ben-omar-sy-de-kabala-petits-fils-chef-de-quartier-maire-de-kalabancoro-banc-accuses-2668142.html#respond">0</a></div></div></div></div></div></div></div> <aside
class="td_block_template_17 widget widget_black_studio_tinymce"><div
class="textwidget"><table><tbody><tr><td
style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a
href="http://www.maliweb.net/current-day/"><span
style="color: #ffffff;"><i
class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span
style="color: #ffffff;">»</span></strong></td></tr></tbody></table></div></aside><aside
class="td_block_template_17 widget widget_text"><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1749454167534801"
data-ad-slot="5261956549"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</aside><div
class="td_block_wrap td_block_weather td_block_widget td_uid_11_5a0ff71f33c11_rand td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_11_5a0ff71f33c11" ><style>.td_uid_11_5a0ff71f33c11_rand .td-block-title > *,
            .td_uid_11_5a0ff71f33c11_rand .td-pulldown-filter-display-option,
            .td_uid_11_5a0ff71f33c11_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_11_5a0ff71f33c11_rand .td-block-title {
                background-color: #a56b36 !important;
            }</style><div
class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div
id=td_uid_11_5a0ff71f33c11 class="td-weather-wrap td_block_inner td-column-1"><div
class="td-weather-header"><div
class="td-weather-city">BAMAKO, MALI</div><div
class="td-weather-condition">peu nuageux</div>
<i
class="td-location-icon td-icons-location"  data-block-uid="td_uid_11_5a0ff71f33c11"></i></div><div
class="td-weather-set-location"><form
class="td-manual-location-form" action="#" data-block-uid="td_uid_11_5a0ff71f33c11">
<input
id="td_uid_11_5a0ff71f33c11" class="td-location-set-input" type="text" name="location" value="" >
<label>enter location</label></form></div><div
class="td-weather-temperature"><div
class="td-weather-temp-wrap"><div
class="td-weather-animated-icon">
<span
class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon" data-td-block-uid="td_uid_11_5a0ff71f33c11"></span></div><div
class="td-weather-now" data-block-uid="td_uid_11_5a0ff71f33c11">
<span
class="td-big-degrees">20</span>
<span
class="td-circle">&deg;</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-lo-hi"><div
class="td-weather-degrees-wrap">
<i
class="td-up-icon td-icons-arrows-up"></i>
<span
class="td-small-degrees td-w-high-temp">20</span>
<span
class="td-circle">&deg;</span></div><div
class="td-weather-degrees-wrap">
<i
class="td-down-icon td-icons-arrows-down"></i>
<span
class="td-small-degrees td-w-low-temp">20</span>
<span
class="td-circle">&deg;</span></div></div></div></div><div
class="td-weather-info-wrap"><div
class="td-weather-information"><div
class="td-weather-section-1">
<i
class="td-icons-drop"></i>
<span
class="td-weather-parameter td-w-today-humidity">42%</span></div><div
class="td-weather-section-2">
<i
class="td-icons-wind"></i>
<span
class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span></div><div
class="td-weather-section-3">
<i
class="td-icons-cloud"></i>
<span
class="td-weather-parameter td-w-today-clouds">12%</span></div></div><div
class="td-weather-week"><div
class="td-weather-days"><div
class="td-day-0">sam</div><div
class="td-day-degrees">
<span
class="td-degrees-0">32</span>
<span
class="td-circle">&deg;</span></div></div><div
class="td-weather-days"><div
class="td-day-1">dim</div><div
class="td-day-degrees">
<span
class="td-degrees-1">32</span>
<span
class="td-circle">&deg;</span></div></div><div
class="td-weather-days"><div
class="td-day-2">lun</div><div
class="td-day-degrees">
<span
class="td-degrees-2">31</span>
<span
class="td-circle">&deg;</span></div></div><div
class="td-weather-days"><div
class="td-day-3">mar</div><div
class="td-day-degrees">
<span
class="td-degrees-3">32</span>
<span
class="td-circle">&deg;</span></div></div><div
class="td-weather-days"><div
class="td-day-4">mer</div><div
class="td-day-degrees">
<span
class="td-degrees-4">33</span>
<span
class="td-circle">&deg;</span></div></div></div></div></div></div><div
class="td_block_wrap td_block_18 td_block_widget td_uid_12_5a0ff71f34008_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_12_5a0ff71f34008" ><style>.td_uid_12_5a0ff71f34008_rand .td-block-title > *,
            .td_uid_12_5a0ff71f34008_rand .td-pulldown-filter-display-option,
            .td_uid_12_5a0ff71f34008_rand .td-pulldown-filter-display-option i {
                color: #f2f2f2 !important;
            }

            
            .td_uid_12_5a0ff71f34008_rand .td-block-title {
                background-color: #b21026 !important;
            }</style><script>var block_td_uid_12_5a0ff71f34008 = new tdBlock();
block_td_uid_12_5a0ff71f34008.id = "td_uid_12_5a0ff71f34008";
block_td_uid_12_5a0ff71f34008.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"Anciennes gloires","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"QUE SONT-ILS DEVENUS ?","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#b21026","header_text_color":"#f2f2f2","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5a0ff71f34008_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a0ff71f34008_rand","tdc_css_class_style":"td_uid_12_5a0ff71f34008_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a0ff71f34008.td_column_number = "1";
block_td_uid_12_5a0ff71f34008.block_type = "td_block_18";
block_td_uid_12_5a0ff71f34008.post_count = "6";
block_td_uid_12_5a0ff71f34008.found_posts = "28";
block_td_uid_12_5a0ff71f34008.header_color = "#b21026";
block_td_uid_12_5a0ff71f34008.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a0ff71f34008.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_12_5a0ff71f34008);</script><div
class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div
id=td_uid_12_5a0ff71f34008 class="td_block_inner td-column-1"><div
class="td_module_mx8 td_module_wrap td-animation-stack"><div
class="meta-info-container"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-aissata-haidara-fouky-enfilait-perles-2667642.html" rel="bookmark" title="Que sont-ils  devenus ? Aïssata Haïdara  Fouky enfilait les perles"><img
width="360" height="385" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/FOULY-BON-1-360x385.jpg" alt="" title="Que sont-ils  devenus ? Aïssata Haïdara  Fouky enfilait les perles"/></a></div><div
class="td-module-meta-info"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-aissata-haidara-fouky-enfilait-perles-2667642.html" rel="bookmark" title="Que sont-ils  devenus ? Aïssata Haïdara  Fouky enfilait les perles">Que sont-ils  devenus ? Aïssata Haïdara  Fouky enfilait les perles</a></h3>                                        <span
class="td-author-date">
<span
class="td-post-author-name"><a
href="http://www.maliweb.net/author/aujourdhui-mali/">Aujourd'hui-Mali</a> <span>-</span> </span>                        <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-18T01:05:07+00:00" >18 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-aissata-haidara-fouky-enfilait-perles-2667642.html#respond">0</a></div>                    </span></div></div></div><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-kader-gueye-spectacle-assure-2653622.html" rel="bookmark" title="Que sont-ils devenus ? Kader Guèye : Spectacle assuré !"><img
width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Kader-Gueye-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Kader-Gueye-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Kader-Gueye-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Kader Guèye : Spectacle assuré !" title="Que sont-ils devenus ? Kader Guèye : Spectacle assuré !"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-kader-gueye-spectacle-assure-2653622.html" rel="bookmark" title="Que sont-ils devenus ? Kader Guèye : Spectacle assuré !">Que sont-ils devenus ? Kader Guèye : Spectacle assuré !</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-11T00:54:10+00:00" >11 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-kader-gueye-spectacle-assure-2653622.html#comments">4</a></div></div></div></div><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-mohamed-djilla-cheval-blanc-cubain-2638462.html" rel="bookmark" title="Que sont-ils devenus ?  Mohamed Djilla : Le cheval blanc cubain !"><img
width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/DJILLA-3-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/DJILLA-3-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/DJILLA-3-265x198.jpg 265w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/DJILLA-3-350x261.jpg 350w" sizes="(max-width: 80px) 100vw, 80px" alt="Mohamed Djilla : Le cheval blanc cubain !" title="Que sont-ils devenus ?  Mohamed Djilla : Le cheval blanc cubain !"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-mohamed-djilla-cheval-blanc-cubain-2638462.html" rel="bookmark" title="Que sont-ils devenus ?  Mohamed Djilla : Le cheval blanc cubain !">Que sont-ils devenus ?  Mohamed Djilla : Le cheval blanc cubain !</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-04T00:44:07+00:00" >4 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-mohamed-djilla-cheval-blanc-cubain-2638462.html#comments">3</a></div></div></div></div><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-yacouba-traore-yaba-malade-2625682.html" rel="bookmark" title="Que sont-ils devenus ? Yacouba Traoré «YABA» malade"><img
width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/YABA-Yacouba-Traore-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/YABA-Yacouba-Traore-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/YABA-Yacouba-Traore-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Que sont-ils devenus ? YACOUBA TRAORÉ «YABA» MALADE" title="Que sont-ils devenus ? Yacouba Traoré «YABA» malade"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-yacouba-traore-yaba-malade-2625682.html" rel="bookmark" title="Que sont-ils devenus ? Yacouba Traoré «YABA» malade">Que sont-ils devenus ? Yacouba Traoré «YABA» malade</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-29T10:39:55+00:00" >29 Oct 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-yacouba-traore-yaba-malade-2625682.html#comments">6</a></div></div></div></div><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-modibo-doumbia-dit-modibo-10-grand-gardien-digne-ouvrier-2624092.html" rel="bookmark" title="Que sont-ils devenus ? Modibo Doumbia dit Modibo 10 :  Grand gardien, digne ouvrier !"><img
width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/MODIBO-10-2-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/MODIBO-10-2-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/MODIBO-10-2-265x198.jpg 265w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/MODIBO-10-2-350x261.jpg 350w" sizes="(max-width: 80px) 100vw, 80px" alt="Modibo Doumbia dit Modibo 10 : Grand gardien, digne ouvrier !" title="Que sont-ils devenus ? Modibo Doumbia dit Modibo 10 :  Grand gardien, digne ouvrier !"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-modibo-doumbia-dit-modibo-10-grand-gardien-digne-ouvrier-2624092.html" rel="bookmark" title="Que sont-ils devenus ? Modibo Doumbia dit Modibo 10 :  Grand gardien, digne ouvrier !">Que sont-ils devenus ? Modibo Doumbia dit Modibo 10 :  Grand gardien, digne ouvrier !</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-28T01:05:54+00:00" >28 Oct 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-modibo-doumbia-dit-modibo-10-grand-gardien-digne-ouvrier-2624092.html#comments">3</a></div></div></div></div><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-penda-ndiaye-dite-pinpin-basketteuse-onusienne-2608102.html" rel="bookmark" title="Que sont  ils  devenus ? Penda N&#8217;Diaye dite Pinpin : basketteuse et Onusienne"><img
width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/PINPIN-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/PINPIN-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/PINPIN-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Penda N&#039;Diaye dite Pinpin : basketteuse et Onusienne" title="Que sont  ils  devenus ? Penda N&#8217;Diaye dite Pinpin : basketteuse et Onusienne"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-penda-ndiaye-dite-pinpin-basketteuse-onusienne-2608102.html" rel="bookmark" title="Que sont  ils  devenus ? Penda N&#8217;Diaye dite Pinpin : basketteuse et Onusienne">Que sont  ils  devenus ? Penda N&#8217;Diaye dite Pinpin : basketteuse et Onusienne</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-21T01:10:00+00:00" >21 Oct 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-penda-ndiaye-dite-pinpin-basketteuse-onusienne-2608102.html#comments">17</a></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a0ff71f34008" data-td_block_id="td_uid_12_5a0ff71f34008"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a0ff71f34008" data-td_block_id="td_uid_12_5a0ff71f34008"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside
class="td_block_template_17 widget widget_polls-widget"><h4 class="td-block-title"><span>SONDAGE &#8211; PRESIDENTIELLE 2018</span></h4><div
id="polls-12" class="wp-polls"><p
style="text-align: center"><strong>Partagez-vous l'opinion de l’ex-ministre Ousmane Sy à propos de la non-tenue à bonne date de la présidentielle 2018 ?</strong></p><div
id="polls-12-ans" class="wp-polls-ans"><ul
class="wp-polls-ul"><li>Non, la présidentielle 2018 aura lieu à bonne date <small>(40%, 66 Votes)</small><div
class="pollbar" style="width: 40%" title="Non, la présidentielle 2018 aura lieu à bonne date (40% | 66 Votes)"></div></li><li>Oui, il faudra envisager une transition imposée ou consensuelle <small>(38%, 63 Votes)</small><div
class="pollbar" style="width: 38%" title="Oui, il faudra envisager une transition imposée ou consensuelle (38% | 63 Votes)"></div></li><li>Difficile de se prononcer pour le moment <small>(22%, 37 Votes)</small><div
class="pollbar" style="width: 22%" title="Difficile de se prononcer pour le moment (22% | 37 Votes)"></div></li></ul><p
style="text-align: center">Votes : <strong>166</strong></p></div>
<input
type="hidden" id="poll_12_nonce" name="wp-polls-nonce" value="9e3a818ecd" /></div><div
id="polls-12-loading" class="wp-polls-loading"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside
class="td_block_template_17 widget widget_text"><div
class="textwidget"><div
class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote
cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a
href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div>
</aside></div></div></div></div></div><div
class="td-footer-wrapper td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-footer_top td_uid_13_5a0ff71f41bcd_rand td_block_template_17 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div
class="td-pb-row"><div
class="td-pb-span12"></div></div></div><div
class="td-footer-bottom-full"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span3"><aside
class="footer-logo-wrap"><a
href="http://www.maliweb.net/"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title=""/></a></aside></div><div
class="td-pb-span5"><aside
class="footer-text-wrap"><div
class="block-title"><span>À PROPOS DE NOUS</span></div><div
class="footer-email-wrap">Contactez-nous: <a
href="mailto:contact@maliweb.net">contact@maliweb.net</a></div></aside></div><div
class="td-pb-span4"><aside
class="footer-social-wrap td-social-style-2"><div
class="block-title"><span>SUIVEZ-NOUS</span></div>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"><div
class="menu-td-demo-footer-menu-container"><ul
id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li
id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a
href="/notre-ethique">Charte d&#8217;éthique</a></li><li
id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a
title="Conditions Générales d&#8217;utilisation de nos Services" href="http://www.maliweb.net/conditions-dutilisation/">Mentions légales</a></li><li
id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a
href="/contact-2">Contact | Publicité</a></li></ul></div></div><div
class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2017 - maliweb.net</div></div></div></div></div>
<style type="text/css" media="screen">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</style> <script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/js/tagdiv_theme.min.js?ver=8.1'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"GAO","api_location":"Gao","api_language":"fr","today_icon":"few-clouds-n","today_icon_text":"peu nuageux","today_temp":[21.6,70.8],"today_humidity":34,"today_wind_speed":[3.7,2.3],"today_min":[21.6,70.8],"today_max":[21.6,70.8],"today_clouds":24,"current_unit":0,"forecast":[{"timestamp":1511002800,"day_temp":[32,89],"day_name":"sam","owm_day_index":1},{"timestamp":1511089200,"day_temp":[33,92],"day_name":"dim","owm_day_index":2},{"timestamp":1511175600,"day_temp":[33,92],"day_name":"lun","owm_day_index":3},{"timestamp":1511262000,"day_temp":[35,96],"day_name":"mar","owm_day_index":4},{"timestamp":1511348400,"day_temp":[37,98],"day_name":"mer","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_11_5a0ff71f33c11","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","today_icon":"few-clouds-n","today_icon_text":"peu nuageux","today_temp":[20,68],"today_humidity":42,"today_wind_speed":[1.5,0.9],"today_min":[20,68],"today_max":[20,68],"today_clouds":12,"current_unit":0,"forecast":[{"timestamp":1511006400,"day_temp":[32,90],"day_name":"sam","owm_day_index":1},{"timestamp":1511092800,"day_temp":[32,89],"day_name":"dim","owm_day_index":2},{"timestamp":1511179200,"day_temp":[31,89],"day_name":"lun","owm_day_index":3},{"timestamp":1511265600,"day_temp":[32,90],"day_name":"mar","owm_day_index":4},{"timestamp":1511352000,"day_temp":[33,92],"day_name":"mer","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2668512]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.maliweb.net/wp-content/themes/news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});</script> <style>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</style></body></html>