<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>maliweb.net - Mali sous l’ère des ‘’démocrates sincères’’ : Quand la recherche effrénée du gain facile prévaut sur les valeurs d’honneur, de dignité… !</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://www.maliweb.net/xmlrpc.php" /><meta
property="og:image" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/ministere-finances.png" /><link
rel="icon" type="image/png" href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/01/favicon.ico"><meta
name="description" content="maliweb - Le sens moral est plus important que l’intelligence, quand il disparaît d’une nation, ce sont toutes les structures qui s’effondrent. Au Mali, la recherche"/><link
rel="canonical" href="http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html" /><link
rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel/posts"/><meta
property="og:locale" content="fr_FR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="maliweb.net - Mali sous l’ère des ‘’démocrates sincères’’ : Quand la recherche effrénée du gain facile prévaut sur les valeurs d’honneur, de dignité… !" /><meta
property="og:description" content="maliweb - Le sens moral est plus important que l’intelligence, quand il disparaît d’une nation, ce sont toutes les structures qui s’effondrent. Au Mali, la recherche" /><meta
property="og:url" content="http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html" /><meta
property="og:site_name" content="maliweb.net" /><meta
property="article:publisher" content="https://www.facebook.com/maliwebmali" /><meta
property="article:tag" content="actualite2" /><meta
property="article:section" content="Economie" /><meta
property="article:published_time" content="2017-10-11T07:54:33+00:00" /><meta
property="fb:app_id" content="266376150107224" /><meta
property="og:image" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/ministere-finances.png" /><meta
property="og:image:width" content="450" /><meta
property="og:image:height" content="322" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="maliweb - Le sens moral est plus important que l’intelligence, quand il disparaît d’une nation, ce sont toutes les structures qui s’effondrent. Au Mali, la recherche" /><meta
name="twitter:title" content="maliweb.net - Mali sous l’ère des ‘’démocrates sincères’’ : Quand la recherche effrénée du gain facile prévaut sur les valeurs d’honneur, de dignité… !" /><meta
name="twitter:site" content="@MaliwebNet" /><meta
name="twitter:image" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/ministere-finances.png" /><meta
name="twitter:creator" content="@MaliwebNet" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.maliweb.net\/","name":"maliweb.net","alternateName":"maliweb","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.maliweb.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Flux" href="http://www.maliweb.net/feed/" /><link
rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Flux des commentaires" href="http://www.maliweb.net/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Mali sous l’ère des ‘’démocrates sincères’’ : Quand la recherche effrénée du gain facile prévaut sur les valeurs d’honneur, de dignité… ! Flux des commentaires" href="http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maliweb.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=234"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='contact-form-7-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' /><link
rel='stylesheet' id='font-awesome-four-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link
rel='stylesheet' id='rs-plugin-settings-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link
rel='stylesheet' id='wpemfb-lightbox-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' /><link
rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/style.css?ver=8.1' type='text/css' media='all' /> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script> <script type='text/javascript'>/*  */
var WEF = {"local":"fr_FR","version":"v2.4","fb_id":"266376150107224"};
/*  */</script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script> <link
rel='https://api.w.org/' href='http://www.maliweb.net/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maliweb.net/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='http://www.maliweb.net/?p=2584732' /><link
rel="alternate" type="application/json+oembed" href="http://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fmali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html" /><link
rel="alternate" type="text/xml+oembed" href="http://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fmali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style> <script type="text/javascript">_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = 

"https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt=""/></noscript><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta
name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.maliweb.net\/wp-content\/themes\/news";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Veuillez patienter SVP ...";
var td_email_user_pass_incorrect="Pseudo ou mot de passe incorrect !";
var td_email_user_incorrect="E-mail ou nom d'utilisateur (pseudo) incorrect!";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1500;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>.async-hide { opacity: 0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.maliweb.net/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.maliweb.net/economie/",
                                "name": "Economie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html",
                                "name": "Mali sous l’ère des ‘’démocrates sincères’’ : Quand la recherche effrénée du..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body
class="post-template-default single single-post postid-2584732 single-format-standard mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-menu-login-section"><div
class="td-guest-wrap"><div
class="td-menu-avatar"><div
class="td-avatar-container"><img
alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset="http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x" class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div
class="td-menu-login"><a
id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a
id="register-link-mob">Join</a></div></div></div><div
class="td-mobile-content"><div
class="menu-td-demo-header-menu-container"><ul
id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li
id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a
title="Actualités en temps réel, opinions et nouvelles du Mali" href="http://www.maliweb.net/"><i
class="fa fa-home td-only-icon"></i></a></li><li
id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a
title="Tous les articles récents" href="http://www.maliweb.net/current-day/">FIL INFO   <i
class="fa fa-caret-right red-text"></i></a></li><li
id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a
title="L&#8217;actualité Politique" href="http://www.maliweb.net/politique/">Politique</a></li><li
id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1252542"><a
title="Toute l&#8217;actualité Economique" href="http://www.maliweb.net/economie/">Economie</a></li><li
id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a
title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/">Nord</a></li><li
id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a
title="L&#8217;actualité Sportive" href="http://www.maliweb.net/sports/">Sports</a></li><li
id="menu-item-1415932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1415932"><a
title="Faits Divers &#038; Insolites" href="http://www.maliweb.net/faits-divers-insolites/">Faits Divers</a></li><li
id="menu-item-1415962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415962"><a
title="Actualité Santé et Hygiène Publique" href="http://www.maliweb.net/sante/">Santé</a></li><li
id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a
title="Actualité internationale" href="http://www.maliweb.net/international/">Monde</a></li><li
id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a
title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li><li
id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a
title="L&#8217;Actu en images" href="/video">Video</a></li></ul></div></div></div><div
id="login-form-mobile" class="td-register-section"><div
id="td-login-mob" class="td-login-animation td-login-hide-mob"><div
class="td-login-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input
type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div></div></div><div
id="td-register-mob" class="td-login-animation td-login-hide-mob"><div
class="td-register-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">OUVRIR UN COMPTE</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div><div
class="td-login-form-wrap"><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input
type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION"><div
class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div><div
id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div
class="td-forgot-pass-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Retrouver mot de passe</div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title">Retrouvez votre mot de passe</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input
type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://www.maliweb.net/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Chercher</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="td-header-wrap td-header-style-1"><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td-weather-top-widget" id="td_top_weather_uid">
<i
class="td-icons scattered-clouds-n"></i><div
class="td-weather-now" data-block-uid="td_top_weather_uid">
<span
class="td-big-degrees">23.7</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-header"><div
class="td-weather-city">GAO</div></div></div><div
class="td_data_time"><div >mer 11 Oct 2017 - 7:55</div></div><ul
class="top-header-menu td_ul_login"><li
class="menu-item"><a
class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span
class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div
class="menu-top-container"><ul
id="menu-td-demo-top-menu" class="top-header-menu"><li
id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a
href="http://www.maliweb.net/current-day/horoscope/">Horoscope</a></li><li
id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a
href="http://www.maliweb.net/services/forums/forum.php">Forums</a></li><li
id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a
href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li><li
id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a
title="Comment nous contacter" href="http://www.maliweb.net/contact-2/">Contact</a></li></ul></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div><div
class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a
id="register-link">› Inscrivez-vous</a></div><div
id="td-register-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">› Inscrivez-vous</div><div
class="td-login-panel-descr">Welcome! Register for an account</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input
type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription"><div
class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Retrouver mot de passe</div><div
class="td-login-panel-descr">Retrouvez votre mot de passe</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe"><div
class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="http://www.maliweb.net/">
<img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
<span
class="td-visual-hidden">maliweb.net</span>
</a></div><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"><div
class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_59ddce58c6d1d_rand td_block_template_17"><div
class="g g-12"><div
class="g-dyn a-1652 c-1"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/cedeao-banner.gif" width="728" height="90"></div><div
class="g-dyn a-472 c-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-1749454167534801"
data-ad-slot="5635638860"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient"><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href="http://www.maliweb.net/">
<img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
</a>
<a
class="td-header-logo td-sticky-disable" href="http://www.maliweb.net/">
<img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
</a></div><div
class="menu-td-demo-header-menu-container"><ul
id="menu-td-demo-header-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a
title="Actualités en temps réel, opinions et nouvelles du Mali" href="http://www.maliweb.net/"><i
class="fa fa-home td-only-icon"></i></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a
title="Tous les articles récents" href="http://www.maliweb.net/current-day/">FIL INFO   <i
class="fa fa-caret-right red-text"></i></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a
title="L&#8217;actualité Politique" href="http://www.maliweb.net/politique/">Politique</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1252542"><a
title="Toute l&#8217;actualité Economique" href="http://www.maliweb.net/economie/">Economie</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a
title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/">Nord</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a
title="L&#8217;actualité Sportive" href="http://www.maliweb.net/sports/">Sports</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1415932"><a
title="Faits Divers &#038; Insolites" href="http://www.maliweb.net/faits-divers-insolites/">Faits Divers</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415962"><a
title="Actualité Santé et Hygiène Publique" href="http://www.maliweb.net/sante/">Santé</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a
title="Actualité internationale" href="http://www.maliweb.net/international/">Monde</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a
title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a
title="L&#8217;Actu en images" href="/video">Video</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://www.maliweb.net/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-1 "><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="http://www.maliweb.net/">Accueil</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Voir tous les messages dans Economie" class="entry-crumb" href="http://www.maliweb.net/economie/">Economie</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Mali sous l’ère des ‘’démocrates sincères’’ : Quand la recherche effrénée du...</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-2584732" class="post-2584732 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-actualite2" itemscope itemtype="http://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="http://www.maliweb.net/economie/">Economie</a></li></ul>
<header
class="td-post-title"><h1 class="entry-title">Mali sous l’ère des ‘’démocrates sincères’’ : Quand la recherche effrénée du gain facile prévaut sur les valeurs d’honneur, de dignité… !</h1><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Par</div> <a
href="http://www.maliweb.net/author/ledemocrate/">Le Démocrate</a><div
class="td-author-line"> -</div></div>                    <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-11T07:54:33+00:00" >11 Oct 2017</time></span><div
class="td-post-comments"><a
href="http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html#respond"><i
class="td-icon-comments"></i>0</a></div></div></header></div><div
class="td-post-sharing td-post-sharing-top td-with-like"><div
class="td-default-sharing">
<a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fmali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Partager sur Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mali+sous+l%E2%80%99%C3%A8re+des+%E2%80%98%E2%80%99d%C3%A9mocrates+sinc%C3%A8res%E2%80%99%E2%80%99+%3A+Quand+la+recherche+effr%C3%A9n%C3%A9e+du+gain+facile+pr%C3%A9vaut+sur+les+valeurs+d%E2%80%99honneur%2C+de+dignit%C3%A9%E2%80%A6+%21&url=http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fmali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html&via=maliwebNet"  ><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Tweeter sur twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html&amp;media=http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/ministere-finances.png&description=Mali+sous+l%E2%80%99%C3%A8re+des+%E2%80%98%E2%80%99d%C3%A9mocrates+sinc%C3%A8res%E2%80%99%E2%80%99+%3A+Quand+la+recherche+effr%C3%A9n%C3%A9e+du+gain+facile+pr%C3%A9vaut+sur+les+valeurs+d%E2%80%99honneur%2C+de+dignit%C3%A9%E2%80%A6+%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mali+sous+l%E2%80%99%C3%A8re+des+%E2%80%98%E2%80%99d%C3%A9mocrates+sinc%C3%A8res%E2%80%99%E2%80%99+%3A+Quand+la+recherche+effr%C3%A9n%C3%A9e+du+gain+facile+pr%C3%A9vaut+sur+les+valeurs+d%E2%80%99honneur%2C+de+dignit%C3%A9%E2%80%A6+%21%20-%20http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fmali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html" ><i
class="td-icon-whatsapp"></i></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html" data-text="Mali sous l’ère des ‘’démocrates sincères’’ : Quand la recherche effrénée du gain facile prévaut sur les valeurs d’honneur, de dignité… !" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-post-content"><div
class="td-featured-image-rec"><div
class="td-post-featured-image"><figure><a
href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/ministere-finances.png" data-caption="Le ministère des finances"><img
width="450" height="322" class="entry-thumb td-modal-image" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/ministere-finances.png" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/ministere-finances.png 450w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/ministere-finances-300x215.png 300w" sizes="(max-width: 450px) 100vw, 450px" alt="Gouvernance : Le ministre des Finances désormais seule autorité de nomination des DFM" title="ministere finances"/></a><figcaption
class="wp-caption-text">Le ministère des finances</figcaption></figure></div></div><div
id="fb-root"></div><p><strong>Le sens moral est plus important que l’intelligence, quand il disparaît d’une nation, ce sont toutes les structures qui s’effondrent. Au Mali, la recherche effrénée du gain facile prévaut sur les valeurs d’honneur, de dignité et de solidarité qui caractérisaient notre société. </strong></p><p>En effet, c&#8217;est sous la 3ème République que les &#8220;démocrates sincères&#8221; ont voté une loi autorisant l’octroi de marché de gré à gré jusqu’ à 250 millions de francs CFA ; alors que sous le dictateur c’était limité à 10 millions de FCFA. La démocratie est devenue, en plein midi, un festival de brigands. Dans un tel contexte, s&#8217;arrête la séparation des pouvoirs exécutif, législatif et judiciaire. Les institutions deviennent des coquilles vides. Après le coup d’Etat contre le président Mamadou Tandia du Niger, le président ATT a dit, à juste raison, que c’est le mauvais fonctionnement des institutions qui entraîne les coups d’Etat. Avec la 3ème République l’Etat du Mali n’a fonctionné que pour les tenants du pouvoir. Toute personne disposant d’une parcelle de pouvoir en fait son fonds de commerce. Cela n’ayant plus suffit à l’appétit des tenants du pouvoir, ils ont versé dans le déni total de toute éthique et déontologie d’une bonne gouvernance à travers le développement de la corruption à cause de l’impunité érigée en mode de gouvernance. L’impunité entraîne automatiquement la perte d’autorité de l’Etat. Pour qu’il y ait autorité il faut l’équité, pour qu’il y ait équité il faut sanctionner la faute et récompenser le mérite. Cette déliquescence de l’Etat malien explique en partie la pratique démocratique dans la lettre mais sans l’esprit, d’où le détournement du peuple des élections marquées par l’achat de conscience d’une part, et la non tenue des engagements électoraux d’autre part. Les politiciens maliens s’appauvrissent en faisant des promesses et s’enrichissent en ne les tenant pas. C’est vraiment dommage !</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-content_inline td_uid_3_59ddce58d3cdb_rand td_block_template_17 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><strong>La Rédaction</strong></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-content_bottom td_uid_4_59ddce58d3ea6_rand td_block_template_17 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing td-post-sharing-bottom td-with-like"><span
class="td-post-share-title">PARTAGER</span><div
class="td-default-sharing">
<a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fmali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mali+sous+l%E2%80%99%C3%A8re+des+%E2%80%98%E2%80%99d%C3%A9mocrates+sinc%C3%A8res%E2%80%99%E2%80%99+%3A+Quand+la+recherche+effr%C3%A9n%C3%A9e+du+gain+facile+pr%C3%A9vaut+sur+les+valeurs+d%E2%80%99honneur%2C+de+dignit%C3%A9%E2%80%A6+%21&url=http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fmali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html&via=maliwebNet"><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html&amp;media=http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/ministere-finances.png&description=Mali+sous+l%E2%80%99%C3%A8re+des+%E2%80%98%E2%80%99d%C3%A9mocrates+sinc%C3%A8res%E2%80%99%E2%80%99+%3A+Quand+la+recherche+effr%C3%A9n%C3%A9e+du+gain+facile+pr%C3%A9vaut+sur+les+valeurs+d%E2%80%99honneur%2C+de+dignit%C3%A9%E2%80%A6+%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mali+sous+l%E2%80%99%C3%A8re+des+%E2%80%98%E2%80%99d%C3%A9mocrates+sinc%C3%A8res%E2%80%99%E2%80%99+%3A+Quand+la+recherche+effr%C3%A9n%C3%A9e+du+gain+facile+pr%C3%A9vaut+sur+les+valeurs+d%E2%80%99honneur%2C+de+dignit%C3%A9%E2%80%A6+%21%20-%20http%3A%2F%2Fwww.maliweb.net%2Feconomie%2Fmali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html" ><i
class="td-icon-whatsapp"></i></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html" data-text="Mali sous l’ère des ‘’démocrates sincères’’ : Quand la recherche effrénée du gain facile prévaut sur les valeurs d’honneur, de dignité… !" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="http://www.maliweb.net/author/ledemocrate/">Le Démocrate</a></span></div>	        <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Le Démocrate"></span><meta
itemprop="datePublished" content="2017-10-11T07:54:33+00:00"><meta
itemprop="dateModified" content="2017-10-11T07:54:33+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta
itemprop="name" content="maliweb.net"></span><meta
itemprop="headline " content="Mali sous l’ère des ‘’démocrates sincères’’ : Quand la recherche effrénée du gain facile prévaut sur les valeurs d’honneur, de dignité… !"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/ministere-finances.png"><meta
itemprop="width" content="450"><meta
itemprop="height" content="322"></span>        </footer></article><div
class="td_block_wrap td_block_related_posts td_uid_5_59ddce58d56cb_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_5_59ddce58d56cb" ><script>var block_td_uid_5_59ddce58d56cb = new tdBlock();
block_td_uid_5_59ddce58d56cb.id = "td_uid_5_59ddce58d56cb";
block_td_uid_5_59ddce58d56cb.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_59ddce58d56cb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59ddce58d56cb_rand","tdc_css_class_style":"td_uid_5_59ddce58d56cb_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2584732,"live_filter_cur_post_author":"129222","block_template_id":""}';
block_td_uid_5_59ddce58d56cb.td_column_number = "3";
block_td_uid_5_59ddce58d56cb.block_type = "td_block_related_posts";
block_td_uid_5_59ddce58d56cb.post_count = "3";
block_td_uid_5_59ddce58d56cb.found_posts = "3046";
block_td_uid_5_59ddce58d56cb.header_color = "";
block_td_uid_5_59ddce58d56cb.ajax_pagination_infinite_stop = "";
block_td_uid_5_59ddce58d56cb.max_num_pages = "1016";
tdBlocksArray.push(block_td_uid_5_59ddce58d56cb);</script><h4 class="td-related-title td-block-title"><a
id="td_uid_6_59ddce58df155" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_59ddce58d56cb" href="#">SUR LE MEME SUJET</a><a
id="td_uid_7_59ddce58df199" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_59ddce58d56cb" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div
id=td_uid_5_59ddce58d56cb class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/economie/payement-fournisseurs-indelicats-titre-de-dette-interieure-grand-nimporte-quoi-heron-de-temera-2583972.html" rel="bookmark" title="Payement des fournisseurs indélicats au titre de la dette intérieure : Le «grand n&#8217;importe quoi» du héron de Temera"><img
width="218" height="150" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/08/Abdoulaye-Idrissa-Maiga--218x150.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/08/Abdoulaye-Idrissa-Maiga--218x150.jpg 218w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/08/Abdoulaye-Idrissa-Maiga--150x102.jpg 150w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/08/Abdoulaye-Idrissa-Maiga--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Payement des fournisseurs indélicats au titre de la dette intérieure : Le «grand n&#8217;importe quoi» du héron de Temera"/></a></div>                <a
href="http://www.maliweb.net/economie/" class="td-post-category">Economie</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/economie/payement-fournisseurs-indelicats-titre-de-dette-interieure-grand-nimporte-quoi-heron-de-temera-2583972.html" rel="bookmark" title="Payement des fournisseurs indélicats au titre de la dette intérieure : Le «grand n&#8217;importe quoi» du héron de Temera">Payement des fournisseurs indélicats au titre de la dette intérieure : Le «grand n&#8217;importe quoi» du héron de Temera</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/economie/affaire-boa-pole-economique-enquete-2578802.html" rel="bookmark" title="Affaire BOA : Le pôle économique enquête…"><img
width="218" height="150" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/03/Bank-Of-Africa-218x150.png" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/03/Bank-Of-Africa-218x150.png 218w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/03/Bank-Of-Africa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bank Of Africa : Les agents en colère" title="Affaire BOA : Le pôle économique enquête…"/></a></div>                <a
href="http://www.maliweb.net/economie/" class="td-post-category">Economie</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/economie/affaire-boa-pole-economique-enquete-2578802.html" rel="bookmark" title="Affaire BOA : Le pôle économique enquête…">Affaire BOA : Le pôle économique enquête…</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/economie/promotion-valorisation-de-filiere-karite-programme-de-durabilite-faveur-femmes-de-filiere-karite-lance-2578072.html" rel="bookmark" title="Promotion et valorisation de la filière Karité : Le programme de durabilité en faveur des femmes de la filière Karité lancé"><img
width="200" height="150" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2011/12/Noix_karite.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2011/12/Noix_karite.jpg 610w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2011/12/Noix_karite-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Promotion et valorisation de la filière Karité : Le programme de durabilité en faveur des femmes de la filière Karité lancé"/></a></div>                <a
href="http://www.maliweb.net/economie/" class="td-post-category">Economie</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/economie/promotion-valorisation-de-filiere-karite-programme-de-durabilite-faveur-femmes-de-filiere-karite-lance-2578072.html" rel="bookmark" title="Promotion et valorisation de la filière Karité : Le programme de durabilité en faveur des femmes de la filière Karité lancé">Promotion et valorisation de la filière Karité : Le programme de durabilité en faveur des femmes de la filière Karité lancé</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59ddce58d56cb" data-td_block_id="td_uid_5_59ddce58d56cb"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59ddce58d56cb" data-td_block_id="td_uid_5_59ddce58d56cb"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="comments" id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html#respond" style="display:none;">Annuler</a></small></h3><form
action="http://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div
class="clearfix"></div><div
class="comment-form-input-wrap td-form-comment"><textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div
class="td-warning-comment">Please enter your comment!</div></div><div
class="comment-form-input-wrap td-form-author">
<input
class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30"  aria-required='true' /><div
class="td-warning-author">Please enter your name here</div></div><div
class="comment-form-input-wrap td-form-email">
<input
class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' /><div
class="td-warning-email-error">You have entered an incorrect email address!</div><div
class="td-warning-email">Please enter your email address here</div></div><div
class="comment-form-input-wrap td-form-url">
<input
class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input
type='hidden' name='comment_post_ID' value='2584732' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="46b644d043" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="201"/></p></form></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar">
<aside
class="td_block_template_17 widget widget_text"><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1749454167534801"
data-ad-slot="9190249802"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div>
</aside><div
class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_59ddce58e466e_rand td_block_template_17"><div
class="td-visible-desktop"><div
class="g g-52"><div
class="g-single a-1372"><a
href="https://www.canalplus-afrique.com/Espace-abonnes/la-semaine-genereuse" target="_blanc"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/CN300X100.jpg"  width="300" height="100" /></a></div></div></div></div><aside
class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div
id="calendar_wrap" class="calendar_wrap"><table
id="wp-calendar"><caption>octobre 2017</caption><thead><tr><th
scope="col" title="lundi">L</th><th
scope="col" title="mardi">M</th><th
scope="col" title="mercredi">M</th><th
scope="col" title="jeudi">J</th><th
scope="col" title="vendredi">V</th><th
scope="col" title="samedi">S</th><th
scope="col" title="dimanche">D</th></tr></thead><tfoot><tr><td
colspan="3" id="prev"><a
href="https://www.maliweb.net/date/2017/09/">&laquo; Sep</a></td><td
class="pad">&nbsp;</td><td
colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td
colspan="6" class="pad">&nbsp;</td><td><a
href="https://www.maliweb.net/date/2017/10/01/" aria-label="Publications publiées sur 1 October 2017">1</a></td></tr><tr><td><a
href="https://www.maliweb.net/date/2017/10/02/" aria-label="Publications publiées sur 2 October 2017">2</a></td><td><a
href="https://www.maliweb.net/date/2017/10/03/" aria-label="Publications publiées sur 3 October 2017">3</a></td><td><a
href="https://www.maliweb.net/date/2017/10/04/" aria-label="Publications publiées sur 4 October 2017">4</a></td><td><a
href="https://www.maliweb.net/date/2017/10/05/" aria-label="Publications publiées sur 5 October 2017">5</a></td><td><a
href="https://www.maliweb.net/date/2017/10/06/" aria-label="Publications publiées sur 6 October 2017">6</a></td><td><a
href="https://www.maliweb.net/date/2017/10/07/" aria-label="Publications publiées sur 7 October 2017">7</a></td><td><a
href="https://www.maliweb.net/date/2017/10/08/" aria-label="Publications publiées sur 8 October 2017">8</a></td></tr><tr><td><a
href="https://www.maliweb.net/date/2017/10/09/" aria-label="Publications publiées sur 9 October 2017">9</a></td><td><a
href="https://www.maliweb.net/date/2017/10/10/" aria-label="Publications publiées sur 10 October 2017">10</a></td><td
id="today"><a
href="https://www.maliweb.net/date/2017/10/11/" aria-label="Publications publiées sur 11 October 2017">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td></tr><tr><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td></tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td>31</td><td
class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div></aside><div
class="td_block_wrap td_block_13 td_block_widget td_uid_9_59ddce58e61f6_rand td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_9_59ddce58e61f6" ><script>var block_td_uid_9_59ddce58e61f6 = new tdBlock();
block_td_uid_9_59ddce58e61f6.id = "td_uid_9_59ddce58e61f6";
block_td_uid_9_59ddce58e61f6.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_59ddce58e61f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59ddce58e61f6_rand","tdc_css_class_style":"td_uid_9_59ddce58e61f6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59ddce58e61f6.td_column_number = "1";
block_td_uid_9_59ddce58e61f6.block_type = "td_block_13";
block_td_uid_9_59ddce58e61f6.post_count = "1";
block_td_uid_9_59ddce58e61f6.found_posts = "270";
block_td_uid_9_59ddce58e61f6.header_color = "#";
block_td_uid_9_59ddce58e61f6.ajax_pagination_infinite_stop = "";
block_td_uid_9_59ddce58e61f6.max_num_pages = "270";
tdBlocksArray.push(block_td_uid_9_59ddce58e61f6);</script><div
class="td-block-title-wrap"></div><div
id=td_uid_9_59ddce58e61f6 class="td_block_inner"><div
class="td_module_mx3 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/faits-divers/disciple-soufi-colere-engrosse-fille-adolescente-de-guide-2584362.html" rel="bookmark" title="Un disciple soufi en colère engrosse la fille adolescente de son guide"><img
width="300" height="220" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/10/femme-grossesse.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/10/femme-grossesse.jpg 300w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/10/femme-grossesse-80x60.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" alt="Une femme enceinte" title="Un disciple soufi en colère engrosse la fille adolescente de son guide"/></a></div><div
class="td-module-meta-info"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/faits-divers/disciple-soufi-colere-engrosse-fille-adolescente-de-guide-2584362.html" rel="bookmark" title="Un disciple soufi en colère engrosse la fille adolescente de son guide">Un disciple soufi en colère engrosse la fille adolescente de son guide</a></h3>                                <span
class="td-post-author-name"><a
href="http://www.maliweb.net/author/maliwebnet/">maliweb.net</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-11T04:16:54+00:00" >11 Oct 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/faits-divers/disciple-soufi-colere-engrosse-fille-adolescente-de-guide-2584362.html#comments">1</a></div></div></div></div></div><div
class="td_block_wrap td_block_7 td_block_widget td_uid_10_59ddce58e8a86_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_59ddce58e8a86" ><style>.td_uid_10_59ddce58e8a86_rand .td-block-title > *,
            .td_uid_10_59ddce58e8a86_rand .td-pulldown-filter-display-option,
            .td_uid_10_59ddce58e8a86_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_10_59ddce58e8a86_rand .td-block-title {
                background-color: #b41313 !important;
            }</style><script>var block_td_uid_10_59ddce58e8a86 = new tdBlock();
block_td_uid_10_59ddce58e8a86.id = "td_uid_10_59ddce58e8a86";
block_td_uid_10_59ddce58e8a86.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES R\u00c9CEMMENT PUBLI\u00c9S","custom_url":"http:\/\/www.maliweb.net\/current-day\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b41313","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_59ddce58e8a86_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59ddce58e8a86_rand","tdc_css_class_style":"td_uid_10_59ddce58e8a86_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59ddce58e8a86.td_column_number = "1";
block_td_uid_10_59ddce58e8a86.block_type = "td_block_7";
block_td_uid_10_59ddce58e8a86.post_count = "8";
block_td_uid_10_59ddce58e8a86.found_posts = "160912";
block_td_uid_10_59ddce58e8a86.header_color = "#b41313";
block_td_uid_10_59ddce58e8a86.ajax_pagination_infinite_stop = "";
block_td_uid_10_59ddce58e8a86.max_num_pages = "20114";
tdBlocksArray.push(block_td_uid_10_59ddce58e8a86);</script><div
class="td-block-title-wrap"><h4 class="td-block-title"><a
href="http://www.maliweb.net/current-day/">ARTICLES RÉCEMMENT PUBLIÉS</a></h4></div><div
id=td_uid_10_59ddce58e8a86 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html" rel="bookmark" title="Mali sous l’ère des ‘’démocrates sincères’’ : Quand la recherche effrénée du gain facile prévaut sur les valeurs d’honneur, de dignité… !"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/ministere-finances-100x70.png" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/ministere-finances-100x70.png 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/ministere-finances-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Gouvernance : Le ministre des Finances désormais seule autorité de nomination des DFM" title="Mali sous l’ère des ‘’démocrates sincères’’ : Quand la recherche effrénée du gain facile prévaut sur les valeurs d’honneur, de dignité… !"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html" rel="bookmark" title="Mali sous l’ère des ‘’démocrates sincères’’ : Quand la recherche effrénée du gain facile prévaut sur les valeurs d’honneur, de dignité… !">Mali sous l’ère des ‘’démocrates sincères’’ : Quand la recherche effrénée du gain facile...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-11T07:54:33+00:00" >11 Oct 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/economie/mali-lere-democrates-sinceres-recherche-effrenee-gain-facile-prevaut-valeurs-dhonneur-de-dignite-2584732.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/politique/deviennent-candidats-a-presidentielle-de-2013-enquetes-revelations-croustillantes-candidats-candidats-a-presidentielle-de-2018-2584722.html" rel="bookmark" title="Que deviennent les candidats à la présidentielle de 2013 : Enquêtes, révélations croustillantes, candidats ou pas candidats à la présidentielle de 2018…"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/05/presidentielle2013-100x70.png" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/05/presidentielle2013-100x70.png 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/05/presidentielle2013-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Présidentielle de 2013 : Que sont devenus certains candidats malheureux ?" title="Que deviennent les candidats à la présidentielle de 2013 : Enquêtes, révélations croustillantes, candidats ou pas candidats à la présidentielle de 2018…"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/politique/deviennent-candidats-a-presidentielle-de-2013-enquetes-revelations-croustillantes-candidats-candidats-a-presidentielle-de-2018-2584722.html" rel="bookmark" title="Que deviennent les candidats à la présidentielle de 2013 : Enquêtes, révélations croustillantes, candidats ou pas candidats à la présidentielle de 2018…">Que deviennent les candidats à la présidentielle de 2013 : Enquêtes, révélations croustillantes, candidats...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-11T07:52:31+00:00" >11 Oct 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/politique/deviennent-candidats-a-presidentielle-de-2013-enquetes-revelations-croustillantes-candidats-candidats-a-presidentielle-de-2018-2584722.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/societe/tribunal-de-commune-ii-justiciables-ranconnes-2584682.html" rel="bookmark" title="Tribunal de la Commune II : Des justiciables rançonnés ?"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/JUSTICE-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/JUSTICE-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/JUSTICE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="justice" title="Tribunal de la Commune II : Des justiciables rançonnés ?"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/societe/tribunal-de-commune-ii-justiciables-ranconnes-2584682.html" rel="bookmark" title="Tribunal de la Commune II : Des justiciables rançonnés ?">Tribunal de la Commune II : Des justiciables rançonnés ?</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-11T07:40:17+00:00" >11 Oct 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/societe/tribunal-de-commune-ii-justiciables-ranconnes-2584682.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/politique/election-presidentielle-de-2018-reelection-dibk-grandes-manoeuvres-deja-commencees-2583952.html" rel="bookmark" title="Élection présidentielle de 2018 : Pour la réélection d’IBK,  les grandes manœuvres déjà commencées !"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/Makan-DIALLO-100x70.png" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/Makan-DIALLO-100x70.png 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/12/Makan-DIALLO-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Makan DIALLO : Docteur en Droit Privé, Avocat inscrit aux barreaux de Paris et du Mali" title="Élection présidentielle de 2018 : Pour la réélection d’IBK,  les grandes manœuvres déjà commencées !"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/politique/election-presidentielle-de-2018-reelection-dibk-grandes-manoeuvres-deja-commencees-2583952.html" rel="bookmark" title="Élection présidentielle de 2018 : Pour la réélection d’IBK,  les grandes manœuvres déjà commencées !">Élection présidentielle de 2018 : Pour la réélection d’IBK,  les grandes manœuvres déjà...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-11T07:35:46+00:00" >11 Oct 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/politique/election-presidentielle-de-2018-reelection-dibk-grandes-manoeuvres-deja-commencees-2583952.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/societe/immigration-emigration/algerie-csdm-sinquiete-de-situation-de-nos-compatriotes-2584592.html" rel="bookmark" title="Algérie : Le CSDM s’inquiète de la situation de nos compatriotes"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/07/CSDM-100x70.png" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/07/CSDM-100x70.png 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/07/CSDM-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="DIASPORA : Le CSDM sur les fonts baptismaux" title="Algérie : Le CSDM s’inquiète de la situation de nos compatriotes"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/societe/immigration-emigration/algerie-csdm-sinquiete-de-situation-de-nos-compatriotes-2584592.html" rel="bookmark" title="Algérie : Le CSDM s’inquiète de la situation de nos compatriotes">Algérie : Le CSDM s’inquiète de la situation de nos compatriotes</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-11T06:32:40+00:00" >11 Oct 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/societe/immigration-emigration/algerie-csdm-sinquiete-de-situation-de-nos-compatriotes-2584592.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/societe/religion/religions-bahais-celebrent-bicentenaire-2584572.html" rel="bookmark" title="Religions : Les Bahaïs célèbrent leur bicentenaire"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/images/no-thumb/td_100x70.png" alt=""/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/societe/religion/religions-bahais-celebrent-bicentenaire-2584572.html" rel="bookmark" title="Religions : Les Bahaïs célèbrent leur bicentenaire">Religions : Les Bahaïs célèbrent leur bicentenaire</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-11T06:20:10+00:00" >11 Oct 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/societe/religion/religions-bahais-celebrent-bicentenaire-2584572.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/pressejournalisme/appel-a-candidature-de-nouvelles-televisions-privees-34-candidats-4-licences-jeu-2584552.html" rel="bookmark" title="Appel à candidature de nouvelles télévisions privées : 34 candidats pour 4 licences en jeu"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/06/HAC-6-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/06/HAC-6-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/06/HAC-6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="HAC" title="Appel à candidature de nouvelles télévisions privées : 34 candidats pour 4 licences en jeu"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/pressejournalisme/appel-a-candidature-de-nouvelles-televisions-privees-34-candidats-4-licences-jeu-2584552.html" rel="bookmark" title="Appel à candidature de nouvelles télévisions privées : 34 candidats pour 4 licences en jeu">Appel à candidature de nouvelles télévisions privées : 34 candidats pour 4 licences en...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-11T06:19:05+00:00" >11 Oct 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/pressejournalisme/appel-a-candidature-de-nouvelles-televisions-privees-34-candidats-4-licences-jeu-2584552.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/economie/elevagepeche/betail-viande-filiere-lance-ultimatum-ministre-de-lelevage-de-peche-2584532.html" rel="bookmark" title="Bétail-viande : La filière lance un ultimatum au ministre de l’Elevage et de la Pêche"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/04/Mme-LY-Taher-Dravee--100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/04/Mme-LY-Taher-Dravee--100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/04/Mme-LY-Taher-Dravee--218x150.jpg 218w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/04/Mme-LY-Taher-Dravee--380x261.jpg 380w" sizes="(max-width: 100px) 100vw, 100px" alt="Mme Ly Taher Dravé ministre de l’Elevage et de la Pêche" title="Bétail-viande : La filière lance un ultimatum au ministre de l’Elevage et de la Pêche"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/economie/elevagepeche/betail-viande-filiere-lance-ultimatum-ministre-de-lelevage-de-peche-2584532.html" rel="bookmark" title="Bétail-viande : La filière lance un ultimatum au ministre de l’Elevage et de la Pêche">Bétail-viande : La filière lance un ultimatum au ministre de l’Elevage et de la...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-11T06:00:31+00:00" >11 Oct 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/economie/elevagepeche/betail-viande-filiere-lance-ultimatum-ministre-de-lelevage-de-peche-2584532.html#respond">0</a></div></div></div></div></div></div></div> <aside
class="td_block_template_17 widget widget_black_studio_tinymce"><div
class="textwidget"><table><tbody><tr><td
style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a
href="http://www.maliweb.net/current-day/"><span
style="color: #ffffff;"><i
class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span
style="color: #ffffff;">»</span></strong></td></tr></tbody></table></div></aside><aside
class="td_block_template_17 widget widget_text"><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1749454167534801"
data-ad-slot="5261956549"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</aside><div
class="td_block_wrap td_block_weather td_block_widget td_uid_11_59ddce5900d75_rand td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_11_59ddce5900d75" ><style>.td_uid_11_59ddce5900d75_rand .td-block-title > *,
            .td_uid_11_59ddce5900d75_rand .td-pulldown-filter-display-option,
            .td_uid_11_59ddce5900d75_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_11_59ddce5900d75_rand .td-block-title {
                background-color: #a56b36 !important;
            }</style><div
class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div
id=td_uid_11_59ddce5900d75 class="td-weather-wrap td_block_inner td-column-1"><div
class="td-weather-header"><div
class="td-weather-city">BAMAKO, MALI</div><div
class="td-weather-condition">peu nuageux</div>
<i
class="td-location-icon td-icons-location"  data-block-uid="td_uid_11_59ddce5900d75"></i></div><div
class="td-weather-set-location"><form
class="td-manual-location-form" action="#" data-block-uid="td_uid_11_59ddce5900d75">
<input
id="td_uid_11_59ddce5900d75" class="td-location-set-input" type="text" name="location" value="" >
<label>enter location</label></form></div><div
class="td-weather-temperature"><div
class="td-weather-temp-wrap"><div
class="td-weather-animated-icon">
<span
class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon" data-td-block-uid="td_uid_11_59ddce5900d75"></span></div><div
class="td-weather-now" data-block-uid="td_uid_11_59ddce5900d75">
<span
class="td-big-degrees">25</span>
<span
class="td-circle">&deg;</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-lo-hi"><div
class="td-weather-degrees-wrap">
<i
class="td-up-icon td-icons-arrows-up"></i>
<span
class="td-small-degrees td-w-high-temp">25</span>
<span
class="td-circle">&deg;</span></div><div
class="td-weather-degrees-wrap">
<i
class="td-down-icon td-icons-arrows-down"></i>
<span
class="td-small-degrees td-w-low-temp">25</span>
<span
class="td-circle">&deg;</span></div></div></div></div><div
class="td-weather-info-wrap"><div
class="td-weather-information"><div
class="td-weather-section-1">
<i
class="td-icons-drop"></i>
<span
class="td-weather-parameter td-w-today-humidity">78%</span></div><div
class="td-weather-section-2">
<i
class="td-icons-wind"></i>
<span
class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span></div><div
class="td-weather-section-3">
<i
class="td-icons-cloud"></i>
<span
class="td-weather-parameter td-w-today-clouds">20%</span></div></div><div
class="td-weather-week"><div
class="td-weather-days"><div
class="td-day-0">jeu</div><div
class="td-day-degrees">
<span
class="td-degrees-0">33</span>
<span
class="td-circle">&deg;</span></div></div><div
class="td-weather-days"><div
class="td-day-1">ven</div><div
class="td-day-degrees">
<span
class="td-degrees-1">36</span>
<span
class="td-circle">&deg;</span></div></div><div
class="td-weather-days"><div
class="td-day-2">sam</div><div
class="td-day-degrees">
<span
class="td-degrees-2">37</span>
<span
class="td-circle">&deg;</span></div></div><div
class="td-weather-days"><div
class="td-day-3">dim</div><div
class="td-day-degrees">
<span
class="td-degrees-3">36</span>
<span
class="td-circle">&deg;</span></div></div><div
class="td-weather-days"><div
class="td-day-4">lun</div><div
class="td-day-degrees">
<span
class="td-degrees-4">35</span>
<span
class="td-circle">&deg;</span></div></div></div></div></div></div><div
class="td_block_wrap td_block_18 td_block_widget td_uid_12_59ddce5901163_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_12_59ddce5901163" ><style>.td_uid_12_59ddce5901163_rand .td-block-title > *,
            .td_uid_12_59ddce5901163_rand .td-pulldown-filter-display-option,
            .td_uid_12_59ddce5901163_rand .td-pulldown-filter-display-option i {
                color: #f2f2f2 !important;
            }

            
            .td_uid_12_59ddce5901163_rand .td-block-title {
                background-color: #b21026 !important;
            }</style><script>var block_td_uid_12_59ddce5901163 = new tdBlock();
block_td_uid_12_59ddce5901163.id = "td_uid_12_59ddce5901163";
block_td_uid_12_59ddce5901163.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"Anciennes gloires","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"QUE SONT-ILS DEVENUS ?","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#b21026","header_text_color":"#f2f2f2","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_59ddce5901163_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59ddce5901163_rand","tdc_css_class_style":"td_uid_12_59ddce5901163_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_59ddce5901163.td_column_number = "1";
block_td_uid_12_59ddce5901163.block_type = "td_block_18";
block_td_uid_12_59ddce5901163.post_count = "6";
block_td_uid_12_59ddce5901163.found_posts = "21";
block_td_uid_12_59ddce5901163.header_color = "#b21026";
block_td_uid_12_59ddce5901163.ajax_pagination_infinite_stop = "";
block_td_uid_12_59ddce5901163.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_12_59ddce5901163);</script><div
class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div
id=td_uid_12_59ddce5901163 class="td_block_inner td-column-1"><div
class="td_module_mx8 td_module_wrap td-animation-stack"><div
class="meta-info-container"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-aminata-coulibaly-dite-waraba-10-traces-de-lionne-2576092.html" rel="bookmark" title="Que sont-ils devenus  : Aminata Coulibaly dite Waraba 10 : Sur les traces de la Lionne"><img
width="480" height="385" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/WARA-1-480x385.jpg" alt="Aminata Coulibaly dite Waraba 10 : Sur les traces de la Lionne" title="Que sont-ils devenus  : Aminata Coulibaly dite Waraba 10 : Sur les traces de la Lionne"/></a></div><div
class="td-module-meta-info"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-aminata-coulibaly-dite-waraba-10-traces-de-lionne-2576092.html" rel="bookmark" title="Que sont-ils devenus  : Aminata Coulibaly dite Waraba 10 : Sur les traces de la Lionne">Que sont-ils devenus  : Aminata Coulibaly dite Waraba 10 : Sur les traces de la Lionne</a></h3>                                        <span
class="td-author-date">
<span
class="td-post-author-name"><a
href="http://www.maliweb.net/author/aujourdhui-mali/">Aujourd'hui-Mali</a> <span>-</span> </span>                        <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-07T00:57:32+00:00" >7 Oct 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-aminata-coulibaly-dite-waraba-10-traces-de-lionne-2576092.html#comments">5</a></div>                    </span></div></div></div><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-kidian-diallo-nouvelles-capitaine-de-yaounde-72-2560942.html" rel="bookmark" title="Que sont-ils devenus ? Kidian Diallo : les nouvelles du capitaine de Yaoundé 72"><img
width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/kindia-Diallo-x-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/kindia-Diallo-x-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/kindia-Diallo-x-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Kidian Diallo : les nouvelles du capitaine de Yaoundé 72" title="Que sont-ils devenus ? Kidian Diallo : les nouvelles du capitaine de Yaoundé 72"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-kidian-diallo-nouvelles-capitaine-de-yaounde-72-2560942.html" rel="bookmark" title="Que sont-ils devenus ? Kidian Diallo : les nouvelles du capitaine de Yaoundé 72">Que sont-ils devenus ? Kidian Diallo : les nouvelles du capitaine de Yaoundé 72</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-30T02:39:57+00:00" >30 Sep 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-kidian-diallo-nouvelles-capitaine-de-yaounde-72-2560942.html#comments">10</a></div></div></div></div><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-aissata-guinto-basketball-lame-2545412.html" rel="bookmark" title="Que sont-ils devenus ?  Aïssata Guinto : le basketball dans l’âme !"><img
width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Aissata-Guinto-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Aissata-Guinto-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Aissata-Guinto-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Que sont-ils devenus ? Aïssata Guinto : le basketball dans l’âme !" title="Que sont-ils devenus ?  Aïssata Guinto : le basketball dans l’âme !"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-aissata-guinto-basketball-lame-2545412.html" rel="bookmark" title="Que sont-ils devenus ?  Aïssata Guinto : le basketball dans l’âme !">Que sont-ils devenus ?  Aïssata Guinto : le basketball dans l’âme !</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-22T01:29:38+00:00" >22 Sep 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-aissata-guinto-basketball-lame-2545412.html#comments">13</a></div></div></div></div><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-salimata-dembele-dite-sali-gazelle-blanche-salue-bien-2535272.html" rel="bookmark" title="Que sont-ils devenus ? Salimata Dembélé dite Sali : La gazelle  blanche vous salue bien !"><img
width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/SALIMATA--80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/SALIMATA--80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/SALIMATA--265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Que sont-ils devenus ? Salimata Dembélé dite Sali : La gazelle blanche vous salue bien !" title="Que sont-ils devenus ? Salimata Dembélé dite Sali : La gazelle  blanche vous salue bien !"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-salimata-dembele-dite-sali-gazelle-blanche-salue-bien-2535272.html" rel="bookmark" title="Que sont-ils devenus ? Salimata Dembélé dite Sali : La gazelle  blanche vous salue bien !">Que sont-ils devenus ? Salimata Dembélé dite Sali : La gazelle  blanche vous salue bien !</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-16T01:07:04+00:00" >16 Sep 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-salimata-dembele-dite-sali-gazelle-blanche-salue-bien-2535272.html#comments">9</a></div></div></div></div><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-bakary-diakite-lelegant-2499142.html" rel="bookmark" title="Que sont-ils devenus : Bakary Diakité: L&#8217;élégant !"><img
width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/08/BAKARY-ET-BABA-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/08/BAKARY-ET-BABA-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/08/BAKARY-ET-BABA-265x198.jpg 265w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/08/BAKARY-ET-BABA-350x261.jpg 350w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus : Bakary Diakité: L&#8217;élégant !"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-bakary-diakite-lelegant-2499142.html" rel="bookmark" title="Que sont-ils devenus : Bakary Diakité: L&#8217;élégant !">Que sont-ils devenus : Bakary Diakité: L&#8217;élégant !</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-08-26T01:14:59+00:00" >26 Août 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-bakary-diakite-lelegant-2499142.html#comments">14</a></div></div></div></div><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-mahamadou-cisse-tostao-chasseur-de-but-pair-2482072.html" rel="bookmark" title="Que sont-ils devenus :  Mahamadou Cissé &#8221; Tostao &#8221; : Un chasseur de but hors pair !"><img
width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/08/Mahamadou-Cisse-Tostao-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/08/Mahamadou-Cisse-Tostao-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/08/Mahamadou-Cisse-Tostao-150x113.jpg 150w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/08/Mahamadou-Cisse-Tostao-300x225.jpg 300w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/08/Mahamadou-Cisse-Tostao-265x198.jpg 265w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/08/Mahamadou-Cisse-Tostao.jpg 310w" sizes="(max-width: 80px) 100vw, 80px" alt="Mahamadou Cissé &quot; Tostao" title="Que sont-ils devenus :  Mahamadou Cissé &#8221; Tostao &#8221; : Un chasseur de but hors pair !"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-mahamadou-cisse-tostao-chasseur-de-but-pair-2482072.html" rel="bookmark" title="Que sont-ils devenus :  Mahamadou Cissé &#8221; Tostao &#8221; : Un chasseur de but hors pair !">Que sont-ils devenus :  Mahamadou Cissé &#8221; Tostao &#8221; : Un chasseur de but hors pair !</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-08-19T15:12:31+00:00" >19 Août 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-mahamadou-cisse-tostao-chasseur-de-but-pair-2482072.html#comments">16</a></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59ddce5901163" data-td_block_id="td_uid_12_59ddce5901163"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59ddce5901163" data-td_block_id="td_uid_12_59ddce5901163"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside
class="td_block_template_17 widget widget_text"><div
class="textwidget"><div
class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote
cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a
href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div>
</aside></div></div></div></div></div><div
class="td-footer-wrapper td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-footer_top td_uid_13_59ddce590eb7d_rand td_block_template_17 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div
class="td-pb-row"><div
class="td-pb-span12"></div></div></div><div
class="td-footer-bottom-full"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span3"><aside
class="footer-logo-wrap"><a
href="http://www.maliweb.net/"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title=""/></a></aside></div><div
class="td-pb-span5"><aside
class="footer-text-wrap"><div
class="block-title"><span>À PROPOS DE NOUS</span></div><div
class="footer-email-wrap">Contactez-nous: <a
href="mailto:contact@maliweb.net">contact@maliweb.net</a></div></aside></div><div
class="td-pb-span4"><aside
class="footer-social-wrap td-social-style-2"><div
class="block-title"><span>SUIVEZ-NOUS</span></div>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"><div
class="menu-td-demo-footer-menu-container"><ul
id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li
id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a
href="/notre-ethique">Charte d&#8217;éthique</a></li><li
id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a
title="Conditions Générales d&#8217;utilisation de nos Services" href="http://www.maliweb.net/conditions-dutilisation/">Mentions légales</a></li><li
id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a
href="/contact-2">Contact | Publicité</a></li></ul></div></div><div
class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2017 - maliweb.net</div></div></div></div></div>
<style type="text/css" media="screen">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</style> <script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/js/tagdiv_theme.min.js?ver=8.1'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"GAO","api_location":"Gao","api_language":"fr","today_icon":"scattered-clouds-n","today_icon_text":"partiellement ensoleill\u00e9","today_temp":[23.7,74.6],"today_humidity":38,"today_wind_speed":[1,0.6],"today_min":[23.7,74.6],"today_max":[23.7,74.6],"today_clouds":32,"current_unit":0,"forecast":[{"timestamp":1507806000,"day_temp":[38,100],"day_name":"jeu","owm_day_index":1},{"timestamp":1507892400,"day_temp":[38,100],"day_name":"ven","owm_day_index":2},{"timestamp":1507978800,"day_temp":[37,99],"day_name":"sam","owm_day_index":3},{"timestamp":1508065200,"day_temp":[37,99],"day_name":"dim","owm_day_index":4},{"timestamp":1508151600,"day_temp":[37,98],"day_name":"lun","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_11_59ddce5900d75","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","today_icon":"few-clouds-n","today_icon_text":"peu nuageux","today_temp":[25,77],"today_humidity":78,"today_wind_speed":[2.6,1.6],"today_min":[25,77],"today_max":[25,77],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1507809600,"day_temp":[33,92],"day_name":"jeu","owm_day_index":1},{"timestamp":1507896000,"day_temp":[36,97],"day_name":"ven","owm_day_index":2},{"timestamp":1507982400,"day_temp":[37,98],"day_name":"sam","owm_day_index":3},{"timestamp":1508068800,"day_temp":[36,97],"day_name":"dim","owm_day_index":4},{"timestamp":1508155200,"day_temp":[35,96],"day_name":"lun","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2584732]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.maliweb.net/wp-content/themes/news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});</script> <style>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</style></body></html>