<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>maliweb.net - En un mot : Le régime sur le chantier de la récupération politique</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.maliweb.net/xmlrpc.php" />

<meta property="fb:app_id" content="266376150107224"/>

<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />

<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />

<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />

<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />

<meta name="description" content="maliweb.net - Premier site d'info au Mali depuis 2002. Actualité malienne en continu: Sports, Faits Divers, Radio FM">

<meta name="keywords" content="Mali,info Mali,Nord Mali jet,Kidal,IBK,MINUSMA,Bamako,Berkane,Serval,Mali Web,Gao,mali-web,Tombouctou,maliweb,Kabako,PMU Mali"/>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-1749454167534801",

    enable_page_level_ads: true

  });

</script>



    <meta property="og:image" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/Dramane-Aliou-Kone-1-1-300x224.png" /><link rel="icon" type="image/png" href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/01/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="description" content="maliweb - En cette fin de mandat, le régime d’Ibrahim Boubacar Kéita ne manque pas d’occasion pour redorer son blason. Des événements non négligeables se sont succéd"/>
<link rel="canonical" href="http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="maliweb.net - En un mot : Le régime sur le chantier de la récupération politique" />
<meta property="og:description" content="maliweb - En cette fin de mandat, le régime d’Ibrahim Boubacar Kéita ne manque pas d’occasion pour redorer son blason. Des événements non négligeables se sont succéd" />
<meta property="og:url" content="http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html" />
<meta property="og:site_name" content="maliweb.net" />
<meta property="article:publisher" content="https://www.facebook.com/maliwebmali" />
<meta property="article:tag" content="AlaUne" />
<meta property="article:tag" content="Dramane Aliou Koné" />
<meta property="article:tag" content="En un mot" />
<meta property="article:section" content="Editorial" />
<meta property="article:published_time" content="2018-01-19T01:07:10+00:00" />
<meta property="article:modified_time" content="2018-01-18T23:14:44+00:00" />
<meta property="og:updated_time" content="2018-01-18T23:14:44+00:00" />
<meta property="fb:app_id" content="266376150107224" />
<meta property="og:image" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/Dramane-Aliou-Kone-1-1-300x224.png" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="224" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb - En cette fin de mandat, le régime d’Ibrahim Boubacar Kéita ne manque pas d’occasion pour redorer son blason. Des événements non négligeables se sont succéd" />
<meta name="twitter:title" content="maliweb.net - En un mot : Le régime sur le chantier de la récupération politique" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/Dramane-Aliou-Kone-1-1-300x224.png" />
<meta name="twitter:creator" content="@MaliwebNet" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.maliweb.net\/","name":"maliweb.net","alternateName":"maliweb","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.maliweb.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.maliweb.net\/editorial\/regime-chantier-de-recuperation-politique-2733102.html","sameAs":["https:\/\/www.facebook.com\/maliwebmali","https:\/\/plus.google.com\/+MaliwebNetofficiel\/posts","https:\/\/www.youtube.com\/user\/MrMaliweb","https:\/\/twitter.com\/MaliwebNet"],"@id":"#organization","name":"Maliweb Media Services","logo":"http:\/\/www.maliweb.net\/wp-content\/news\/images\/2018\/01\/maliweb-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Flux" href="http://www.maliweb.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Flux des commentaires" href="http://www.maliweb.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; En un mot : Le régime sur le chantier de la récupération politique Flux des commentaires" href="http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maliweb.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=222"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v2.4","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='http://www.maliweb.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maliweb.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.maliweb.net/?p=2733102' />
<link rel="alternate" type="application/json+oembed" href="http://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Feditorial%2Fregime-chantier-de-recuperation-politique-2733102.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Feditorial%2Fregime-chantier-de-recuperation-politique-2733102.html&#038;format=xml" />

<!-- This site is using AdRotate v4.10.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = 

"https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" 

/></noscript>
<!-- End Alexa Certify Javascript -->
<meta property="fb:app_id" content="266376150107224"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.maliweb.net/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.maliweb.net/editorial/",
                                "name": "Editorial"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html",
                                "name": "En un mot : Le régime sur le chantier de la récupération..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-2733102 single-format-standard regime-chantier-de-recuperation-politique global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="fb-root"></div>

<script>(function(d, s, id) {

  var js, fjs = d.getElementsByTagName(s)[0];

  if (d.getElementById(id)) return;

  js = d.createElement(s); js.id = id;

  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=266376150107224";

  fjs.parentNode.insertBefore(js, fjs);

}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">

(function(){

var foxscript = document.createElement('script');

foxscript.src = '//js.foxpush.com/maliwebnet.js?v='+Math.random();

foxscript.type = 'text/javascript';

foxscript.async = 'true';

var fox_s = document.getElementsByTagName('script')[0];

fox_s.parentNode.insertBefore(foxscript, fox_s);})();

</script>


<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https:

//d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(

as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="

1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="http://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="http://www.maliweb.net/current-day/">FIL INFO   <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="http://www.maliweb.net/politique/">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="http://www.maliweb.net/economie/">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="http://www.maliweb.net/sports/">Sports</a></li>
<li id="menu-item-1415932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1415932"><a title="Faits Divers &#038; Insolites" href="http://www.maliweb.net/faits-divers-insolites/">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="http://www.maliweb.net/international/">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">OUVRIR UN COMPTE</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
	                <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Retrouver mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Retrouvez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.maliweb.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Chercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bamako</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                ven 19 Jan 2018 - 1:08
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="http://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="http://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="http://www.maliweb.net/contact-2/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
                            <div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
                            <a id="register-link">› Inscrivez-vous</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">› Inscrivez-vous</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
                    <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Retrouver mot de passe</div>
                            <div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.maliweb.net/">
                <img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
                <span class="td-visual-hidden">maliweb.net</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5a614509b5f18_rand td_block_template_17"><div class="g g-12"><div class="g-dyn a-472 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90-Sept-2017 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="5635638860"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-1857 c-2"><img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/Display-web-728x90-ok.gif" width="728" height="90"/></div></div>

</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.maliweb.net/">
			<img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.maliweb.net/">
			<img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="http://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="http://www.maliweb.net/current-day/">FIL INFO   <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="http://www.maliweb.net/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="http://www.maliweb.net/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="http://www.maliweb.net/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1415932"><a title="Faits Divers &#038; Insolites" href="http://www.maliweb.net/faits-divers-insolites/">Faits Divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="http://www.maliweb.net/international/">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.maliweb.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les messages dans Editorial" class="entry-crumb" href="http://www.maliweb.net/editorial/">Editorial</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En un mot : Le régime sur le chantier de la récupération...</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-2733102" class="post-2733102 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial tag-alaune tag-dramane-aliou-kone tag-en-un-mot" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.maliweb.net/editorial/">Editorial</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">En un mot : Le régime sur le chantier de la récupération politique</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.maliweb.net/author/lindicateurrenouveau/">L'Indicateur du Renouveau</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T01:07:10+00:00" >19 Jan 2018</time></span>                    <div class="td-post-comments"><a href="http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Feditorial%2Fregime-chantier-de-recuperation-politique-2733102.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+un+mot+%3A+Le+r%C3%A9gime+sur+le+chantier+de+la+r%C3%A9cup%C3%A9ration+politique&url=http%3A%2F%2Fwww.maliweb.net%2Feditorial%2Fregime-chantier-de-recuperation-politique-2733102.html&via=maliwebNet"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html&amp;media=http://www.maliweb.net/wp-content/news/images/2016/12/Dramane-Aliou-Kone-1-1-300x224.png&description=En+un+mot+%3A+Le+r%C3%A9gime+sur+le+chantier+de+la+r%C3%A9cup%C3%A9ration+politique" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+un+mot+%3A+Le+r%C3%A9gime+sur+le+chantier+de+la+r%C3%A9cup%C3%A9ration+politique%20-%20http%3A%2F%2Fwww.maliweb.net%2Feditorial%2Fregime-chantier-de-recuperation-politique-2733102.html" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html" data-text="En un mot : Le régime sur le chantier de la récupération politique" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/Dramane-Aliou-Kone-1-1-300x224.png" data-caption="Dramane Aliou KONE, DirPub"><img width="300" height="224" class="entry-thumb td-modal-image" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/Dramane-Aliou-Kone-1-1-300x224.png" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/Dramane-Aliou-Kone-1-1-300x224.png 300w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/Dramane-Aliou-Kone-1-1-300x224-80x60.png 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/Dramane-Aliou-Kone-1-1-300x224-265x198.png 265w" sizes="(max-width: 300px) 100vw, 300px" alt="Dramane Aliou KONE" title="dramane-aliou-kone-1-1-300x224"/></a><figcaption class="wp-caption-text">Dramane Aliou KONE, DirPub</figcaption></figure></div>            </div>

            <div id="fb-root"></div>
<p><strong>En cette fin de mandat, le régime d’Ibrahim Boubacar Kéita ne manque pas d’occasion pour redorer son blason. Des événements non négligeables se sont succédé ces derniers mois qui  laissent les esprits  avertis de la scène politique sur leur faim.</strong></p>
<p>Dans cette foultitude d’événements, beaucoup de gens se souviennent de la donation de 150 ha au guide d’Ançardine Chérif Ousmane Madani Haïdara à la célébration du Maouloud au stade du 26-Mars le 8 décembre 2017. Du geste politique diversement apprécié par les Maliens, le retour d’ATT au bercail le 24 décembre 2017.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_5a614509c427d_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Avec  le  remaniement ministériel et  Soumeylou Boubèye Maiga à la tête du gouvernement, tous les chefs de partis ont été maintenus : Tiéman Hubert Coulibaly président de l’UDD, Housseyni Amion Guindo, président de la Codem, Tiémoko Sangaré président de l’Adéma, Amadou Koïta, président de PS/ Yelen kura, et le rapprochement de Bocary Tréta, supposé être dans les jours à venir conseiller spécial à la présidence, président du parti au pouvoir.</p>
<p>La Loi d’entente nationale annoncée est vue par certains adversaires politiques comme une façon de mettre ses empreintes politiques sur les hommes indirectement liés à la crise qui secoue le pays depuis 2012.</p>
<p>La fourniture de 13 000 tablettes aux étudiants d’ici à mi-février 2018 pour une valeur de plus de 3 milliards de F CFA et la création de centres de télécommunications dans les milieux ruraux, périurbains et urbains pour plus 2 milliards à fin de matérialiser une promesse faite par le président de la République aux étudiants le 16 juin 2016 lors du sommet des ministres de l’Enseignement supérieur de la Francophonie sur le financement du numérique tenu à Bamako sont, entre autres, des engagements sujets à caution surtout à l’approche des élections présidentielle et législatives.</p>
<p><strong>DAK</strong></p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires via Facebook :</h3><p><fb:comments-count href=http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html></fb:comments-count> </p><fb:comments href="http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html" num_posts="" width="645" colorscheme="light"></fb:comments>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5a614509c4401_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Feditorial%2Fregime-chantier-de-recuperation-politique-2733102.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+un+mot+%3A+Le+r%C3%A9gime+sur+le+chantier+de+la+r%C3%A9cup%C3%A9ration+politique&url=http%3A%2F%2Fwww.maliweb.net%2Feditorial%2Fregime-chantier-de-recuperation-politique-2733102.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html&amp;media=http://www.maliweb.net/wp-content/news/images/2016/12/Dramane-Aliou-Kone-1-1-300x224.png&description=En+un+mot+%3A+Le+r%C3%A9gime+sur+le+chantier+de+la+r%C3%A9cup%C3%A9ration+politique" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+un+mot+%3A+Le+r%C3%A9gime+sur+le+chantier+de+la+r%C3%A9cup%C3%A9ration+politique%20-%20http%3A%2F%2Fwww.maliweb.net%2Feditorial%2Fregime-chantier-de-recuperation-politique-2733102.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html" data-text="En un mot : Le régime sur le chantier de la récupération politique" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.maliweb.net/author/lindicateurrenouveau/">L'Indicateur du Renouveau</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="L&#039;Indicateur du Renouveau"></span><meta itemprop="datePublished" content="2018-01-19T01:07:10+00:00"><meta itemprop="dateModified" content="2018-01-18T23:14:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="En un mot : Le régime sur le chantier de la récupération politique"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/Dramane-Aliou-Kone-1-1-300x224.png"><meta itemprop="width" content="300"><meta itemprop="height" content="224"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5a614509c54e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_5_5a614509c54e8" ><script>var block_td_uid_5_5a614509c54e8 = new tdBlock();
block_td_uid_5_5a614509c54e8.id = "td_uid_5_5a614509c54e8";
block_td_uid_5_5a614509c54e8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5a614509c54e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a614509c54e8_rand","tdc_css_class_style":"td_uid_5_5a614509c54e8_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2733102,"live_filter_cur_post_author":"19816","block_template_id":""}';
block_td_uid_5_5a614509c54e8.td_column_number = "3";
block_td_uid_5_5a614509c54e8.block_type = "td_block_related_posts";
block_td_uid_5_5a614509c54e8.post_count = "3";
block_td_uid_5_5a614509c54e8.found_posts = "3576";
block_td_uid_5_5a614509c54e8.header_color = "";
block_td_uid_5_5a614509c54e8.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a614509c54e8.max_num_pages = "1192";
tdBlocksArray.push(block_td_uid_5_5a614509c54e8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5a614509cac21" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a614509c54e8" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5a614509cac60" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a614509c54e8" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5a614509c54e8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.maliweb.net/editorial/edito-mnla-lennemi-n1-mali-2732995.html" rel="bookmark" title="Edito : Le MNLA, l’ennemi N°1 du Mali"><img width="218" height="150" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Boubacar-Yalcoue-218x150.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Boubacar-Yalcoue-218x150.jpg 218w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Boubacar-Yalcoue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le directeur de publication du Journal « Le Pays », Boubacar Yalcoué" title="Edito : Le MNLA, l’ennemi N°1 du Mali"/></a></div>                <a href="http://www.maliweb.net/editorial/" class="td-post-category">Editorial</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/editorial/edito-mnla-lennemi-n1-mali-2732995.html" rel="bookmark" title="Edito : Le MNLA, l’ennemi N°1 du Mali">Edito : Le MNLA, l’ennemi N°1 du Mali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.maliweb.net/editorial/a-fleur-de-verite-victimisation-seule-arme-2733068.html" rel="bookmark" title="À fleur de vérité : La victimisation comme seule arme"><img width="218" height="150" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/11/Issiaka-Sissoko-reporter-218x150.png" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/11/Issiaka-Sissoko-reporter-218x150.png 218w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/11/Issiaka-Sissoko-reporter-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Issiaka SISSOKO" title="À fleur de vérité : La victimisation comme seule arme"/></a></div>                <a href="http://www.maliweb.net/editorial/" class="td-post-category">Editorial</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/editorial/a-fleur-de-verite-victimisation-seule-arme-2733068.html" rel="bookmark" title="À fleur de vérité : La victimisation comme seule arme">À fleur de vérité : La victimisation comme seule arme</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.maliweb.net/editorial/edito-g5-sahel-plus-de-reunions-dinterventions-terrain-2732925.html" rel="bookmark" title="Edito :  G5-Sahel : plus de réunions que d’interventions sur le terrain !"><img width="218" height="150" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/badge-force-conjointe-G5-Sahel-218x150.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/badge-force-conjointe-G5-Sahel-218x150.jpg 218w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/badge-force-conjointe-G5-Sahel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le G5 Sahel, une force régionale en construction" title="Edito :  G5-Sahel : plus de réunions que d’interventions sur le terrain !"/></a></div>                <a href="http://www.maliweb.net/editorial/" class="td-post-category">Editorial</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/editorial/edito-g5-sahel-plus-de-reunions-dinterventions-terrain-2732925.html" rel="bookmark" title="Edito :  G5-Sahel : plus de réunions que d’interventions sur le terrain !">Edito :  G5-Sahel : plus de réunions que d’interventions sur le terrain !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a614509c54e8" data-td_block_id="td_uid_5_5a614509c54e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a614509c54e8" data-td_block_id="td_uid_5_5a614509c54e8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/editorial/regime-chantier-de-recuperation-politique-2733102.html#respond" style="display:none;">Annuler</a></small></h3>			<form action="http://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2733102' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db61f6be02" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="215"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250-Sept-2017 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="9190249802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5a614509cf0a5_rand td_block_template_17"><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/offres" target="_blank"><img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/300X100-ODD.jpg"  width="300" height="100" /></a></div></div>
</div>

</div><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>janvier 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.maliweb.net/date/2017/12/">&laquo; Déc</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.maliweb.net/date/2018/01/01/" aria-label="Publications publiées sur 1 January 2018">1</a></td><td><a href="http://www.maliweb.net/date/2018/01/02/" aria-label="Publications publiées sur 2 January 2018">2</a></td><td><a href="http://www.maliweb.net/date/2018/01/03/" aria-label="Publications publiées sur 3 January 2018">3</a></td><td><a href="http://www.maliweb.net/date/2018/01/04/" aria-label="Publications publiées sur 4 January 2018">4</a></td><td><a href="http://www.maliweb.net/date/2018/01/05/" aria-label="Publications publiées sur 5 January 2018">5</a></td><td><a href="http://www.maliweb.net/date/2018/01/06/" aria-label="Publications publiées sur 6 January 2018">6</a></td><td><a href="http://www.maliweb.net/date/2018/01/07/" aria-label="Publications publiées sur 7 January 2018">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.maliweb.net/date/2018/01/08/" aria-label="Publications publiées sur 8 January 2018">8</a></td><td><a href="http://www.maliweb.net/date/2018/01/09/" aria-label="Publications publiées sur 9 January 2018">9</a></td><td><a href="http://www.maliweb.net/date/2018/01/10/" aria-label="Publications publiées sur 10 January 2018">10</a></td><td><a href="http://www.maliweb.net/date/2018/01/11/" aria-label="Publications publiées sur 11 January 2018">11</a></td><td><a href="http://www.maliweb.net/date/2018/01/12/" aria-label="Publications publiées sur 12 January 2018">12</a></td><td><a href="http://www.maliweb.net/date/2018/01/13/" aria-label="Publications publiées sur 13 January 2018">13</a></td><td><a href="http://www.maliweb.net/date/2018/01/14/" aria-label="Publications publiées sur 14 January 2018">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.maliweb.net/date/2018/01/15/" aria-label="Publications publiées sur 15 January 2018">15</a></td><td><a href="http://www.maliweb.net/date/2018/01/16/" aria-label="Publications publiées sur 16 January 2018">16</a></td><td><a href="http://www.maliweb.net/date/2018/01/17/" aria-label="Publications publiées sur 17 January 2018">17</a></td><td><a href="http://www.maliweb.net/date/2018/01/18/" aria-label="Publications publiées sur 18 January 2018">18</a></td><td id="today"><a href="http://www.maliweb.net/date/2018/01/19/" aria-label="Publications publiées sur 19 January 2018">19</a></td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_9_5a614509ea6df_rand td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_9_5a614509ea6df" ><script>var block_td_uid_9_5a614509ea6df = new tdBlock();
block_td_uid_9_5a614509ea6df.id = "td_uid_9_5a614509ea6df";
block_td_uid_9_5a614509ea6df.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a614509ea6df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a614509ea6df_rand","tdc_css_class_style":"td_uid_9_5a614509ea6df_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a614509ea6df.td_column_number = "1";
block_td_uid_9_5a614509ea6df.block_type = "td_block_13";
block_td_uid_9_5a614509ea6df.post_count = "1";
block_td_uid_9_5a614509ea6df.found_posts = "338";
block_td_uid_9_5a614509ea6df.header_color = "#";
block_td_uid_9_5a614509ea6df.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a614509ea6df.max_num_pages = "338";
tdBlocksArray.push(block_td_uid_9_5a614509ea6df);
</script><div class="td-block-title-wrap"></div><div id=td_uid_9_5a614509ea6df class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.maliweb.net/faits-divers/niamakoro-leffet-de-lalcool-tire-a-bout-portant-ami-2732908.html" rel="bookmark" title="Niamakoro : Sous l’effet de l’alcool, il  tire  à bout portant sur son &#8220;ami&#8221;"><img width="324" height="235" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/06/alcool-324x235.png" alt="Chronique Satirique: des méfaits de la bouteille" title="Niamakoro : Sous l’effet de l’alcool, il  tire  à bout portant sur son &#8220;ami&#8221;"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/faits-divers/niamakoro-leffet-de-lalcool-tire-a-bout-portant-ami-2732908.html" rel="bookmark" title="Niamakoro : Sous l’effet de l’alcool, il  tire  à bout portant sur son &#8220;ami&#8221;">Niamakoro : Sous l’effet de l’alcool, il  tire  à bout portant sur son &#8220;ami&#8221;</a></h3>                                <span class="td-post-author-name"><a href="http://www.maliweb.net/author/lindicateurrenouveau/">L'Indicateur du Renouveau</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-18T10:05:16+00:00" >18 Jan 2018</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/faits-divers/niamakoro-leffet-de-lalcool-tire-a-bout-portant-ami-2732908.html#comments">6</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5a614509edab6_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5a614509edab6" >
<style>
.td_uid_10_5a614509edab6_rand .td-block-title > *,
            .td_uid_10_5a614509edab6_rand .td-pulldown-filter-display-option,
            .td_uid_10_5a614509edab6_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_10_5a614509edab6_rand .td-block-title {
                background-color: #b41313 !important;
            }
</style><script>var block_td_uid_10_5a614509edab6 = new tdBlock();
block_td_uid_10_5a614509edab6.id = "td_uid_10_5a614509edab6";
block_td_uid_10_5a614509edab6.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES R\u00c9CEMMENT PUBLI\u00c9S","custom_url":"http:\/\/www.maliweb.net\/current-day\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b41313","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5a614509edab6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a614509edab6_rand","tdc_css_class_style":"td_uid_10_5a614509edab6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a614509edab6.td_column_number = "1";
block_td_uid_10_5a614509edab6.block_type = "td_block_7";
block_td_uid_10_5a614509edab6.post_count = "8";
block_td_uid_10_5a614509edab6.found_posts = "168354";
block_td_uid_10_5a614509edab6.header_color = "#b41313";
block_td_uid_10_5a614509edab6.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a614509edab6.max_num_pages = "21045";
tdBlocksArray.push(block_td_uid_10_5a614509edab6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="http://www.maliweb.net/current-day/">ARTICLES RÉCEMMENT PUBLIÉS</a></h4></div><div id=td_uid_10_5a614509edab6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html" rel="bookmark" title="En un mot : Le régime sur le chantier de la récupération politique"><img width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/Dramane-Aliou-Kone-1-1-300x224-100x70.png" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/Dramane-Aliou-Kone-1-1-300x224-100x70.png 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/Dramane-Aliou-Kone-1-1-300x224-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dramane Aliou KONE" title="En un mot : Le régime sur le chantier de la récupération politique"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html" rel="bookmark" title="En un mot : Le régime sur le chantier de la récupération politique">En un mot : Le régime sur le chantier de la récupération politique</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T01:07:10+00:00" >19 Jan 2018</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/editorial/regime-chantier-de-recuperation-politique-2733102.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/politique/cest-possible-mali-best-libraire-ne-slogan-de-campagne-ca-inspirer-2732973.html" rel="bookmark" title="C’est possible au Mali « un best-libraire est né : Pourquoi pas un slogan de campagne ? Ça peut inspirer"><img width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/04/Mamadou-igor-diarra-100x70.png" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/04/Mamadou-igor-diarra-100x70.png 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/04/Mamadou-igor-diarra-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mamadou Igor Diarra" title="C’est possible au Mali « un best-libraire est né : Pourquoi pas un slogan de campagne ? Ça peut inspirer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/politique/cest-possible-mali-best-libraire-ne-slogan-de-campagne-ca-inspirer-2732973.html" rel="bookmark" title="C’est possible au Mali « un best-libraire est né : Pourquoi pas un slogan de campagne ? Ça peut inspirer">C’est possible au Mali « un best-libraire est né : Pourquoi pas un slogan de campagne ? Ça peut inspirer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T01:07:01+00:00" >19 Jan 2018</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/politique/cest-possible-mali-best-libraire-ne-slogan-de-campagne-ca-inspirer-2732973.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/travail-fractionnel-me-harouna-toureh-exclu-de-cmfpr-2733101.html" rel="bookmark" title="Pour travail fractionnel : Me Harouna Toureh exclu de la CMFPR"><img width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/01/Harouna-Toureh-100x70.png" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/01/Harouna-Toureh-100x70.png 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/01/Harouna-Toureh-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Harouna TOUREH" title="Pour travail fractionnel : Me Harouna Toureh exclu de la CMFPR"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/travail-fractionnel-me-harouna-toureh-exclu-de-cmfpr-2733101.html" rel="bookmark" title="Pour travail fractionnel : Me Harouna Toureh exclu de la CMFPR">Pour travail fractionnel : Me Harouna Toureh exclu de la CMFPR</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T01:07:00+00:00" >19 Jan 2018</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/travail-fractionnel-me-harouna-toureh-exclu-de-cmfpr-2733101.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/editorial/edito-mnla-lennemi-n1-mali-2732995.html" rel="bookmark" title="Edito : Le MNLA, l’ennemi N°1 du Mali"><img width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Boubacar-Yalcoue-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Boubacar-Yalcoue-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Boubacar-Yalcoue-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le directeur de publication du Journal « Le Pays », Boubacar Yalcoué" title="Edito : Le MNLA, l’ennemi N°1 du Mali"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/editorial/edito-mnla-lennemi-n1-mali-2732995.html" rel="bookmark" title="Edito : Le MNLA, l’ennemi N°1 du Mali">Edito : Le MNLA, l’ennemi N°1 du Mali</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T01:03:20+00:00" >19 Jan 2018</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/editorial/edito-mnla-lennemi-n1-mali-2732995.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/international/afrik-actu-president-usa-derive-2732971.html" rel="bookmark" title="Afrik actu * : Quand le Président des USA dérive"><img width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/trump-onu-afrik-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/trump-onu-afrik-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/trump-onu-afrik-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Afrik actu * : Quand le Président des USA dérive"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/international/afrik-actu-president-usa-derive-2732971.html" rel="bookmark" title="Afrik actu * : Quand le Président des USA dérive">Afrik actu * : Quand le Président des USA dérive</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T01:02:30+00:00" >19 Jan 2018</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/international/afrik-actu-president-usa-derive-2732971.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/politique/chroniques/entre-sbm-lultime-recours-2732969.html" rel="bookmark" title="Entre nous : SBM ou l’ultime recours !"><img width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/Soumeylou-Boubeye-Maiga-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/Soumeylou-Boubeye-Maiga-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/Soumeylou-Boubeye-Maiga-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Soumeylou Boubèye Maïga, le nouveau Premier ministre malien, le 29 décembre 2017 lors d&#039;une cérémonie de décoration à Koulouba. HABIBOU KOUYATE / AFP" title="Entre nous : SBM ou l’ultime recours !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/politique/chroniques/entre-sbm-lultime-recours-2732969.html" rel="bookmark" title="Entre nous : SBM ou l’ultime recours !">Entre nous : SBM ou l’ultime recours !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T01:00:02+00:00" >19 Jan 2018</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/politique/chroniques/entre-sbm-lultime-recours-2732969.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/societe/emission-sinangounya-de-radio-kounandia-fm-3eme-edition-de-fete-sinangouya-couplee-a-remise-de-don-deux-motos-beaucoup-dautres-lots-2733073.html" rel="bookmark" title="Emission sinangounya de la Radio Kounandia FM :  La 3ème édition de la fête du Sinangouya couplée à une remise de don deux motos et beaucoup d’autres lots"><img width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/emission-sinangounya-de-radio-kounandia-fm-3eme-edition-de-fete-sinangouya-couplee-a-remise-de-don-deux-motos-beaucoup-dautres-lots-2733073.html" rel="bookmark" title="Emission sinangounya de la Radio Kounandia FM :  La 3ème édition de la fête du Sinangouya couplée à une remise de don deux motos et beaucoup d’autres lots">Emission sinangounya de la Radio Kounandia FM :  La 3ème édition de la fête du Sinangouya couplée à une remise de don deux...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T00:58:45+00:00" >19 Jan 2018</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/societe/emission-sinangounya-de-radio-kounandia-fm-3eme-edition-de-fete-sinangouya-couplee-a-remise-de-don-deux-motos-beaucoup-dautres-lots-2733073.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/politique/gestion-affaires-publiques-president-ibk-sort-griffes-2732967.html" rel="bookmark" title="Gestion des affaires publiques : Le Président IBK sort ses griffes"><img width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/IBK-discours-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/IBK-discours-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/IBK-discours-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Chef de l&#039;état S.E.M Ibrahim Boubacar Keïta" title="Gestion des affaires publiques : Le Président IBK sort ses griffes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/politique/gestion-affaires-publiques-president-ibk-sort-griffes-2732967.html" rel="bookmark" title="Gestion des affaires publiques : Le Président IBK sort ses griffes">Gestion des affaires publiques : Le Président IBK sort ses griffes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T00:58:33+00:00" >19 Jan 2018</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/politique/gestion-affaires-publiques-president-ibk-sort-griffes-2732967.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="http://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600-Sept-2017 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="5261956549"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_11_5a61450a551e5_rand td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_11_5a61450a551e5" >
<style>
.td_uid_11_5a61450a551e5_rand .td-block-title > *,
            .td_uid_11_5a61450a551e5_rand .td-pulldown-filter-display-option,
            .td_uid_11_5a61450a551e5_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_11_5a61450a551e5_rand .td-block-title {
                background-color: #a56b36 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_11_5a61450a551e5 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">BAMAKO, MALI</div>
			<div class="td-weather-condition">ciel dégagé</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_11_5a61450a551e5"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_11_5a61450a551e5">
				<input id="td_uid_11_5a61450a551e5" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_11_5a61450a551e5"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_11_5a61450a551e5">
					<span class="td-big-degrees">23</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">15						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">7.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sam</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dim</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_12_5a61450a555c5_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_12_5a61450a555c5" >
<style>
.td_uid_12_5a61450a555c5_rand .td-block-title > *,
            .td_uid_12_5a61450a555c5_rand .td-pulldown-filter-display-option,
            .td_uid_12_5a61450a555c5_rand .td-pulldown-filter-display-option i {
                color: #f2f2f2 !important;
            }

            
            .td_uid_12_5a61450a555c5_rand .td-block-title {
                background-color: #b21026 !important;
            }
</style><script>var block_td_uid_12_5a61450a555c5 = new tdBlock();
block_td_uid_12_5a61450a555c5.id = "td_uid_12_5a61450a555c5";
block_td_uid_12_5a61450a555c5.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"Anciennes gloires","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"QUE SONT-ILS DEVENUS ?","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#b21026","header_text_color":"#f2f2f2","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5a61450a555c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a61450a555c5_rand","tdc_css_class_style":"td_uid_12_5a61450a555c5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a61450a555c5.td_column_number = "1";
block_td_uid_12_5a61450a555c5.block_type = "td_block_18";
block_td_uid_12_5a61450a555c5.post_count = "6";
block_td_uid_12_5a61450a555c5.found_posts = "36";
block_td_uid_12_5a61450a555c5.header_color = "#b21026";
block_td_uid_12_5a61450a555c5.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a61450a555c5.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_12_5a61450a555c5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_12_5a61450a555c5 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.maliweb.net/sports/devenus-seydou-traore-n-2-tour-de-controle-2731631.html" rel="bookmark" title="Que sont-ils  devenus : Seydou Traoré N° 2 : La tour de contrôle"><img width="680" height="385" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/EMILE-680x385.jpg" alt="Que sont-ils devenus : Seydou Traoré N° 2 : La tour de contrôle" title="Que sont-ils  devenus : Seydou Traoré N° 2 : La tour de contrôle"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/sports/devenus-seydou-traore-n-2-tour-de-controle-2731631.html" rel="bookmark" title="Que sont-ils  devenus : Seydou Traoré N° 2 : La tour de contrôle">Que sont-ils  devenus : Seydou Traoré N° 2 : La tour de contrôle</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.maliweb.net/author/aujourdhui-mali/">Aujourd'hui-Mali</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-13T01:05:16+00:00" >13 Jan 2018</time></span>                        <div class="td-module-comments"><a href="http://www.maliweb.net/sports/devenus-seydou-traore-n-2-tour-de-controle-2731631.html#comments">1</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.maliweb.net/sports/devenus-cheick-fantamady-diallo-talent-service-football-2729958.html" rel="bookmark" title="Que sont-ils devenus ?   Cheick Fantamady Diallo : Le talent au service du football"><img width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/CHEICK-DIALLO-2-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/CHEICK-DIALLO-2-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/CHEICK-DIALLO-2-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Cheick Fantamady Diallo : Le talent au service du football" title="Que sont-ils devenus ?   Cheick Fantamady Diallo : Le talent au service du football"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/sports/devenus-cheick-fantamady-diallo-talent-service-football-2729958.html" rel="bookmark" title="Que sont-ils devenus ?   Cheick Fantamady Diallo : Le talent au service du football">Que sont-ils devenus ?   Cheick Fantamady Diallo : Le talent au service du football</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-06T01:01:25+00:00" >6 Jan 2018</time></span>                    <div class="td-module-comments"><a href="http://www.maliweb.net/sports/devenus-cheick-fantamady-diallo-talent-service-football-2729958.html#comments">7</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.maliweb.net/sports/devenus-oumar-faye-champion-de-dakar-a-bamako-2728962.html" rel="bookmark" title="Que sont-ils devenus  Oumar Faye : Champion de Dakar à Bamako"><img width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/OUMAR-FAYE-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/OUMAR-FAYE-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/OUMAR-FAYE-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Que sont-ils devenus Oumar Faye : Champion de Dakar à Bamako" title="Que sont-ils devenus  Oumar Faye : Champion de Dakar à Bamako"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/sports/devenus-oumar-faye-champion-de-dakar-a-bamako-2728962.html" rel="bookmark" title="Que sont-ils devenus  Oumar Faye : Champion de Dakar à Bamako">Que sont-ils devenus  Oumar Faye : Champion de Dakar à Bamako</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-30T00:52:41+00:00" >30 Déc 2017</time></span>                    <div class="td-module-comments"><a href="http://www.maliweb.net/sports/devenus-oumar-faye-champion-de-dakar-a-bamako-2728962.html#respond">0</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.maliweb.net/sports/devenus-mamadou-kone-athlete-complet-2727783.html" rel="bookmark" title="Que sont-ils devenus ? Mamadou Koné : Un athlète complet"><img width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/BINKE-1-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/BINKE-1-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/BINKE-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Mamadou Koné : Un athlète complet" title="Que sont-ils devenus ? Mamadou Koné : Un athlète complet"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/sports/devenus-mamadou-kone-athlete-complet-2727783.html" rel="bookmark" title="Que sont-ils devenus ? Mamadou Koné : Un athlète complet">Que sont-ils devenus ? Mamadou Koné : Un athlète complet</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-23T00:25:29+00:00" >23 Déc 2017</time></span>                    <div class="td-module-comments"><a href="http://www.maliweb.net/sports/devenus-mamadou-kone-athlete-complet-2727783.html#comments">6</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.maliweb.net/sports/devenus-assitan-toure-dite-yaounde-tel-mari-telle-epouse-2726407.html" rel="bookmark" title="Que sont-ils devenus ? Assitan Touré dite Yaoundé : Tel mari, telle épouse !"><img width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/YAOUNDE-3-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/YAOUNDE-3-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/YAOUNDE-3-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Assitan Touré dite Yaoundé : Tel mari, telle épouse !" title="Que sont-ils devenus ? Assitan Touré dite Yaoundé : Tel mari, telle épouse !"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/sports/devenus-assitan-toure-dite-yaounde-tel-mari-telle-epouse-2726407.html" rel="bookmark" title="Que sont-ils devenus ? Assitan Touré dite Yaoundé : Tel mari, telle épouse !">Que sont-ils devenus ? Assitan Touré dite Yaoundé : Tel mari, telle épouse !</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-16T01:03:09+00:00" >16 Déc 2017</time></span>                    <div class="td-module-comments"><a href="http://www.maliweb.net/sports/devenus-assitan-toure-dite-yaounde-tel-mari-telle-epouse-2726407.html#comments">2</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.maliweb.net/sports/devenus-seyba-coulibaly-lexecuteur-defenses-2713052.html" rel="bookmark" title="Que sont ils devenus ? Seyba Coulibaly : l&#8217;exécuteur des défenses…"><img width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/SEYBA-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/SEYBA-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/SEYBA-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Seyba Coulibaly : l&#039;exécuteur des défenses…" title="Que sont ils devenus ? Seyba Coulibaly : l&#8217;exécuteur des défenses…"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/sports/devenus-seyba-coulibaly-lexecuteur-defenses-2713052.html" rel="bookmark" title="Que sont ils devenus ? Seyba Coulibaly : l&#8217;exécuteur des défenses…">Que sont ils devenus ? Seyba Coulibaly : l&#8217;exécuteur des défenses…</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-09T01:01:18+00:00" >9 Déc 2017</time></span>                    <div class="td-module-comments"><a href="http://www.maliweb.net/sports/devenus-seyba-coulibaly-lexecuteur-defenses-2713052.html#comments">4</a></div>                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a61450a555c5" data-td_block_id="td_uid_12_5a61450a555c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a61450a555c5" data-td_block_id="td_uid_12_5a61450a555c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_13_5a61450a62ac8_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.maliweb.net/"><img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="mailto:contact@maliweb.net">contact@maliweb.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="http://www.maliweb.net/conditions-dutilisation/">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2002 - 2017 - maliweb.net                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5a61450a64e88
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"BAMAKO","api_location":"Bamako","api_language":"fr","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[19,66.2],"today_humidity":25,"today_wind_speed":[4.1,2.5],"today_min":[19,66.2],"today_max":[19,66.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1514808000,"day_temp":[28,82],"day_name":"lun","owm_day_index":2},{"timestamp":1514894400,"day_temp":[28,82],"day_name":"mar","owm_day_index":3},{"timestamp":1514980800,"day_temp":[27,81],"day_name":"mer","owm_day_index":4},{"timestamp":1515067200,"day_temp":[28,82],"day_name":"jeu","owm_day_index":5},{"timestamp":1515153600,"day_temp":[28,82],"day_name":"ven","owm_day_index":6}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_11_5a61450a551e5","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[23,73.4],"today_humidity":15,"today_wind_speed":[7.2,4.5],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1514635200,"day_temp":[28,82],"day_name":"sam","owm_day_index":1},{"timestamp":1514721600,"day_temp":[28,82],"day_name":"dim","owm_day_index":2},{"timestamp":1514808000,"day_temp":[27,80],"day_name":"lun","owm_day_index":3},{"timestamp":1514894400,"day_temp":[25,77],"day_name":"mar","owm_day_index":4},{"timestamp":1514980800,"day_temp":[26,79],"day_name":"mer","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2733102]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 1.256 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-19 01:08:26 -->

<!-- Compression = gzip -->