<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>maliweb.net - Polémique sur le prétendu accord de réadmission des immigres maliens en situation irrégulière : Le Premier ministre dément la signature de l’accord mais reconnait celle d’un communiqué conjoint</title>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.maliweb.net/xmlrpc.php" />

<meta name="keywords" content="maliweb - 1er site d'info au Mali depuis 2002. Articles de la presse écrite, Actualité malienne en continu: Politique, Economie, Sports, Faits Divers, Radio FM">

<meta property="fb:app_id" content="266376150107224"/>
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />

    <meta property="og:image" content="http://www.maliweb.net/wp-content/news/images/2016/12/abdoulaye-diop-ministre-affaires-etrangeres-bert-koenders.jpg" /><meta name="author" content="Inf@sept">
<link rel="icon" type="image/png" href="http://d2q55mevlpufwx.cloudfront.net/wp-content/news/images/2015/01/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="maliweb - Alors que trois ministres de la République, en l’occurrence Abdoulaye Diop, Abdramane Sylla et Mountaga Tall ont juré la main sur le cœur de n’avoir ni sig"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="maliweb.net - Polémique sur le prétendu accord de réadmission des immigres maliens en situation irrégulière : Le Premier ministre dément la signature de l’accord mais reconnait celle d’un communiqué conjoint" />
<meta property="og:description" content="maliweb - Alors que trois ministres de la République, en l’occurrence Abdoulaye Diop, Abdramane Sylla et Mountaga Tall ont juré la main sur le cœur de n’avoir ni sig" />
<meta property="og:url" content="http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html" />
<meta property="og:site_name" content="maliweb.net" />
<meta property="article:publisher" content="https://www.facebook.com/maliwebmali" />
<meta property="article:tag" content="Abdoulaye Diop" />
<meta property="article:tag" content="actualite2" />
<meta property="article:section" content="Immigration / Emigration" />
<meta property="article:published_time" content="2016-12-23T00:15:23+00:00" />
<meta property="article:modified_time" content="2016-12-22T22:18:27+00:00" />
<meta property="og:updated_time" content="2016-12-22T22:18:27+00:00" />
<meta property="fb:app_id" content="266376150107224" />
<meta property="og:image" content="http://www.maliweb.net/wp-content/news/images/2016/12/abdoulaye-diop-ministre-affaires-etrangeres-bert-koenders.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="382" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb - Alors que trois ministres de la République, en l’occurrence Abdoulaye Diop, Abdramane Sylla et Mountaga Tall ont juré la main sur le cœur de n’avoir ni sig" />
<meta name="twitter:title" content="maliweb.net - Polémique sur le prétendu accord de réadmission des immigres maliens en situation irrégulière : Le Premier ministre dément la signature de l’accord mais reconnait celle d’un communiqué conjoint" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="http://www.maliweb.net/wp-content/news/images/2016/12/abdoulaye-diop-ministre-affaires-etrangeres-bert-koenders.jpg" />
<meta name="twitter:creator" content="@MaliwebNet" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Flux" href="http://www.maliweb.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Flux des commentaires" href="http://www.maliweb.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Polémique sur  le prétendu accord de réadmission des immigres maliens  en situation irrégulière : Le Premier ministre dément la signature de l’accord mais reconnait celle d’un communiqué conjoint Flux des commentaires" href="http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maliweb.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=303"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.maliweb.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.maliweb.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.maliweb.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.9' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.maliweb.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.maliweb.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-smile-css-css'  href='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/assets/css/wpdiscuz-smile.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.maliweb.net/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.maliweb.net/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wam-frontend-css-css'  href='http://www.maliweb.net/wp-content/plugins/wpdiscuz-ads-manager/assets/css/frontend.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto:500,400italic,700,900,500italic,400,300' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.maliweb.net/wp-content/themes/news/style.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.maliweb.net/wp-content/themes/news/style-woocommerce.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-mod-moderation-styles-css'  href='http://www.maliweb.net/wp-content/plugins/wpdiscuz-frontend-moderation/assets/css/style.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.maliweb.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/societe\/immigration-emigration\/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir Panier","cart_url":"http:\/\/www.maliweb.net\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.maliweb.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v2.0","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/wpdiscuz/assets/third-party/cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"Afficher les r\u00e9ponses","wc_msg_required_fields":"Veuillez renseigner les champs requis","wc_invalid_field":"Une partie du champ est invalide","wc_error_empty_text":"Merci de compl\u00e9ter ce champ pour commenter","wc_error_url_text":"Lien URL invalide","wc_error_email_text":"Adresse email invalide","wc_invalid_captcha":"Code Captcha invalide","wc_login_to_vote":"Vous devez \u00eatre connect\u00e9(e) pour voter","wc_deny_voting_from_same_ip":"Vous n'\u00eates pas autoris\u00e9(e) \u00e0 voter pour ce commentaire","wc_self_vote":"Vous ne pouvez pas voter pour vos propres commentaires","wc_vote_only_one_time":"Vous avez d\u00e9j\u00e0 vot\u00e9 pour ce commentaire","wc_voting_error":"Erreur sur vote","wc_held_for_moderate":"Commentaire en attente de mod\u00e9ration","wc_comment_edit_not_possible":"D\u00e9sol\u00e9, il n'est plus possible d'\u00e9diter ce commentaire","wc_comment_not_updated":"D\u00e9sol\u00e9, le commentaire n'a pas \u00e9t\u00e9 mis \u00e0 jour","wc_comment_not_edited":"Vous n'avez fait aucune modification","wc_new_comment_button_text":"nouveau commentaire","wc_new_comments_button_text":"nouveaux commentaires","wc_new_reply_button_text":"nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"D\u00e9sol\u00e9, votre commentaire est trop court !","wc_msg_input_max_length":"D\u00e9sol\u00e9, votre commentaire est trop long !","is_user_logged_in":false,"commentListLoadType":"2","commentListUpdateType":"0","commentListUpdateTimer":"300","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#FAFBFC","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":3500,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"266376150107224","version":"4.0.2","wc_post_id":1955472,"loadLastCommentId":"22272172","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"1","confirm":"Are you sure you want to set this comment as","approved":"approved","unapproved":"unapproved","trash":"trashed","spam":"spam","confirm_blacklist":"Are you sure you want to move this user into blacklist","confirm_delete":"Are you sure you want to delete this comment"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-fb.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wamVars = {"wamTestVar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-ads-manager/assets/js/frontend.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.12.1'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-frontend-moderation/assets/js/script.js?ver=1.0.4'></script>
<link rel='https://api.w.org/' href='http://www.maliweb.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maliweb.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.maliweb.net/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.maliweb.net/?p=1955472' />
<link rel="alternate" type="application/json+oembed" href="http://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fimmigration-emigration%2Fpolemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fimmigration-emigration%2Fpolemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html&#038;format=xml" />

<!-- This site is using AdRotate v4.1.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = 

"https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" 

/></noscript>
<!-- End Alexa Certify Javascript -->
<style type="text/css">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</style>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.maliweb.net/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="http:\/\/www.maliweb.net\/wp-content\/themes\/news";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Veuillez patienter SVP ...";
var td_email_user_pass_incorrect="Pseudo ou mot de passe incorrect !";
var td_email_user_incorrect="E-mail ou nom d'utilisateur (pseudo) incorrect!";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1500;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<!-- Begin Google AdSense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1749454167534801",
    enable_page_level_ads: true
  });
</script>
<!-- End Google AdSense -->


</head>

<body class="post-template-default single single-post postid-1955472 single-format-standard polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq single_template wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5ZVJPB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5ZVJPB');</script>
<!-- End Google Tag Manager -->

<!-- Start Facebook Tag -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook Tag -->


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="http://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="http://www.maliweb.net/current-day/">FIL INFO   <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="http://www.maliweb.net/politique/">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="http://www.maliweb.net/economie/">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="http://www.maliweb.net/sports/">Sports</a></li>
<li id="menu-item-1415932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1415932"><a title="Faits Divers &#038; Insolites" href="http://www.maliweb.net/faits-divers-insolites/">Faits Divers</a></li>
<li id="menu-item-1415962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415962"><a title="Actualité Santé et Hygiène Publique" href="http://www.maliweb.net/sante/">Santé</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="http://www.maliweb.net/international/">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">OUVRIR UN COMPTE</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
	                <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Retrouver mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Retrouvez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.maliweb.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Chercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">TOMBOUCTOU</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                ven 23 Déc 2016 - 9:48
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="http://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="http://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="http://www.maliweb.net/contact-2/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
                            <div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
                            <a id="register-link">› Inscrivez-vous</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">› Inscrivez-vous</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
                    <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Retrouver mot de passe</div>
                            <div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.maliweb.net/">
                <img src="http://d2q55mevlpufwx.cloudfront.net/wp-content/news/images/2012/02/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
                <span class="td-visual-hidden">maliweb.net</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="g g-12"><div class="g-dyn a-1102 c-1"><img src="http://www.maliweb.net/wp-content/news/images/2016/12/MaliensExterieur.gif" width="728" height="90"></div><div class="g-dyn a-1092 c-2"><a href="http://www.zou2012.com/" target="_blank"><img src="http://www.maliweb.net/wp-content/news/images/2016/12/CNAS-FASO-HERE.gif" width="728" height="90"></a></div><div class="g-dyn a-1112 c-3"><img src="http://www.maliweb.net/wp-content/news/images/2016/12/Total-Fin-Annee.gif" width="728" height="90"></div></div>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.maliweb.net/">
			<img src="http://d2q55mevlpufwx.cloudfront.net/wp-content/news/images/2012/02/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.maliweb.net/">
			<img src="http://d2q55mevlpufwx.cloudfront.net/wp-content/news/images/2012/02/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="http://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="http://www.maliweb.net/current-day/">FIL INFO   <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="http://www.maliweb.net/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="http://www.maliweb.net/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="http://www.maliweb.net/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1415932"><a title="Faits Divers &#038; Insolites" href="http://www.maliweb.net/faits-divers-insolites/">Faits Divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415962"><a title="Actualité Santé et Hygiène Publique" href="http://www.maliweb.net/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="http://www.maliweb.net/international/">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.maliweb.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">

<div class="vc_row wpb_row td-pb-row vc_custom_1447432081750 vc_row-has-fill"><div class="wpb_column vc_column_container td-pb-span12 vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner vc_custom_1469043794662"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_white"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div>

<div class="vc_row wpb_row td-pb-row vc_custom_1447432081750 vc_row-has-fill"><div class="wpb_column vc_column_container td-pb-span4 vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_2_585cf30746d58_rand td-pb-border-top"  data-td-block-uid="td_uid_2_585cf30746d58" ><script>var block_td_uid_2_585cf30746d58 = new tdBlock();
block_td_uid_2_585cf30746d58.id = "td_uid_2_585cf30746d58";
block_td_uid_2_585cf30746d58.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"TopUne","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_585cf30746d58_rand","el_class":"","offset":"1","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_585cf30746d58.td_column_number = "1";
block_td_uid_2_585cf30746d58.block_type = "td_block_7";
block_td_uid_2_585cf30746d58.post_count = "1";
block_td_uid_2_585cf30746d58.found_posts = "2571";
block_td_uid_2_585cf30746d58.header_color = "";
block_td_uid_2_585cf30746d58.ajax_pagination_infinite_stop = "";
block_td_uid_2_585cf30746d58.max_num_pages = "2570";
tdBlocksArray.push(block_td_uid_2_585cf30746d58);
</script><div class="td-block-title-wrap"></div><div id=td_uid_2_585cf30746d58 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/societe/immigration-emigration/malimigration-polemique-autour-dun-probable-accord-de-readmission-malgre-dementis-gouvernement-1954362.html" rel="bookmark" title="Mali/Migration: polémique autour d&#8217;un probable accord de réadmission malgré les démentis du gouvernement"><img width="100" height="70" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2016/12/abdoulaye-diop-ministre-affaires-etrangeres-bert-koenders-100x70.jpg" srcset="http://www.maliweb.net/wp-content/news/images/2016/12/abdoulaye-diop-ministre-affaires-etrangeres-bert-koenders-100x70.jpg 100w, http://www.maliweb.net/wp-content/news/images/2016/12/abdoulaye-diop-ministre-affaires-etrangeres-bert-koenders-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le ministre malien Abdoulaye Diop et homologue Bert Koenders" title="Mali/Migration: polémique autour d&#8217;un probable accord de réadmission malgré les démentis du gouvernement"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/immigration-emigration/malimigration-polemique-autour-dun-probable-accord-de-readmission-malgre-dementis-gouvernement-1954362.html" rel="bookmark" title="Mali/Migration: polémique autour d&#8217;un probable accord de réadmission malgré les démentis du gouvernement">Mali/Migration: polémique autour d&#8217;un probable accord de réadmission malgré les démentis du gouvernement</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T10:52:02+00:00" >22 Déc 2016</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/societe/immigration-emigration/malimigration-polemique-autour-dun-probable-accord-de-readmission-malgre-dementis-gouvernement-1954362.html#comments">10</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span4 vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_3_585cf307497eb_rand td-pb-border-top"  data-td-block-uid="td_uid_3_585cf307497eb" ><script>var block_td_uid_3_585cf307497eb = new tdBlock();
block_td_uid_3_585cf307497eb.id = "td_uid_3_585cf307497eb";
block_td_uid_3_585cf307497eb.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"TopUne","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_585cf307497eb_rand","el_class":"","offset":"2","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_585cf307497eb.td_column_number = "1";
block_td_uid_3_585cf307497eb.block_type = "td_block_7";
block_td_uid_3_585cf307497eb.post_count = "1";
block_td_uid_3_585cf307497eb.found_posts = "2571";
block_td_uid_3_585cf307497eb.header_color = "";
block_td_uid_3_585cf307497eb.ajax_pagination_infinite_stop = "";
block_td_uid_3_585cf307497eb.max_num_pages = "2569";
tdBlocksArray.push(block_td_uid_3_585cf307497eb);
</script><div class="td-block-title-wrap"></div><div id=td_uid_3_585cf307497eb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/image-du-jour/readmission-des-migrants-laccord-dun-corps-a-corps-1953192.html" rel="bookmark" title="Réadmission des migrants: L&#8217;accord d&#8217;un corps-à-corps"><img width="100" height="70" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2016/12/LACCORD-DUN-CORPS-A-CORPS-100x70.png" srcset="http://www.maliweb.net/wp-content/news/images/2016/12/LACCORD-DUN-CORPS-A-CORPS-100x70.png 100w, http://www.maliweb.net/wp-content/news/images/2016/12/LACCORD-DUN-CORPS-A-CORPS-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="L&#039;ACCORD D&#039;UN CORPS A CORPS" title="Réadmission des migrants: L&#8217;accord d&#8217;un corps-à-corps"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/image-du-jour/readmission-des-migrants-laccord-dun-corps-a-corps-1953192.html" rel="bookmark" title="Réadmission des migrants: L&#8217;accord d&#8217;un corps-à-corps">Réadmission des migrants: L&#8217;accord d&#8217;un corps-à-corps</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T00:01:25+00:00" >22 Déc 2016</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/image-du-jour/readmission-des-migrants-laccord-dun-corps-a-corps-1953192.html#comments">2</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span4 vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_4_585cf3074bf56_rand td-pb-border-top"  data-td-block-uid="td_uid_4_585cf3074bf56" ><script>var block_td_uid_4_585cf3074bf56 = new tdBlock();
block_td_uid_4_585cf3074bf56.id = "td_uid_4_585cf3074bf56";
block_td_uid_4_585cf3074bf56.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"TopUne","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_585cf3074bf56_rand","el_class":"","offset":"3","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_585cf3074bf56.td_column_number = "1";
block_td_uid_4_585cf3074bf56.block_type = "td_block_7";
block_td_uid_4_585cf3074bf56.post_count = "1";
block_td_uid_4_585cf3074bf56.found_posts = "2571";
block_td_uid_4_585cf3074bf56.header_color = "";
block_td_uid_4_585cf3074bf56.ajax_pagination_infinite_stop = "";
block_td_uid_4_585cf3074bf56.max_num_pages = "2568";
tdBlocksArray.push(block_td_uid_4_585cf3074bf56);
</script><div class="td-block-title-wrap"></div><div id=td_uid_4_585cf3074bf56 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/societe/immigration-emigration/ousmane-cherif-madani-haidara-a-propos-de-signature-de-laccord-de-readmission-celui-signera-sera-oblige-de-revenir-signature-1951002.html" rel="bookmark" title="Ousmane Cherif Madani Haïdara à propos de la signature de l’accord de réadmission :  « Celui qui le signera sera obligé de revenir sur sa signature… »"><img width="93" height="70" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2012/02/Haidaraxxxx.jpg" srcset="http://www.maliweb.net/wp-content/news/images/2012/02/Haidaraxxxx.jpg 600w, http://www.maliweb.net/wp-content/news/images/2012/02/Haidaraxxxx-300x225.jpg 300w" sizes="(max-width: 93px) 100vw, 93px" alt="Ousmane Cherif Madani Haïdara à propos de la signature de l’accord de réadmission" title="Ousmane Cherif Madani Haïdara à propos de la signature de l’accord de réadmission :  « Celui qui le signera sera obligé de revenir sur sa signature… »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/immigration-emigration/ousmane-cherif-madani-haidara-a-propos-de-signature-de-laccord-de-readmission-celui-signera-sera-oblige-de-revenir-signature-1951002.html" rel="bookmark" title="Ousmane Cherif Madani Haïdara à propos de la signature de l’accord de réadmission :  « Celui qui le signera sera obligé de revenir sur sa signature… »">Ousmane Cherif Madani Haïdara à propos de la signature de l’accord de réadmission :...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T01:13:11+00:00" >21 Déc 2016</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/societe/immigration-emigration/ousmane-cherif-madani-haidara-a-propos-de-signature-de-laccord-de-readmission-celui-signera-sera-oblige-de-revenir-signature-1951002.html#comments">28</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row vc_custom_1447432081750 vc_row-has-fill"><div class="wpb_column vc_column_container td-pb-span12 vc_hidden-md vc_hidden-sm vc_hidden-xs"><div class="vc_column-inner vc_custom_1478381205759"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_shadow vc_sep_pos_align_center vc_separator_no_text vc_sep_color_chino vc_custom_1478380985149  vc_custom_1478380985149"><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"></div><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			
		</div>
	</div>


        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.maliweb.net/">
                                  <span itemprop="name">Accueil</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les messages dans Société" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.maliweb.net/societe/">
                                  <span itemprop="name">Société</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les messages dans Immigration / Emigration" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.maliweb.net/societe/immigration-emigration/">
                                  <span itemprop="name">Immigration / Emigration</span>    </a>    <meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Polémique sur  le prétendu accord de réadmission des immigres maliens ...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1955472" class="post-1955472 post type-post status-publish format-standard has-post-thumbnail hentry category-immigration-emigration tag-abdoulaye-diop tag-actualite2" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.maliweb.net/societe/">Société</a></li><li class="entry-category"><a  href="http://www.maliweb.net/societe/immigration-emigration/">Immigration / Emigration</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Polémique sur  le prétendu accord de réadmission des immigres maliens  en situation irrégulière : Le Premier ministre dément la signature de l’accord mais reconnait celle d’un communiqué conjoint</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.maliweb.net/author/infosept/">Inf@sept</a><div class="td-author-line"> - </div> </div>                    		    Il y a 10 heures                    <div class="td-post-comments"><a href="http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html#comments"><i class="td-icon-comments"></i>2</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1955472">27</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fimmigration-emigration%2Fpolemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pol%C3%A9mique+sur++le+pr%C3%A9tendu+accord+de+r%C3%A9admission+des+immigres+maliens++en+situation+irr%C3%A9guli%C3%A8re+%3A+Le+Premier+ministre+d%C3%A9ment+la+signature+de+l%E2%80%99accord+mais+reconnait+celle+d%E2%80%99un+communiqu%C3%A9+conjoint&url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fimmigration-emigration%2Fpolemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html&via=maliwebNet"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html&amp;media=http://www.maliweb.net/wp-content/news/images/2016/12/abdoulaye-diop-ministre-affaires-etrangeres-bert-koenders.jpg&description=Pol%C3%A9mique+sur++le+pr%C3%A9tendu+accord+de+r%C3%A9admission+des+immigres+maliens++en+situation+irr%C3%A9guli%C3%A8re+%3A+Le+Premier+ministre+d%C3%A9ment+la+signature+de+l%E2%80%99accord+mais+reconnait+celle+d%E2%80%99un+communiqu%C3%A9+conjoint" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pol%C3%A9mique+sur++le+pr%C3%A9tendu+accord+de+r%C3%A9admission+des+immigres+maliens++en+situation+irr%C3%A9guli%C3%A8re+%3A+Le+Premier+ministre+d%C3%A9ment+la+signature+de+l%E2%80%99accord+mais+reconnait+celle+d%E2%80%99un+communiqu%C3%A9+conjoint%20-%20http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fimmigration-emigration%2Fpolemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html" data-text="Polémique sur  le prétendu accord de réadmission des immigres maliens  en situation irrégulière : Le Premier ministre dément la signature de l’accord mais reconnait celle d’un communiqué conjoint" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.maliweb.net/wp-content/news/images/2016/12/abdoulaye-diop-ministre-affaires-etrangeres-bert-koenders.jpg" data-caption="Le ministre malien  Abdoulaye Diop et homologue Bert Koenders  "><img width="680" height="382" class="entry-thumb td-modal-image" src="http://www.maliweb.net/wp-content/news/images/2016/12/abdoulaye-diop-ministre-affaires-etrangeres-bert-koenders.jpg" srcset="http://www.maliweb.net/wp-content/news/images/2016/12/abdoulaye-diop-ministre-affaires-etrangeres-bert-koenders.jpg 680w, http://www.maliweb.net/wp-content/news/images/2016/12/abdoulaye-diop-ministre-affaires-etrangeres-bert-koenders-300x169.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" alt="Le ministre malien Abdoulaye Diop et homologue Bert Koenders" title="abdoulaye-diop-ministre-affaires-etrangeres-bert-koenders"/></a><figcaption class="wp-caption-text">Le ministre malien  Abdoulaye Diop et homologue Bert Koenders  </figcaption></figure></div>
        <div id="fb-root"></div>
<p><strong><em>Alors que trois ministres de la République, en l’occurrence Abdoulaye Diop, Abdramane Sylla et Mountaga Tall ont juré la main sur le cœur de n’avoir ni signé ni l’intention de signer un quelconque document relatif à la réadmission des maliens en situation irrégulière en Europe, le Premier ministre Modibo Keita admit devant la représentation nationale avoir conclu avec l’Union Européenne l’accord de retour dans la dignité des maliens en situation irrégulière. Le PM est allé jusqu’à dire que le Gouvernement du Mali est prêt à appuyer la migration légale de toutes ses forces et à combattre les causes de la migration illégale. Qui du PM ou des ministres précédemment cités ont-ils raison ? A qui profite cette galéjade d’Etat ? L’Union Européenne a-t-elle promis espèces sonnantes et trébuchantes au Gouvernement malien qui semble visiblement à court de liquidité pour son programme ?</em></strong></p>
<p>Le Gouvernement du Premier Ministre Modibo Keita est dans une tourmente énorme consécutive à la prétendue signature de l’accord de réadmission des maliens en situation irrégulière de l’espace européen. Deux séances importantes à l’Assemblée Nationale n’ont malheureusement pas éteint la vive flamme qui continue de consumer les jeunes immigrés maliens en dehors de leur pays. La première séance était une interpellation à l’Assemblée Nationale, des ministres en charge de la question d’immigration, à savoir le ministre des en charge des Affaires Etrangères, le ministre des maliens de l’extérieur et celui de la Communication, porte-parole du Gouvernement. Ces trois ministres se sont battus comme des beaux diables pour persuader leurs compatriotes qu’aucun accord de réadmission n’a été signé avec l’UE et qu’aucun accord de ce genre ne sera « jamais » signé pour expulser des maliens dans n’importe  quelle situation où ils se trouvent.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7415730418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7415730418"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7415730418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7415730418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>L’Opposition Républicaine qui semblait avoir des preuves avait tout simplement réservé ses arguments appuyés d’images à la seconde séance qui était surtout une motion de censure contre le Gouvernement du PM Modibo Keita. Cette motion de censure avait à son ordre du jour trois préoccupations majeures qui donnent de l’insomnie  au peuple malien, à savoir le consentement du Gouvernement à signer l’accord de réadmission des immigrés en situation irrégulière, son incapacité à assurer la sécurité des personnes et de leurs biens et enfin l’incapacité du Gouvernement à organiser des élections communales transparentes, crédibles et sur toute l’étendue du territoire national. Les trois préoccupations majeures soulevées par l’Opposition  ont non seulement été argumentées et appuyées par des images d’immigrés passés à tabac dans un aéroport, mais aussi et surtout  suscité beaucoup de réactions chez les députés de la majorité et une colère souvent bleue de la part du PM.</p>
<p>M. Modibo Keita a dans son intervention fustigé l’Opposition qui a utilisé le mot « incurie », avant de reconnaitre la signature par le gouvernement d’un communiqué conjoint avec l’UE pour la réadmission dans des conditions de dignité des maliens qui sont en situation irrégulière. Il a aussi avoué la présence d’une délégation de haut niveau pour l’identification des présumés maliens qui sont au nombre de 400 et qui ne sont en réalité que 14, incarcérés dans les prisons allemandes. A la lumière des interventions du chef du gouvernement, le doute persiste et la polémique ne faiblit pas. S’il s’avérait que le gouvernement a bien signé un quelconque document de réadmission, il devra en toute responsabilité faire face à cette bourde aux conséquences incommensurables.</p>
<p>En définitive, alors qu’on s’attendait à des débats houleux, à la hauteur de la confiance que le peuple a placé en ses élus, la motion de censure de l’Opposition a encore, une fois de plus, prouvé aux maliens que l’Assemblée est loin d’être l’endroit ou le cadre où ses intérêts sont défendus. Les députés de la majorité ont fait preuve de surdité, d’arrogance et d’incapacité à mener des débats de qualité.</p>
<p><strong>Youssouf Sissoko</strong></p>
<p><a href="mailto:youssouf@journalinfosept.com"><strong>youssouf@journalinfosept.com</strong></a></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7415730418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7415730418"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7415730418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7415730418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fimmigration-emigration%2Fpolemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pol%C3%A9mique+sur++le+pr%C3%A9tendu+accord+de+r%C3%A9admission+des+immigres+maliens++en+situation+irr%C3%A9guli%C3%A8re+%3A+Le+Premier+ministre+d%C3%A9ment+la+signature+de+l%E2%80%99accord+mais+reconnait+celle+d%E2%80%99un+communiqu%C3%A9+conjoint&url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fimmigration-emigration%2Fpolemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html&amp;media=http://www.maliweb.net/wp-content/news/images/2016/12/abdoulaye-diop-ministre-affaires-etrangeres-bert-koenders.jpg&description=Pol%C3%A9mique+sur++le+pr%C3%A9tendu+accord+de+r%C3%A9admission+des+immigres+maliens++en+situation+irr%C3%A9guli%C3%A8re+%3A+Le+Premier+ministre+d%C3%A9ment+la+signature+de+l%E2%80%99accord+mais+reconnait+celle+d%E2%80%99un+communiqu%C3%A9+conjoint" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pol%C3%A9mique+sur++le+pr%C3%A9tendu+accord+de+r%C3%A9admission+des+immigres+maliens++en+situation+irr%C3%A9guli%C3%A8re+%3A+Le+Premier+ministre+d%C3%A9ment+la+signature+de+l%E2%80%99accord+mais+reconnait+celle+d%E2%80%99un+communiqu%C3%A9+conjoint%20-%20http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fimmigration-emigration%2Fpolemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html" data-text="Polémique sur  le prétendu accord de réadmission des immigres maliens  en situation irrégulière : Le Premier ministre dément la signature de l’accord mais reconnait celle d’un communiqué conjoint" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.maliweb.net/editorial/brouille-radios-a-bamako-1955702.html">En un mot : Qui brouille les radios à Bamako ?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://www.maliweb.net/societe/immigration-emigration/diffusion-fausses-informations-signature-dun-accord-de-readmission-de-migrants-manipulation-politique-destabiliser-regime-1955322.html">Diffusion des « fausses » informations sur la signature d’un accord de réadmission de migrants :  Une manipulation politique pour déstabiliser le régime</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.maliweb.net/author/infosept/">Inf@sept</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Inf@sept"></span><meta itemprop="datePublished" content="2016-12-23T00:15:23+00:00"><meta itemprop="dateModified" content="2016-12-22T22:18:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://d2q55mevlpufwx.cloudfront.net/wp-content/news/images/2012/02/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Polémique sur  le prétendu accord de réadmission des immigres maliens  en situation irrégulière : Le Premier ministre dément la signature de l’accord mais reconnait celle d’un communiqué conjoint"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.maliweb.net/wp-content/news/images/2016/12/abdoulaye-diop-ministre-affaires-etrangeres-bert-koenders.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="382"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_585cf30758253_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_585cf30758253" ><script>var block_td_uid_7_585cf30758253 = new tdBlock();
block_td_uid_7_585cf30758253.id = "td_uid_7_585cf30758253";
block_td_uid_7_585cf30758253.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_585cf30758253_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1955472,"live_filter_cur_post_author":"29152"}';
block_td_uid_7_585cf30758253.td_column_number = "3";
block_td_uid_7_585cf30758253.block_type = "td_block_related_posts";
block_td_uid_7_585cf30758253.post_count = "3";
block_td_uid_7_585cf30758253.found_posts = "538";
block_td_uid_7_585cf30758253.header_color = "";
block_td_uid_7_585cf30758253.ajax_pagination_infinite_stop = "";
block_td_uid_7_585cf30758253.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_7_585cf30758253);
</script><h4 class="td-related-title"><a id="td_uid_8_585cf3075a23c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_585cf30758253" href="#">SUR LE MEME SUJET</a><a id="td_uid_9_585cf3075a27b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_585cf30758253" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_7_585cf30758253 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.maliweb.net/societe/immigration-emigration/association-appui-initiatives-ibk-migration-berts-koenders-revanchard-dixit-sekou-fofana-1956602.html" rel="bookmark" title="Association appui initiatives IBK sur la migration : &#8220;Berts Koenders est un revanchard&#8221;, dixit Sékou Fofana"><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2014/10/bert-koenders-218x150.jpg" srcset="http://www.maliweb.net/wp-content/news/images/2014/10/bert-koenders-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2014/10/bert-koenders-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bert Koenders futur chef de la diplomatie néerlandaise" title="Association appui initiatives IBK sur la migration : &#8220;Berts Koenders est un revanchard&#8221;, dixit Sékou Fofana"/></a></div>                <a href="http://www.maliweb.net/societe/immigration-emigration/" class="td-post-category">Immigration / Emigration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/immigration-emigration/association-appui-initiatives-ibk-migration-berts-koenders-revanchard-dixit-sekou-fofana-1956602.html" rel="bookmark" title="Association appui initiatives IBK sur la migration : &#8220;Berts Koenders est un revanchard&#8221;, dixit Sékou Fofana">Association appui initiatives IBK sur la migration : &#8220;Berts Koenders est un revanchard&#8221;, dixit Sékou Fofana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.maliweb.net/societe/immigration-emigration/abdoulaye-diop-a-propos-de-migration-travaillons-preserver-jeunes-mali-1956432.html" rel="bookmark" title="Abdoulaye Diop, à propos de la migration : «Nous travaillons pour préserver les jeunes au Mali »"><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2016/04/Abdoulaye-DIOP-218x150.png" srcset="http://www.maliweb.net/wp-content/news/images/2016/04/Abdoulaye-DIOP-218x150.png 218w, http://www.maliweb.net/wp-content/news/images/2016/04/Abdoulaye-DIOP-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Abdoulaye DIOP, Ministre des Affaires Etrangères, de la Coopération Internationale et de l&#039;Intégration Africaine" title="Abdoulaye Diop, à propos de la migration : «Nous travaillons pour préserver les jeunes au Mali »"/></a></div>                <a href="http://www.maliweb.net/societe/immigration-emigration/" class="td-post-category">Immigration / Emigration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/immigration-emigration/abdoulaye-diop-a-propos-de-migration-travaillons-preserver-jeunes-mali-1956432.html" rel="bookmark" title="Abdoulaye Diop, à propos de la migration : «Nous travaillons pour préserver les jeunes au Mali »">Abdoulaye Diop, à propos de la migration : «Nous travaillons pour préserver les jeunes au Mali »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.maliweb.net/societe/immigration-emigration/cabale-contre-maliens-algerie-bamako-punit-setre-rapproche-de-rabat-1955992.html" rel="bookmark" title="Cabale contre les maliens en  Algérie : Bamako punit pour s’être rapproché de Rabat"><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2016/10/maxresdefault-5-218x150.jpg" srcset="http://www.maliweb.net/wp-content/news/images/2016/10/maxresdefault-5-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2016/10/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="France: Opération de Déguerpissement des migrants Africains, regardez !" title="Cabale contre les maliens en  Algérie : Bamako punit pour s’être rapproché de Rabat"/></a></div>                <a href="http://www.maliweb.net/societe/immigration-emigration/" class="td-post-category">Immigration / Emigration</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/immigration-emigration/cabale-contre-maliens-algerie-bamako-punit-setre-rapproche-de-rabat-1955992.html" rel="bookmark" title="Cabale contre les maliens en  Algérie : Bamako punit pour s’être rapproché de Rabat">Cabale contre les maliens en  Algérie : Bamako punit pour s’être rapproché de Rabat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_585cf30758253" data-td_block_id="td_uid_7_585cf30758253"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_585cf30758253" data-td_block_id="td_uid_7_585cf30758253"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Ajouter un commentaire</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        <span class="wc_header_text_count">2</span> Commentaires sur "Polémique sur  le prétendu accord de réadmission des immigres maliens  en situation irrégulière : Le Premier ministre dément la signature de l’accord mais reconnait celle d’un communiqué conjoint"                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post" action="" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://0.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0" pattern=".{1,3500}" maxlength=3500 placeholder="Rejoindre la discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">3500</div>
                                                                                                    <div class="wpdiscuz-textarea-foot">
                                        <span id="wpdiscuz_smil_icon-0_0" class="wpdiscuz-button wpdiscuz-smil-icon" >&nbsp;</span>
        <div id="wpdiscuz_smil-0_0" class="wpdiscuz_smil-tooltip-contain" style=""> 
            <span class="wpdiscuz-smile-tooltip-arrow wpdiscuz-smile-top-arrow" style=""></span>
            <span class="wpdiscuz-smile-tooltip-arrow wpdiscuz-smile-bottom-arrow" style=""></span>
            <div class="wpdiscuz-slile-tooltip-body" style=""><div id='wpdiscuz-smile-container-0_0' class='wpdiscuz-smile-container'><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/smile.png' alt='smile' title='smile' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/grin.png' alt='grin' title='grin' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/wink.png' alt='wink' title='wink' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/mrgreen.png' alt='mrgreen' title='mrgreen' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/neutral.png' alt='neutral' title='neutral' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/twisted.png' alt='twisted' title='twisted' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/arrow.png' alt='arrow' title='arrow' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/shock.png' alt='shock' title='shock' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/unamused.png' alt='???' title='???' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/cool.png' alt='cool' title='cool' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/evil.png' alt='evil' title='evil' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/oops.png' alt='oops' title='oops' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/razz.png' alt='razz' title='razz' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/roll.png' alt='roll' title='roll' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/cry.png' alt='cry' title='cry' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/eek.png' alt='eek' title='eek' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/lol.png' alt='lol' title='lol' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/mad.png' alt='mad' title='mad' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/sad.png' alt='sad' title='sad' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/exclamation.png' alt='!' title='!' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/question.png' alt='?' title='?' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/idea.png' alt='idea' title='idea' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/hmm.png' alt='hmm' title='hmm' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/beg.png' alt='beg' title='beg' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/whew.png' alt='whew' title='whew' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/chuckle.png' alt='chuckle' title='chuckle' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/silly.png' alt='silly' title='silly' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/envy.png' alt='envy' title='envy' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/shutmouth.png' alt='shutmouth' title='shutmouth' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/news/images/2016/03/pintade.png' alt='pintade' title='pintade' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/news/images/2016/03/hangman.gif' alt='hangman' title='hangman' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/news/images/2016/03/223-love.png' alt='223love' title='223love' class='wpdiscuz-dialog-smile' /></div></div>
        </div>    
                                                <div class="wpdiscuz-button-actions"></div>
                                    </div>
                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Pseudo*" maxlength="20" pattern=".{3,20}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notifier des nouvelles réponses</label><br />
                                                </div>
                                        <input class="wc_comm_submit button alt" type="submit" name="submit" value="Publier mon commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post" action="" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://2.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid" pattern=".{1,3500}" maxlength=3500 placeholder="Rejoindre la discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                    <div class="commentTextMaxLength">3500</div>
                                                                                                    <div class="wpdiscuz-textarea-foot">
                                        <span id="wpdiscuz_smil_icon-wpdiscuzuniqueid" class="wpdiscuz-button wpdiscuz-smil-icon" >&nbsp;</span>
        <div id="wpdiscuz_smil-wpdiscuzuniqueid" class="wpdiscuz_smil-tooltip-contain" style=""> 
            <span class="wpdiscuz-smile-tooltip-arrow wpdiscuz-smile-top-arrow" style=""></span>
            <span class="wpdiscuz-smile-tooltip-arrow wpdiscuz-smile-bottom-arrow" style=""></span>
            <div class="wpdiscuz-slile-tooltip-body" style=""><div id='wpdiscuz-smile-container-wpdiscuzuniqueid' class='wpdiscuz-smile-container'><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/smile.png' alt='smile' title='smile' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/grin.png' alt='grin' title='grin' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/wink.png' alt='wink' title='wink' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/mrgreen.png' alt='mrgreen' title='mrgreen' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/neutral.png' alt='neutral' title='neutral' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/twisted.png' alt='twisted' title='twisted' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/arrow.png' alt='arrow' title='arrow' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/shock.png' alt='shock' title='shock' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/unamused.png' alt='???' title='???' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/cool.png' alt='cool' title='cool' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/evil.png' alt='evil' title='evil' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/oops.png' alt='oops' title='oops' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/razz.png' alt='razz' title='razz' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/roll.png' alt='roll' title='roll' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/cry.png' alt='cry' title='cry' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/eek.png' alt='eek' title='eek' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/lol.png' alt='lol' title='lol' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/mad.png' alt='mad' title='mad' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/sad.png' alt='sad' title='sad' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/exclamation.png' alt='!' title='!' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/question.png' alt='?' title='?' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/idea.png' alt='idea' title='idea' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/hmm.png' alt='hmm' title='hmm' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/beg.png' alt='beg' title='beg' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/whew.png' alt='whew' title='whew' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/chuckle.png' alt='chuckle' title='chuckle' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/silly.png' alt='silly' title='silly' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/envy.png' alt='envy' title='envy' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/emoticons/img/shutmouth.png' alt='shutmouth' title='shutmouth' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/news/images/2016/03/pintade.png' alt='pintade' title='pintade' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/news/images/2016/03/hangman.gif' alt='hangman' title='hangman' class='wpdiscuz-dialog-smile' /><img src='http://www.maliweb.net/wp-content/news/images/2016/03/223-love.png' alt='223love' title='223love' class='wpdiscuz-dialog-smile' /></div></div>
        </div>    
                                                <div class="wpdiscuz-button-actions"></div>
                                    </div>
                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Pseudo*" maxlength="20" pattern=".{3,20}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notifier des nouvelles réponses</label><br />
                                                </div>
                                        <input class="wc_comm_submit button alt" type="submit" name="submit" value="Publier mon commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                    

                        
                                    <div class="wpdiscuz-front-actions">
                        <div class="wpdiscuz-sort-buttons" style="font-size:14px;">Trier par : &nbsp;
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">les plus récents</span> | 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">les plus anciens</span>
                                                            | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">les mieux notés</span>
                                                    </div>
                    </div>
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-22272172_0" class="wc-comment wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left"><img alt='famois&lt;span class=&quot;wpdiscuz-comment-count&quot;&gt;&lt;i class=&quot;fa fa-commenting&quot;&gt;&lt;/i&gt; 297&lt;/span&gt;' src='http://0.gravatar.com/avatar/f80e003aab93dbe09345087f315fd929?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f80e003aab93dbe09345087f315fd929?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></div><div id="comment-22272172" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author">famois<span class="wpdiscuz-comment-count"><i class="fa fa-commenting"></i> 297</span></div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Partager" ></i><span class="share_buttons_box"><span class="wc_fb"><i class="fa fa-facebook wpf-cta wc_tooltipster" aria-hidden="true" title=""></i><span>Partager sur Facebook</span></span><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html/#comment-22272172" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Partager sur Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Partager sur Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html/#comment-22272172" /></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Pourquoi autant de paniques des autorités autour de cette  histoire de signature ou pas des accords avec l&#8217;UE? Il suffit simplement que vous passez sur RFI et les autres  médias occidentaux pour démentir . Allez y au siège de L&#8217;UE à Bruxelles pour  démentir ce qui se dit . Ou tout simplement demandez à Mr Bert de démentir l&#8217;information pour que les maliens vous croient .</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Vote Pour</span></span><div class="wc-vote-result">0</div><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Vote Contre</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Répondre"><i class="fa fa-reply" aria-hidden="true"></i> Répondre</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 heures 13 minutes plus tôt</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Masquer les réponses"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-22272172_0"  style="clear:both"></div></div><div id="wc-comm-22272112_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left"><img alt='Emoo&lt;span class=&quot;wpdiscuz-comment-count&quot;&gt;&lt;i class=&quot;fa fa-commenting&quot;&gt;&lt;/i&gt; 2647&lt;/span&gt;' src='http://1.gravatar.com/avatar/a60945de8c92a5e127ddee91f8d99615?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a60945de8c92a5e127ddee91f8d99615?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></div><div id="comment-22272112" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author">Emoo<span class="wpdiscuz-comment-count"><i class="fa fa-commenting"></i> 2647</span></div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Partager" ></i><span class="share_buttons_box"><span class="wc_fb"><i class="fa fa-facebook wpf-cta wc_tooltipster" aria-hidden="true" title=""></i><span>Partager sur Facebook</span></span><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html/#comment-22272112" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Partager sur Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Partager sur Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.maliweb.net/societe/immigration-emigration/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html/#comment-22272112" /></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ce pays est bien une ‘curiosité planétaire’ comme disait récemment un internaute….</p>
<p>Je suis d’accord car chaque fois que le gouvernement et IBK font une “connerie”, ce qui du reste est très fréquent on se presse pour dire que c’est la faute de l’opposition…</p>
<p>Franchement IBK il faut arreter ton ‘HASSIDIYA’ sur la lucidité d’une opposition qui ne fait que son travail en se faisant l’écho des misères et rancoeurs infinies depuis ta malencontreuse prestation de serment il y a trois ans.</p>
<p>Ceci étant dit je voudrais préciser que je ne suis nullement un homme politique mais un malien très préoccupé par les insuffisances criardes et grandissantes de ton régime incompétent, voleur et traitre.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Vote Pour</span></span><div class="wc-vote-result">0</div><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Vote Contre</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Répondre"><i class="fa fa-reply" aria-hidden="true"></i> Répondre</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>2 heures 36 minutes plus tôt</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Masquer les réponses"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-22272112_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.maliweb.net/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
                                    </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><div style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250-home -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="6416249216"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p "><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-492"><a class="gofollow" data-track="NDkyLDUyLDEsNjA=" href="http://www.canalplus-afrique.com/moyens-de-paiement/mobile" target="_blank"><img src="http://www.maliweb.net/wp-content/news/images/2016/12/300X100DEC.jpg" width="300" height="100" /></a></div></div>
</div>

</div><aside class="widget widget_calendar"><div class="block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>décembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.maliweb.net/date/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.maliweb.net/date/2016/12/01/" aria-label="Publications publiées sur 1 December 2016">1</a></td><td><a href="http://www.maliweb.net/date/2016/12/02/" aria-label="Publications publiées sur 2 December 2016">2</a></td><td><a href="http://www.maliweb.net/date/2016/12/03/" aria-label="Publications publiées sur 3 December 2016">3</a></td><td><a href="http://www.maliweb.net/date/2016/12/04/" aria-label="Publications publiées sur 4 December 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.maliweb.net/date/2016/12/05/" aria-label="Publications publiées sur 5 December 2016">5</a></td><td><a href="http://www.maliweb.net/date/2016/12/06/" aria-label="Publications publiées sur 6 December 2016">6</a></td><td><a href="http://www.maliweb.net/date/2016/12/07/" aria-label="Publications publiées sur 7 December 2016">7</a></td><td><a href="http://www.maliweb.net/date/2016/12/08/" aria-label="Publications publiées sur 8 December 2016">8</a></td><td><a href="http://www.maliweb.net/date/2016/12/09/" aria-label="Publications publiées sur 9 December 2016">9</a></td><td><a href="http://www.maliweb.net/date/2016/12/10/" aria-label="Publications publiées sur 10 December 2016">10</a></td><td><a href="http://www.maliweb.net/date/2016/12/11/" aria-label="Publications publiées sur 11 December 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.maliweb.net/date/2016/12/12/" aria-label="Publications publiées sur 12 December 2016">12</a></td><td><a href="http://www.maliweb.net/date/2016/12/13/" aria-label="Publications publiées sur 13 December 2016">13</a></td><td><a href="http://www.maliweb.net/date/2016/12/14/" aria-label="Publications publiées sur 14 December 2016">14</a></td><td><a href="http://www.maliweb.net/date/2016/12/15/" aria-label="Publications publiées sur 15 December 2016">15</a></td><td><a href="http://www.maliweb.net/date/2016/12/16/" aria-label="Publications publiées sur 16 December 2016">16</a></td><td><a href="http://www.maliweb.net/date/2016/12/17/" aria-label="Publications publiées sur 17 December 2016">17</a></td><td>18</td>
	</tr>
	<tr>
		<td><a href="http://www.maliweb.net/date/2016/12/19/" aria-label="Publications publiées sur 19 December 2016">19</a></td><td><a href="http://www.maliweb.net/date/2016/12/20/" aria-label="Publications publiées sur 20 December 2016">20</a></td><td><a href="http://www.maliweb.net/date/2016/12/21/" aria-label="Publications publiées sur 21 December 2016">21</a></td><td><a href="http://www.maliweb.net/date/2016/12/22/" aria-label="Publications publiées sur 22 December 2016">22</a></td><td id="today"><a href="http://www.maliweb.net/date/2016/12/23/" aria-label="Publications publiées sur 23 December 2016">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_11_585cf30766af4_rand td-pb-border-top"  data-td-block-uid="td_uid_11_585cf30766af4" ><script>var block_td_uid_11_585cf30766af4 = new tdBlock();
block_td_uid_11_585cf30766af4.id = "td_uid_11_585cf30766af4";
block_td_uid_11_585cf30766af4.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_585cf30766af4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_585cf30766af4.td_column_number = "1";
block_td_uid_11_585cf30766af4.block_type = "td_block_13";
block_td_uid_11_585cf30766af4.post_count = "1";
block_td_uid_11_585cf30766af4.found_posts = "90";
block_td_uid_11_585cf30766af4.header_color = "#";
block_td_uid_11_585cf30766af4.ajax_pagination_infinite_stop = "";
block_td_uid_11_585cf30766af4.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_11_585cf30766af4);
</script><div class="td-block-title-wrap"></div><div id=td_uid_11_585cf30766af4 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.maliweb.net/international/facebook-active-systeme-safety-check-a-suite-de-lattaque-camion-a-berlin-1949082.html" rel="bookmark" title="Facebook active son système Safety Check à la suite de l&#8217;attaque au camion à Berlin"><img width="324" height="235" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2016/12/facebook-check-324x235.jpg" alt="December 19, 2016 - Berlin, Germany: Ambulances tend to wounded after terror attack on Christmas street market. Several people were killed and up to 50 injured when a truck plowed into a crowd at a Christmas market in Berlin Monday evening. Police on the ground were saying first indications were that the incident was an attack. (Hermann Bredehorst/Polaris) © PHOTO NEWS / PICTURES NOT INCLUDED IN THE CONTRACTS ! only BELGIUM ! *** local caption *** 05691272" title="Facebook active son système Safety Check à la suite de l&#8217;attaque au camion à Berlin"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/international/facebook-active-systeme-safety-check-a-suite-de-lattaque-camion-a-berlin-1949082.html" rel="bookmark" title="Facebook active son système Safety Check à la suite de l&#8217;attaque au camion à Berlin">Facebook active son système Safety Check à la suite de l&#8217;attaque au camion à Berlin</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T05:25:38+00:00" >20 Déc 2016</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/international/facebook-active-systeme-safety-check-a-suite-de-lattaque-camion-a-berlin-1949082.html#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_12_585cf307690ef_rand td-pb-border-top"  data-td-block-uid="td_uid_12_585cf307690ef" >
<style scoped>
.td_uid_12_585cf307690ef_rand .td_module_wrap:hover .entry-title a,
            .td_uid_12_585cf307690ef_rand a.td-pulldown-filter-link:hover,
            .td_uid_12_585cf307690ef_rand .td-subcat-item a:hover,
            .td_uid_12_585cf307690ef_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_12_585cf307690ef_rand .td_quote_on_blocks,
            .td_uid_12_585cf307690ef_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_12_585cf307690ef_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_12_585cf307690ef_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_12_585cf307690ef_rand .td-instagram-user a {
                color: #b41313;
            }

            .td_uid_12_585cf307690ef_rand .td-next-prev-wrap a:hover,
            .td_uid_12_585cf307690ef_rand .td-load-more-wrap a:hover {
                background-color: #b41313;
                border-color: #b41313;
            }

            .td_uid_12_585cf307690ef_rand .block-title span,
            .td_uid_12_585cf307690ef_rand .td-trending-now-title,
            .td_uid_12_585cf307690ef_rand .block-title a,
            .td_uid_12_585cf307690ef_rand .td-read-more a,
            .td_uid_12_585cf307690ef_rand .td-weather-information:before,
            .td_uid_12_585cf307690ef_rand .td-weather-week:before,
            .td_uid_12_585cf307690ef_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_12_585cf307690ef_rand .td-exchange-header:before,
            .td_uid_12_585cf307690ef_rand .td-post-category:hover {
                background-color: #b41313;
            }

            .td_uid_12_585cf307690ef_rand .block-title {
                border-color: #b41313;
            }

            
            .td_uid_12_585cf307690ef_rand .block-title span,
            .td_uid_12_585cf307690ef_rand .td-trending-now-title,
            .td_uid_12_585cf307690ef_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_12_585cf307690ef = new tdBlock();
block_td_uid_12_585cf307690ef.id = "td_uid_12_585cf307690ef";
block_td_uid_12_585cf307690ef.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES TOUT R\u00c9CEMMENT PUBLI\u00c9S","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b41313","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_585cf307690ef_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_585cf307690ef.td_column_number = "1";
block_td_uid_12_585cf307690ef.block_type = "td_block_7";
block_td_uid_12_585cf307690ef.post_count = "10";
block_td_uid_12_585cf307690ef.found_posts = "140909";
block_td_uid_12_585cf307690ef.header_color = "#b41313";
block_td_uid_12_585cf307690ef.ajax_pagination_infinite_stop = "";
block_td_uid_12_585cf307690ef.max_num_pages = "14091";
tdBlocksArray.push(block_td_uid_12_585cf307690ef);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES TOUT RÉCEMMENT PUBLIÉS</span></h4></div><div id=td_uid_12_585cf307690ef class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/societe/religion/maouloud-2016-groupement-leaders-spirituels-mali-bilan-1956622.html" rel="bookmark" title="Maouloud 2016 : Le Groupement des Leaders Spirituels du Mali fait le bilan"><img width="100" height="70" class="entry-thumb" src="http://www.maliweb.net/wp-content/themes/news/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/religion/maouloud-2016-groupement-leaders-spirituels-mali-bilan-1956622.html" rel="bookmark" title="Maouloud 2016 : Le Groupement des Leaders Spirituels du Mali fait le bilan">Maouloud 2016 : Le Groupement des Leaders Spirituels du Mali fait le bilan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T09:39:49+00:00" >23 Déc 2016</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/societe/religion/maouloud-2016-groupement-leaders-spirituels-mali-bilan-1956622.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/societe/immigration-emigration/association-appui-initiatives-ibk-migration-berts-koenders-revanchard-dixit-sekou-fofana-1956602.html" rel="bookmark" title="Association appui initiatives IBK sur la migration : &#8220;Berts Koenders est un revanchard&#8221;, dixit Sékou Fofana"><img width="100" height="70" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2014/10/bert-koenders-100x70.jpg" srcset="http://www.maliweb.net/wp-content/news/images/2014/10/bert-koenders-100x70.jpg 100w, http://www.maliweb.net/wp-content/news/images/2014/10/bert-koenders-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bert Koenders futur chef de la diplomatie néerlandaise" title="Association appui initiatives IBK sur la migration : &#8220;Berts Koenders est un revanchard&#8221;, dixit Sékou Fofana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/immigration-emigration/association-appui-initiatives-ibk-migration-berts-koenders-revanchard-dixit-sekou-fofana-1956602.html" rel="bookmark" title="Association appui initiatives IBK sur la migration : &#8220;Berts Koenders est un revanchard&#8221;, dixit Sékou Fofana">Association appui initiatives IBK sur la migration : &#8220;Berts Koenders est un revanchard&#8221;, dixit...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T09:37:31+00:00" >23 Déc 2016</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/societe/immigration-emigration/association-appui-initiatives-ibk-migration-berts-koenders-revanchard-dixit-sekou-fofana-1956602.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/cedeao/lutte-contre-groupes-terroristes-mali-cedeao-favorable-a-force-dimposition-de-paix-non-force-de-maintien-de-paix-1956552.html" rel="bookmark" title="Lutte contre les  groupes terroristes au Mali : La CEDEAO favorable à une force d’imposition de la paix et non une force de maintien de  la paix"><img width="100" height="70" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2016/12/Marcel-Cedeao-100x70.jpg" srcset="http://www.maliweb.net/wp-content/news/images/2016/12/Marcel-Cedeao-100x70.jpg 100w, http://www.maliweb.net/wp-content/news/images/2016/12/Marcel-Cedeao-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lutte contre les  groupes terroristes au Mali : La CEDEAO favorable à une force d’imposition de la paix et non une force de maintien de  la paix"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/cedeao/lutte-contre-groupes-terroristes-mali-cedeao-favorable-a-force-dimposition-de-paix-non-force-de-maintien-de-paix-1956552.html" rel="bookmark" title="Lutte contre les  groupes terroristes au Mali : La CEDEAO favorable à une force d’imposition de la paix et non une force de maintien de  la paix">Lutte contre les  groupes terroristes au Mali : La CEDEAO favorable à une...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T09:10:20+00:00" >23 Déc 2016</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/cedeao/lutte-contre-groupes-terroristes-mali-cedeao-favorable-a-force-dimposition-de-paix-non-force-de-maintien-de-paix-1956552.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/societe/maouloud-nabawi-2016-soufis-rendent-hommage-aux-soldats-feu-1956522.html" rel="bookmark" title="Maouloud  Nabawi 2016 : Les Soufis rendent hommage aux soldats du feu…"><img width="100" height="70" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2016/12/Soufi-Bilal-100x70.jpg" srcset="http://www.maliweb.net/wp-content/news/images/2016/12/Soufi-Bilal-100x70.jpg 100w, http://www.maliweb.net/wp-content/news/images/2016/12/Soufi-Bilal-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Maouloud Nabawi 2016 : Les Soufis rendent hommage aux soldats du feu…" title="Maouloud  Nabawi 2016 : Les Soufis rendent hommage aux soldats du feu…"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/maouloud-nabawi-2016-soufis-rendent-hommage-aux-soldats-feu-1956522.html" rel="bookmark" title="Maouloud  Nabawi 2016 : Les Soufis rendent hommage aux soldats du feu…">Maouloud  Nabawi 2016 : Les Soufis rendent hommage aux soldats du feu…</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T09:02:41+00:00" >23 Déc 2016</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/societe/maouloud-nabawi-2016-soufis-rendent-hommage-aux-soldats-feu-1956522.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/non-classe/tombouctou-manoeuvres-dilatoires-faux-secretaire-general-de-ladema-pasj-1956492.html" rel="bookmark" title="Tombouctou : Les manœuvres dilatoires du faux secrétaire général de l’Adema-Pasj"><img width="100" height="70" class="entry-thumb" src="http://www.maliweb.net/wp-content/themes/news/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/non-classe/tombouctou-manoeuvres-dilatoires-faux-secretaire-general-de-ladema-pasj-1956492.html" rel="bookmark" title="Tombouctou : Les manœuvres dilatoires du faux secrétaire général de l’Adema-Pasj">Tombouctou : Les manœuvres dilatoires du faux secrétaire général de l’Adema-Pasj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T07:58:50+00:00" >23 Déc 2016</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/non-classe/tombouctou-manoeuvres-dilatoires-faux-secretaire-general-de-ladema-pasj-1956492.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/politique/investiture-nouveau-maire-de-commune-i-mamadou-b-keita-ny-aura-plus-de-laisses-compte-motif-de-appartenance-politique-1956482.html" rel="bookmark" title="investiture du nouveau maire de la commune I, Mamadou B. Keita : « Il n’y aura plus de laissés-pour-compte au motif de leur appartenance politique »"><img width="100" height="70" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2016/12/Mamadou-B-Keita-maire-CI-100x70.jpg" srcset="http://www.maliweb.net/wp-content/news/images/2016/12/Mamadou-B-Keita-maire-CI-100x70.jpg 100w, http://www.maliweb.net/wp-content/news/images/2016/12/Mamadou-B-Keita-maire-CI-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La main tendue de Mamadou B. keita à ses adversaires politiques d’hier" title="investiture du nouveau maire de la commune I, Mamadou B. Keita : « Il n’y aura plus de laissés-pour-compte au motif de leur appartenance politique »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/politique/investiture-nouveau-maire-de-commune-i-mamadou-b-keita-ny-aura-plus-de-laisses-compte-motif-de-appartenance-politique-1956482.html" rel="bookmark" title="investiture du nouveau maire de la commune I, Mamadou B. Keita : « Il n’y aura plus de laissés-pour-compte au motif de leur appartenance politique »">investiture du nouveau maire de la commune I, Mamadou B. Keita : « Il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T07:57:24+00:00" >23 Déc 2016</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/politique/investiture-nouveau-maire-de-commune-i-mamadou-b-keita-ny-aura-plus-de-laisses-compte-motif-de-appartenance-politique-1956482.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/politique/elus-municipaux-de-commune-i-mamadou-frankaly-keita-reclame-engagement-sincerite-transparence-1956452.html" rel="bookmark" title="Des élus municipaux de la commune I : Mamadou Frankaly Kéita réclame engagement, sincérité et transparence"><img width="100" height="70" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2016/01/Mamadou-Frankaly-100x70.png" srcset="http://www.maliweb.net/wp-content/news/images/2016/01/Mamadou-Frankaly-100x70.png 100w, http://www.maliweb.net/wp-content/news/images/2016/01/Mamadou-Frankaly-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mamadou Frankaly Keïta" title="Des élus municipaux de la commune I : Mamadou Frankaly Kéita réclame engagement, sincérité et transparence"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/politique/elus-municipaux-de-commune-i-mamadou-frankaly-keita-reclame-engagement-sincerite-transparence-1956452.html" rel="bookmark" title="Des élus municipaux de la commune I : Mamadou Frankaly Kéita réclame engagement, sincérité et transparence">Des élus municipaux de la commune I : Mamadou Frankaly Kéita réclame engagement, sincérité...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T07:52:54+00:00" >23 Déc 2016</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/politique/elus-municipaux-de-commune-i-mamadou-frankaly-keita-reclame-engagement-sincerite-transparence-1956452.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/societe/immigration-emigration/abdoulaye-diop-a-propos-de-migration-travaillons-preserver-jeunes-mali-1956432.html" rel="bookmark" title="Abdoulaye Diop, à propos de la migration : «Nous travaillons pour préserver les jeunes au Mali »"><img width="100" height="70" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2016/04/Abdoulaye-DIOP-100x70.png" srcset="http://www.maliweb.net/wp-content/news/images/2016/04/Abdoulaye-DIOP-100x70.png 100w, http://www.maliweb.net/wp-content/news/images/2016/04/Abdoulaye-DIOP-218x150.png 218w, http://www.maliweb.net/wp-content/news/images/2016/04/Abdoulaye-DIOP-600x420.png 600w" sizes="(max-width: 100px) 100vw, 100px" alt="Abdoulaye DIOP, Ministre des Affaires Etrangères, de la Coopération Internationale et de l&#039;Intégration Africaine" title="Abdoulaye Diop, à propos de la migration : «Nous travaillons pour préserver les jeunes au Mali »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/immigration-emigration/abdoulaye-diop-a-propos-de-migration-travaillons-preserver-jeunes-mali-1956432.html" rel="bookmark" title="Abdoulaye Diop, à propos de la migration : «Nous travaillons pour préserver les jeunes au Mali »">Abdoulaye Diop, à propos de la migration : «Nous travaillons pour préserver les jeunes...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T07:50:37+00:00" >23 Déc 2016</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/societe/immigration-emigration/abdoulaye-diop-a-propos-de-migration-travaillons-preserver-jeunes-mali-1956432.html#comments">1</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/societe/attachement-maliens-de-yelimane-a-montreuil-president-ibk-recoit-hommages-1956402.html" rel="bookmark" title="Pour son attachement au maliens de Yelimane à Montreuil : Le Président IBK reçoit des hommages"><img width="100" height="70" class="entry-thumb" src="http://www.maliweb.net/wp-content/themes/news/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/attachement-maliens-de-yelimane-a-montreuil-president-ibk-recoit-hommages-1956402.html" rel="bookmark" title="Pour son attachement au maliens de Yelimane à Montreuil : Le Président IBK reçoit des hommages">Pour son attachement au maliens de Yelimane à Montreuil : Le Président IBK reçoit...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T07:47:11+00:00" >23 Déc 2016</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/societe/attachement-maliens-de-yelimane-a-montreuil-president-ibk-recoit-hommages-1956402.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.maliweb.net/non-classe/motion-de-censure-echec-mat-1956412.html" rel="bookmark" title="Motion de censure : Echec et mat !"><img width="100" height="70" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2016/11/Assemblee-100x70.jpg" srcset="http://www.maliweb.net/wp-content/news/images/2016/11/Assemblee-100x70.jpg 100w, http://www.maliweb.net/wp-content/news/images/2016/11/Assemblee-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2016/11/Assemblee-380x261.jpg 380w" sizes="(max-width: 100px) 100vw, 100px" alt="Assemblée nationale : LE PROJET DE LOI SUR L’ASSISTANCE MEDICALE A LA PROCREATION FAIT DEBAT" title="Motion de censure : Echec et mat !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/non-classe/motion-de-censure-echec-mat-1956412.html" rel="bookmark" title="Motion de censure : Echec et mat !">Motion de censure : Echec et mat !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T07:43:01+00:00" >23 Déc 2016</time></span>                <div class="td-module-comments"><a href="http://www.maliweb.net/non-classe/motion-de-censure-echec-mat-1956412.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="http://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><aside class="widget widget_text">			<div class="textwidget"><div style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="4846658812"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_13_585cf30776781_rand td-pb-border-top"  data-td-block-uid="td_uid_13_585cf30776781" >
<style scoped>
.td_uid_13_585cf30776781_rand .td_module_wrap:hover .entry-title a,
            .td_uid_13_585cf30776781_rand a.td-pulldown-filter-link:hover,
            .td_uid_13_585cf30776781_rand .td-subcat-item a:hover,
            .td_uid_13_585cf30776781_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_13_585cf30776781_rand .td_quote_on_blocks,
            .td_uid_13_585cf30776781_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_13_585cf30776781_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_13_585cf30776781_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_13_585cf30776781_rand .td-instagram-user a {
                color: #a56b36;
            }

            .td_uid_13_585cf30776781_rand .td-next-prev-wrap a:hover,
            .td_uid_13_585cf30776781_rand .td-load-more-wrap a:hover {
                background-color: #a56b36;
                border-color: #a56b36;
            }

            .td_uid_13_585cf30776781_rand .block-title span,
            .td_uid_13_585cf30776781_rand .td-trending-now-title,
            .td_uid_13_585cf30776781_rand .block-title a,
            .td_uid_13_585cf30776781_rand .td-read-more a,
            .td_uid_13_585cf30776781_rand .td-weather-information:before,
            .td_uid_13_585cf30776781_rand .td-weather-week:before,
            .td_uid_13_585cf30776781_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_13_585cf30776781_rand .td-exchange-header:before,
            .td_uid_13_585cf30776781_rand .td-post-category:hover {
                background-color: #a56b36;
            }

            .td_uid_13_585cf30776781_rand .block-title {
                border-color: #a56b36;
            }

            
            .td_uid_13_585cf30776781_rand .block-title span,
            .td_uid_13_585cf30776781_rand .td-trending-now-title,
            .td_uid_13_585cf30776781_rand .block-title a {
                color: #fff;
            }
</style><h4 class="block-title"><span>MÉTÉO - LE TEMPS À BKO ET ENVIRONS</span></h4><div id=td_uid_13_585cf30776781 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">BAMAKO, MALI</div>
			<div class="td-weather-condition">dust</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_13_585cf30776781"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_13_585cf30776781">
				<input id="td_uid_13_585cf30776781" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 mist-d td-w-today-icon" data-td-block-uid="td_uid_13_585cf30776781"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_13_585cf30776781">
					<span class="td-big-degrees">18</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">18</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">18</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">25%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sam</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dim</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7415730418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7415730418"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7415730418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7415730418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.maliweb.net/"><img src="http://d2q55mevlpufwx.cloudfront.net/wp-content/news/images/2012/02/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="mailto:contact@maliweb.net">contact@maliweb.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="http://www.maliweb.net/conditions-dutilisation/">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2002 - 2016 - maliweb.net                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 585cf30778f54
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="wpdiscuz-mod-email"></div><div class="wpdiscuz-mod-email-form" style="display: none;"><span class="wpdiscuz-mod-author">You are going to send email to <em></em></span><i class="fa fa-times"></i><div style="clear: both;"></div><input placeholder="Email Subject" type="text" class="wpdiscuz-mod-subj" value="" /><textarea class="wpdiscuz-mod-msg" placeholder="Enter your message here"></textarea><br /><div class="wpdiscuz-mod-button-align"><button type="button" class="wpdiscuz-mod-send">Send</button></div></div><div class="wpdiscuz-mod-moving" style="display: none;"></div><div class="wpdiscuz-mod-move-form" style="display: none;"><span class="wpdiscuz-mod-author">Move Comment<br /><em></em></span><i class="fa fa-times"></i><div style="clear: both;"></div><div style="position: relative;"><input type="text" class="wpdiscuz-mod-post" placeholder="Enter post title..." /><div class="wpdiscuz-mod-posts"></div></div><div class="wpdiscuz-mod-button-align"><button type="button" class="wpdiscuz-mod-move">Move</button></div></div><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='//www.maliweb.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/societe\/immigration-emigration\/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.maliweb.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='//www.maliweb.net/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/societe\/immigration-emigration\/polemique-pretendu-accord-de-readmission-immigres-maliens-situation-irreguliere-premier-ministre-dement-signature-de-laccord-reconnait-celle-dun-communiq-1955472.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.maliweb.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/wpdiscuz-emoticons/assets/js/wpdiscuz-smile.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/themes/news/js/tagdiv_theme.min.js?ver=7.5'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12.1'></script>
        <style>
            .wpdiscuz_smil-tooltip-contain .wpdiscuz-slile-tooltip-body{
                background: #FFFFFF;
                border: 2px solid #CD0BB1; 
            }
            .wpdiscuz_smil-tooltip-contain .wpdiscuz-smile-top-arrow{
                border-bottom: 11px solid #CD0BB1;
            }
            .wpdiscuz_smil-tooltip-contain .wpdiscuz-smile-bottom-arrow{
                border-bottom: 11px solid  #FFFFFF;
            }
        </style>
        
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"TOMBOUCTOU","api_location":"Timbuktu","api_language":"fr","today_icon":"few-clouds-d","today_icon_text":"peu nuageux","today_temp":[19.8,67.6],"today_humidity":26,"today_wind_speed":[6.5,4],"today_min":[19.8,67.6],"today_max":[19.8,67.6],"today_clouds":12,"current_unit":0,"forecast":[{"timestamp":1482580800,"day_temp":[26,79],"day_name":"sam","owm_day_index":1},{"timestamp":1482667200,"day_temp":[28,83],"day_name":"dim","owm_day_index":2},{"timestamp":1482753600,"day_temp":[28,82],"day_name":"lun","owm_day_index":3},{"timestamp":1482840000,"day_temp":[27,80],"day_name":"mar","owm_day_index":4},{"timestamp":1482926400,"day_temp":[26,78],"day_name":"mer","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_13_585cf30776781","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","today_icon":"mist-d","today_icon_text":"dust","today_temp":[18,64.4],"today_humidity":25,"today_wind_speed":[3.1,1.9],"today_min":[18,64.4],"today_max":[18,64.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1482580800,"day_temp":[28,82],"day_name":"sam","owm_day_index":1},{"timestamp":1482667200,"day_temp":[29,85],"day_name":"dim","owm_day_index":2},{"timestamp":1482753600,"day_temp":[31,88],"day_name":"lun","owm_day_index":3},{"timestamp":1482840000,"day_temp":[30,87],"day_name":"mar","owm_day_index":4},{"timestamp":1482926400,"day_temp":[30,85],"day_name":"mer","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1955472]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.maliweb.net/wp-content/themes/news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.maliweb.net/wp-content/themes/news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 20000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 15000 });
	jQuery('.g-92').gslider({ groupid: 92, speed: 15000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f9e57ca81e","applicationID":"6963867","transactionName":"ZVVQMBdYX0cDUEFfCVwfcwcRUF5aTUBcWAFeVQ==","queueTime":0,"applicationTime":1095,"atts":"SRJTRl9CTEk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.maliweb.net @ 2016-12-23 09:48:55 by W3 Total Cache -->