<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>maliweb.net - Le Pr. Clément Dembélé lors du compte rendu de sa tournée : &quot;Le candidat qui ne fera pas au préalable ce travail de concertation avec les populations fera pire que le président IBK&quot;</title><meta
charset="UTF-8" /><script type="text/javascript">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</script><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://www.maliweb.net/xmlrpc.php" /><meta
property="fb:app_id" content="266376150107224"/><meta
name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" /><link
rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" /><link
rel="author" href="https://plus.google.com/+MaliwebNetofficiel" /><meta
name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" /><meta
name="description" content="maliweb.net - Premier site d'info au Mali depuis 2002. Actualité malienne en continu: Sports, Faits Divers, Radio FM"><meta
name="keywords" content="Mali,info Mali,Nord Mali jet,Kidal,IBK,MINUSMA,Bamako,Berkane,Serval,Mali Web,Gao,mali-web,Tombouctou,maliweb,Kabako"/> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1749454167534801",
    enable_page_level_ads: true
  });</script> <meta
property="og:image" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Pr-Clement-Dembele.jpg" /><link
rel="icon" type="image/png" href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/01/favicon.ico"><meta
name="description" content="maliweb - Après une tournée qui l&#039;a mené dans plusieurs localités de notre pays, le Pr Clément Dembélé a animé, le vendredi 24 novembre, une conférence de presse afi"/><link
rel="canonical" href="http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html" /><link
rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel/posts"/><meta
property="og:locale" content="fr_FR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="maliweb.net - Le Pr. Clément Dembélé lors du compte rendu de sa tournée : &quot;Le candidat qui ne fera pas au préalable ce travail de concertation avec les populations fera pire que le président IBK&quot;" /><meta
property="og:description" content="maliweb - Après une tournée qui l&#039;a mené dans plusieurs localités de notre pays, le Pr Clément Dembélé a animé, le vendredi 24 novembre, une conférence de presse afi" /><meta
property="og:url" content="http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html" /><meta
property="og:site_name" content="maliweb.net" /><meta
property="article:publisher" content="https://www.facebook.com/maliwebmali" /><meta
property="article:tag" content="actualite2" /><meta
property="article:tag" content="Pr. Clément Dembélé" /><meta
property="article:section" content="Société" /><meta
property="article:published_time" content="2017-12-01T13:00:00+00:00" /><meta
property="article:modified_time" content="2017-11-30T18:02:44+00:00" /><meta
property="og:updated_time" content="2017-11-30T18:02:44+00:00" /><meta
property="fb:app_id" content="266376150107224" /><meta
property="og:image" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Pr-Clement-Dembele.jpg" /><meta
property="og:image:width" content="450" /><meta
property="og:image:height" content="420" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="maliweb - Après une tournée qui l&#039;a mené dans plusieurs localités de notre pays, le Pr Clément Dembélé a animé, le vendredi 24 novembre, une conférence de presse afi" /><meta
name="twitter:title" content="maliweb.net - Le Pr. Clément Dembélé lors du compte rendu de sa tournée : &quot;Le candidat qui ne fera pas au préalable ce travail de concertation avec les populations fera pire que le président IBK&quot;" /><meta
name="twitter:site" content="@MaliwebNet" /><meta
name="twitter:image" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Pr-Clement-Dembele.jpg" /><meta
name="twitter:creator" content="@MaliwebNet" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.maliweb.net\/","name":"maliweb.net","alternateName":"maliweb","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.maliweb.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Flux" href="http://www.maliweb.net/feed/" /><link
rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Flux des commentaires" href="http://www.maliweb.net/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Le Pr. Clément Dembélé lors du compte rendu de sa tournée :  &#8220;Le candidat qui ne fera pas au préalable ce travail de concertation avec les populations fera pire que le président IBK&#8221; Flux des commentaires" href="http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.maliweb.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=750"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='contact-form-7-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' /><link
rel='stylesheet' id='font-awesome-four-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link
rel='stylesheet' id='rs-plugin-settings-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link
rel='stylesheet' id='wpemfb-lightbox-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' /><link
rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' /><link
rel='stylesheet' id='js_composer_front-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' /><link
rel='stylesheet' id='td-theme-css'  href='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/style.css?ver=8.1' type='text/css' media='all' /> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script> <script type='text/javascript'>/*  */
var WEF = {"local":"fr_FR","version":"v2.4","fb_id":"266376150107224"};
/*  */</script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script> <link
rel='https://api.w.org/' href='http://www.maliweb.net/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.maliweb.net/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='http://www.maliweb.net/?p=2697872' /><link
rel="alternate" type="application/json+oembed" href="http://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fpr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html" /><link
rel="alternate" type="text/xml+oembed" href="http://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fpr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style> <script type="text/javascript">_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = 

"https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt=""/></noscript><meta
property="fb:app_id" content="266376150107224"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta
name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.maliweb.net\/wp-content\/themes\/news";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Veuillez patienter SVP ...";
var td_email_user_pass_incorrect="Pseudo ou mot de passe incorrect !";
var td_email_user_incorrect="E-mail ou nom d'utilisateur (pseudo) incorrect!";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1500;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>.async-hide { opacity: 0 !important}</style> <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.maliweb.net/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.maliweb.net/societe/",
                                "name": "Société"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html",
                                "name": "Le Pr. Clément Dembélé lors du compte rendu de sa tournée :..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body
class="post-template-default single single-post postid-2697872 single-format-standard pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div
id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=266376150107224";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">(function(){
var foxscript = document.createElement('script');
foxscript.src = '//js.foxpush.com/maliwebnet.js?v='+Math.random();
foxscript.type = 'text/javascript';
foxscript.async = 'true';
var fox_s = document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script>  <script type="text/javascript">_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https:
//d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(
as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="
1" width="1" alt="" /></noscript><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-menu-login-section"><div
class="td-guest-wrap"><div
class="td-menu-avatar"><div
class="td-avatar-container"><img
alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset="http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div><div
class="td-menu-login"><a
id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a
id="register-link-mob">Join</a></div></div></div><div
class="td-mobile-content"><div
class="menu-td-demo-header-menu-container"><ul
id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li
id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a
title="Actualités en temps réel, opinions et nouvelles du Mali" href="http://www.maliweb.net/"><i
class="fa fa-home td-only-icon"></i></a></li><li
id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a
title="Tous les articles récents" href="http://www.maliweb.net/current-day/">FIL INFO   <i
class="fa fa-caret-right red-text"></i></a></li><li
id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a
title="L&#8217;actualité Politique" href="http://www.maliweb.net/politique/">Politique</a></li><li
id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a
title="Toute l&#8217;actualité Economique" href="http://www.maliweb.net/economie/">Economie</a></li><li
id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a
title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/">Nord</a></li><li
id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a
title="L&#8217;actualité Sportive" href="http://www.maliweb.net/sports/">Sports</a></li><li
id="menu-item-1415932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1415932"><a
title="Faits Divers &#038; Insolites" href="http://www.maliweb.net/faits-divers-insolites/">Faits Divers</a></li><li
id="menu-item-1415962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415962"><a
title="Actualité Santé et Hygiène Publique" href="http://www.maliweb.net/sante/">Santé</a></li><li
id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a
title="Actualité internationale" href="http://www.maliweb.net/international/">Monde</a></li><li
id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a
title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li><li
id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a
title="L&#8217;Actu en images" href="/video">Video</a></li></ul></div></div></div><div
id="login-form-mobile" class="td-register-section"><div
id="td-login-mob" class="td-login-animation td-login-hide-mob"><div
class="td-login-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input
type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div></div></div><div
id="td-register-mob" class="td-login-animation td-login-hide-mob"><div
class="td-register-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">OUVRIR UN COMPTE</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div><div
class="td-login-form-wrap"><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input
type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION"><div
class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div><div
id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div
class="td-forgot-pass-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Retrouver mot de passe</div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title">Retrouvez votre mot de passe</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input
type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe"></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://www.maliweb.net/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Chercher</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="td-header-wrap td-header-style-1"><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td-weather-top-widget" id="td_top_weather_uid">
<i
class="td-icons few-clouds-d"></i><div
class="td-weather-now" data-block-uid="td_top_weather_uid">
<span
class="td-big-degrees">33.8</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-header"><div
class="td-weather-city">GAO</div></div></div><div
class="td_data_time"><div >ven 1 Déc 2017 - 13:02</div></div><ul
class="top-header-menu td_ul_login"><li
class="menu-item"><a
class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span
class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div
class="menu-top-container"><ul
id="menu-td-demo-top-menu" class="top-header-menu"><li
id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a
href="http://www.maliweb.net/current-day/horoscope/">Horoscope</a></li><li
id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a
href="http://www.maliweb.net/services/forums/forum.php">Forums</a></li><li
id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a
href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li><li
id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a
title="Comment nous contacter" href="http://www.maliweb.net/contact-2/">Contact</a></li></ul></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div><div
class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a
id="register-link">› Inscrivez-vous</a></div><div
id="td-register-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">› Inscrivez-vous</div><div
class="td-login-panel-descr">Welcome! Register for an account</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input
type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription"><div
class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Retrouver mot de passe</div><div
class="td-login-panel-descr">Retrouvez votre mot de passe</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe"><div
class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div></div></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="http://www.maliweb.net/">
<img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
<span
class="td-visual-hidden">maliweb.net</span>
</a></div><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"><div
class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5a2152e18cfc4_rand td_block_template_17"><div
class="g g-12"><div
class="g-dyn a-1812 c-1"><a
href="http://www.ml.dhl.com/fr.html" target="_blank"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/DHL-1.gif" width="728" height="90"></a></div><div
class="g-dyn a-472 c-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-1749454167534801"
data-ad-slot="5635638860"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div
class="g-dyn a-1822 c-3"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/728x90.png" WIDTH="728" HEIGHT="90"></div><div
class="g-dyn a-1752 c-4"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Banniere-Web-sapec.gif" width="728" height="90"></div><div
class="g-dyn a-1762 c-5"><a
href="http://www.rencontres-bamako.com" target="_blank"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Bannieere-JDM.gif" width="728" height="90"></a></div></div></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient"><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href="http://www.maliweb.net/">
<img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
</a>
<a
class="td-header-logo td-sticky-disable" href="http://www.maliweb.net/">
<img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
</a></div><div
class="menu-td-demo-header-menu-container"><ul
id="menu-td-demo-header-menu-1" class="sf-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a
title="Actualités en temps réel, opinions et nouvelles du Mali" href="http://www.maliweb.net/"><i
class="fa fa-home td-only-icon"></i></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a
title="Tous les articles récents" href="http://www.maliweb.net/current-day/">FIL INFO   <i
class="fa fa-caret-right red-text"></i></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a
title="L&#8217;actualité Politique" href="http://www.maliweb.net/politique/">Politique</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a
title="Toute l&#8217;actualité Economique" href="http://www.maliweb.net/economie/">Economie</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a
title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/">Nord</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a
title="L&#8217;actualité Sportive" href="http://www.maliweb.net/sports/">Sports</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1415932"><a
title="Faits Divers &#038; Insolites" href="http://www.maliweb.net/faits-divers-insolites/">Faits Divers</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415962"><a
title="Actualité Santé et Hygiène Publique" href="http://www.maliweb.net/sante/">Santé</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a
title="Actualité internationale" href="http://www.maliweb.net/international/">Monde</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a
title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a
title="L&#8217;Actu en images" href="/video">Video</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://www.maliweb.net/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-1 "><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="http://www.maliweb.net/">Accueil</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Voir tous les messages dans Société" class="entry-crumb" href="http://www.maliweb.net/societe/">Société</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Le Pr. Clément Dembélé lors du compte rendu de sa tournée :...</span></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><article
id="post-2697872" class="post-2697872 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-actualite2 tag-pr-clement-dembele" itemscope itemtype="http://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
href="http://www.maliweb.net/societe/">Société</a></li></ul>
<header
class="td-post-title"><h1 class="entry-title">Le Pr. Clément Dembélé lors du compte rendu de sa tournée :  &#8220;Le candidat qui ne fera pas au préalable ce travail de concertation avec les populations fera pire que le président IBK&#8221;</h1><div
class="td-module-meta-info"><div
class="td-post-author-name"><div
class="td-author-by">Par</div> <a
href="http://www.maliweb.net/author/aujourdhui-mali/">Aujourd'hui-Mali</a><div
class="td-author-line"> -</div></div>                    <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-12-01T13:00:00+00:00" >1 Déc 2017</time></span><div
class="td-post-comments"><a
href="http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html#respond"><i
class="td-icon-comments"></i>0</a></div></div></header></div><div
class="td-post-sharing td-post-sharing-top td-with-like"><div
class="td-default-sharing">
<a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fpr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Partager sur Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+Pr.+Cl%C3%A9ment+Demb%C3%A9l%C3%A9+lors+du+compte+rendu+de+sa+tourn%C3%A9e+%3A++%E2%80%9CLe+candidat+qui+ne+fera+pas+au+pr%C3%A9alable+ce+travail+de+concertation+avec+les+populations+fera+pire+que+le+pr%C3%A9sident+IBK%E2%80%9D&url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fpr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html&via=maliwebNet"  ><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Tweeter sur twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html&amp;media=http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Pr-Clement-Dembele.jpg&description=Le+Pr.+Cl%C3%A9ment+Demb%C3%A9l%C3%A9+lors+du+compte+rendu+de+sa+tourn%C3%A9e+%3A++%E2%80%9CLe+candidat+qui+ne+fera+pas+au+pr%C3%A9alable+ce+travail+de+concertation+avec+les+populations+fera+pire+que+le+pr%C3%A9sident+IBK%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Le+Pr.+Cl%C3%A9ment+Demb%C3%A9l%C3%A9+lors+du+compte+rendu+de+sa+tourn%C3%A9e+%3A++%E2%80%9CLe+candidat+qui+ne+fera+pas+au+pr%C3%A9alable+ce+travail+de+concertation+avec+les+populations+fera+pire+que+le+pr%C3%A9sident+IBK%E2%80%9D%20-%20http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fpr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html" ><i
class="td-icon-whatsapp"></i></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html" data-text="Le Pr. Clément Dembélé lors du compte rendu de sa tournée :  &#8220;Le candidat qui ne fera pas au préalable ce travail de concertation avec les populations fera pire que le président IBK&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-post-content"><div
class="td-featured-image-rec"><div
class="td-post-featured-image"><figure><a
href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Pr-Clement-Dembele.jpg" data-caption="Pr. Clement Dembélé"><img
width="450" height="420" class="entry-thumb td-modal-image" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Pr-Clement-Dembele.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Pr-Clement-Dembele.jpg 450w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Pr-Clement-Dembele-150x140.jpg 150w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Pr-Clement-Dembele-300x280.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" alt="Le professeur d'université Clément Dembélé : "Les Maliens ne vont plus accepter d'être dirigés par quelques personnes ou une poignée d'experts" title="Pr Clement Dembele"/></a><figcaption
class="wp-caption-text">Pr. Clement Dembélé</figcaption></figure></div></div><div
id="fb-root"></div><p><strong><em>Après une tournée qui l&#8217;a mené dans plusieurs localités de notre pays, le Pr Clément Dembélé a animé, le vendredi 24 novembre, une conférence de presse afin de faire le point de son périple.</em></strong></p><p>Pour le conférencier, le Mali est confronté à plusieurs problèmes se situant à différents niveaux de notre société. Et de poursuivre qu&#8217;il est évident que l&#8217;on ne peut pas gérer le Mali sans les Maliens eux-mêmes car personne ne peut parler à la place des Maliens. Selon lui, l&#8217;erreur a été toujours de faire croire aux Maliens que l&#8217;homme politique malien est supérieur au peuple. <em>&#8220;Le bon sens voudrait que l&#8217;on aille voir les Maliens partout où ils sont afin de discuter avec eux et recueillir leurs préoccupations ainsi que leur difficulté. Lors de mes différentes tournées, les Maliens se sont exprimés, ils ont dit dans quel Mali ils veulent vivre&#8221;</em>, a-t-il ajouté.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-content_inline td_uid_3_5a2152e19937f_rand td_block_template_17 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7104633208"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Selon le Pr Dembélé, lors de son périple, il s&#8217;est rendu compte que de Kayes à Kidal en passant par Sikasso et Ségou, les Maliens n&#8217;ont pas le même discours ni les mêmes réalités socioculturelles, encore moins la même vision du Mali. À ce titre, il est plus que nécessaire que les politiques aillent à la rencontre des Maliens à la base, avant d&#8217;élaborer leur projet de société. <em>&#8220;Nous constatons que la plupart des projets de société sont rédigés dans le bureau sans au préalable une concertation</em> <em>avec des populations à la base. Celui qui ne fera pas ce travail fera pire que le président IBK car les Maliens ont compris maintenant et ils ne se laisseront plus faire. Ils ont compris que le pouvoir n&#8217;est pas dans les bureaux, mais entre les mains du peuple&#8221;</em>, a-t-il renchéri.</p><p>De sa lecture, ils sont nombreux les hommes à ne pas comprendre que nous sommes passés à la troisième phase de la démocratie malienne. <em>&#8220;La première phase c&#8217;était de mettre fin au régime dictatorial et de poser les principes de base de la démocratie. La deuxième phase a consisté à voir les limites et les faiblesses de la démocratie. L&#8217;occasion pour toute une génération d&#8217;hommes politiques de montrer leurs limites et leur lacune dans la gestion des affaires publiques. Nous rentrons maintenant dans la troisième phase qui est la conscience du peuple&#8221;</em>, a-t-il précisé.</p><p><strong>La capacité des Maliens de sortir du carcan politicien</strong></p><p>Aux dires du conférencier, à l&#8217;issue de cette dernière phase de notre démocratie, le candidat qui sera élu à la tête du pays sera celui du peuple. Selon lui, dans quelques mois, le monde entier regardera le Mali pour savoir si les Maliens ont compris et s&#8217;ils sont prêts à échapper à ce carcan politicien. Cela, dit-il, se manifestera par le vote citoyen des Maliens en faisant fi du mensonge politique, de la démagogie et de la corruption afin de jeter les vraies bases d&#8217;une société tournée vers le progrès.</p><p>À ses dires, son périple de plus de 12 800 km à l&#8217;intérieur du pays lui a permis de rencontrer 27 860 Maliens qui s&#8217;inscrivent dans cette dynamique. <em>&#8220;Cette aventure nous a permis de nous enquérir des</em> pro<em>blèmes auxquels les Maliens sont confrontés. Ainsi, le problème fondamental des Maliens c&#8217;est de manger à leur faim. Ensuite, ils sont confrontés au problème d&#8217;éducation caractérisé par l&#8217;inadéquation entre la formation et le marché de l&#8217;emploi. Notre système forme des chômeurs. Nos compatriotes souffrent également du manque d&#8217;accompagnement sincère du secteur agricole, de la corruption, de l&#8217;insécurité grandissante, du manque d&#8217;accès à la santé, estimé à plus de 60 % des Maliens&#8221;</em>, a-t-il déploré.</p><p><strong>Evolution de conscience au niveau des Maliens</strong></p><p>De son avis, malgré ces difficultés qui minent le quotidien des Maliens, cette tournée lui a permis de constater qu&#8217;une prise de conscience s&#8217;opère au niveau des populations. &#8220;<em>Il y a une évolution de conscience chez les Maliens de façon générale car ils ont compris que les discours des politiciens sont opposés aux réalités sur le terrain. Ils ont compris également qu&#8217;il ne faut plus vendre sa dignité à cause des billets de banque lors des élections. Il ne faut plus vendre cinq ans de sa vie pour du thé et des pagnes&#8221;</em>, a déclaré le Pr Dembélé.</p><p>Évoquant l&#8217;organisation d&#8217;une concertation nationale des Maliens, il dira qu&#8217;elle vise à élire un président soucieux du problème des Maliens. <em>&#8220;La finalité c&#8217;est qu&#8217;en 2018 le peuple malien donne son candidat et que cela ne soit pas le candidat d&#8217;un quelconque parti politique encore moins le candidat fabriqué par des puissances étrangères. Il faut un président qui va installer le dialogue entre le sommet et la base&#8221;</em>, a conclu le Pr Dembélé.</p><p><strong>             Boubacar PAÏTAO</strong></p><p><strong> </strong></p><h3>Commentaires via Facebook :</h3><p><fb:comments-count href=http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html></fb:comments-count></p><fb:comments href="http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html" num_posts="" width="645" colorscheme="light"></fb:comments>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5a2152e19954e_rand td_block_template_17 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4933042655"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing td-post-sharing-bottom td-with-like"><span
class="td-post-share-title">PARTAGER</span><div
class="td-default-sharing">
<a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fpr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+Pr.+Cl%C3%A9ment+Demb%C3%A9l%C3%A9+lors+du+compte+rendu+de+sa+tourn%C3%A9e+%3A++%E2%80%9CLe+candidat+qui+ne+fera+pas+au+pr%C3%A9alable+ce+travail+de+concertation+avec+les+populations+fera+pire+que+le+pr%C3%A9sident+IBK%E2%80%9D&url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fpr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html&via=maliwebNet"><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html&amp;media=http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Pr-Clement-Dembele.jpg&description=Le+Pr.+Cl%C3%A9ment+Demb%C3%A9l%C3%A9+lors+du+compte+rendu+de+sa+tourn%C3%A9e+%3A++%E2%80%9CLe+candidat+qui+ne+fera+pas+au+pr%C3%A9alable+ce+travail+de+concertation+avec+les+populations+fera+pire+que+le+pr%C3%A9sident+IBK%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Le+Pr.+Cl%C3%A9ment+Demb%C3%A9l%C3%A9+lors+du+compte+rendu+de+sa+tourn%C3%A9e+%3A++%E2%80%9CLe+candidat+qui+ne+fera+pas+au+pr%C3%A9alable+ce+travail+de+concertation+avec+les+populations+fera+pire+que+le+pr%C3%A9sident+IBK%E2%80%9D%20-%20http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fpr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html" ><i
class="td-icon-whatsapp"></i></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html" data-text="Le Pr. Clément Dembélé lors du compte rendu de sa tournée :  &#8220;Le candidat qui ne fera pas au préalable ce travail de concertation avec les populations fera pire que le président IBK&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="http://www.maliweb.net/author/aujourdhui-mali/">Aujourd'hui-Mali</a></span></div>	        <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Aujourd&#039;hui-Mali"></span><meta
itemprop="datePublished" content="2017-12-01T13:00:00+00:00"><meta
itemprop="dateModified" content="2017-11-30T18:02:44+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta
itemprop="name" content="maliweb.net"></span><meta
itemprop="headline " content="Le Pr. Clément Dembélé lors du compte rendu de sa tournée :  &quot;Le candidat qui ne fera pas au préalable ce travail de concertation avec les populations fera pire que le président IBK&quot;"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Pr-Clement-Dembele.jpg"><meta
itemprop="width" content="450"><meta
itemprop="height" content="420"></span>        </footer></article><div
class="td_block_wrap td_block_related_posts td_uid_5_5a2152e19acea_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_5_5a2152e19acea" ><script>var block_td_uid_5_5a2152e19acea = new tdBlock();
block_td_uid_5_5a2152e19acea.id = "td_uid_5_5a2152e19acea";
block_td_uid_5_5a2152e19acea.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5a2152e19acea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a2152e19acea_rand","tdc_css_class_style":"td_uid_5_5a2152e19acea_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2697872,"live_filter_cur_post_author":"118652","block_template_id":""}';
block_td_uid_5_5a2152e19acea.td_column_number = "3";
block_td_uid_5_5a2152e19acea.block_type = "td_block_related_posts";
block_td_uid_5_5a2152e19acea.post_count = "3";
block_td_uid_5_5a2152e19acea.found_posts = "14842";
block_td_uid_5_5a2152e19acea.header_color = "";
block_td_uid_5_5a2152e19acea.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a2152e19acea.max_num_pages = "4948";
tdBlocksArray.push(block_td_uid_5_5a2152e19acea);</script><h4 class="td-related-title td-block-title"><a
id="td_uid_6_5a2152e19c48c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a2152e19acea" href="#">SUR LE MEME SUJET</a><a
id="td_uid_7_5a2152e19c4cb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a2152e19acea" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div
id=td_uid_5_5a2152e19acea class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/societe/bakary-togola-lors-de-ceremonie-de-vaccination-animaux-dire-quibk-mauvais-de-desinformation-peuple-de-mechancete-ne-rien-craindre-a-monde-rural-d-2697812.html" rel="bookmark" title="Bakary Togola lors de la cérémonie de vaccination des animaux : «Dire qu&#8217;IBK est mauvais est de la désinformation du peuple et de la méchanceté. Il ne doit rien craindre car il a le monde rural derrière lui»"><img
width="218" height="150" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/BAKARY-TOGOLA-ET-IBK-1-218x150.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/BAKARY-TOGOLA-ET-IBK-1-218x150.jpg 218w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/BAKARY-TOGOLA-ET-IBK-1-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/BAKARY-TOGOLA-ET-IBK-1-377x261.jpg 377w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bakary Togola lors de la cérémonie de vaccination des animaux : «Dire qu&#8217;IBK est mauvais est de la désinformation du peuple et de la méchanceté. Il ne doit rien craindre car il a le monde rural derrière lui»"/></a></div>                <a
href="http://www.maliweb.net/societe/" class="td-post-category">Société</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/societe/bakary-togola-lors-de-ceremonie-de-vaccination-animaux-dire-quibk-mauvais-de-desinformation-peuple-de-mechancete-ne-rien-craindre-a-monde-rural-d-2697812.html" rel="bookmark" title="Bakary Togola lors de la cérémonie de vaccination des animaux : «Dire qu&#8217;IBK est mauvais est de la désinformation du peuple et de la méchanceté. Il ne doit rien craindre car il a le monde rural derrière lui»">Bakary Togola lors de la cérémonie de vaccination des animaux : «Dire qu&#8217;IBK est mauvais est de la désinformation du peuple et de la...</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/societe/tribunal-de-grande-instance-de-commune-ii-fronde-contre-procureur-lancina-kebe-2697762.html" rel="bookmark" title="Tribunal de grande instance de la commune II :  Fronde contre le Procureur Lancina Kébé"><img
width="218" height="150" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/JUSTICE-218x150.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/JUSTICE-218x150.jpg 218w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/JUSTICE-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/12/JUSTICE-356x243.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="justice" title="Tribunal de grande instance de la commune II :  Fronde contre le Procureur Lancina Kébé"/></a></div>                <a
href="http://www.maliweb.net/societe/" class="td-post-category">Société</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/societe/tribunal-de-grande-instance-de-commune-ii-fronde-contre-procureur-lancina-kebe-2697762.html" rel="bookmark" title="Tribunal de grande instance de la commune II :  Fronde contre le Procureur Lancina Kébé">Tribunal de grande instance de la commune II :  Fronde contre le Procureur Lancina Kébé</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/societe/mme-keita-aminata-maiga-aux-assises-femmes-paix-paix-possible-donnons-main-possible-ne-trichons-2698042.html" rel="bookmark" title="Mme Keïta Aminata Maïga aux assises  des femmes pour la paix : &#8220;La paix est possible quand nous nous donnons la main, elle est possible quand nous ne trichons pas… &#8220;"><img
width="218" height="150" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/MME-KEITA-PAIX-218x150.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/MME-KEITA-PAIX-218x150.jpg 218w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/MME-KEITA-PAIX-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mme Keïta Aminata Maïga aux assises  des femmes pour la paix : &#8220;La paix est possible quand nous nous donnons la main, elle est possible quand nous ne trichons pas… &#8220;"/></a></div>                <a
href="http://www.maliweb.net/societe/" class="td-post-category">Société</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/societe/mme-keita-aminata-maiga-aux-assises-femmes-paix-paix-possible-donnons-main-possible-ne-trichons-2698042.html" rel="bookmark" title="Mme Keïta Aminata Maïga aux assises  des femmes pour la paix : &#8220;La paix est possible quand nous nous donnons la main, elle est possible quand nous ne trichons pas… &#8220;">Mme Keïta Aminata Maïga aux assises  des femmes pour la paix : &#8220;La paix est possible quand nous nous donnons la main, elle...</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a2152e19acea" data-td_block_id="td_uid_5_5a2152e19acea"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a2152e19acea" data-td_block_id="td_uid_5_5a2152e19acea"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class="comments" id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html#respond" style="display:none;">Annuler</a></small></h3><form
action="http://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div
class="clearfix"></div><div
class="comment-form-input-wrap td-form-comment"><textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div
class="td-warning-comment">Please enter your comment!</div></div><div
class="comment-form-input-wrap td-form-author">
<input
class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30"  aria-required='true' /><div
class="td-warning-author">Please enter your name here</div></div><div
class="comment-form-input-wrap td-form-email">
<input
class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' /><div
class="td-warning-email-error">You have entered an incorrect email address!</div><div
class="td-warning-email">Please enter your email address here</div></div><div
class="comment-form-input-wrap td-form-url">
<input
class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input
type='hidden' name='comment_post_ID' value='2697872' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae290f506e" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="182"/></p></form></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar">
<aside
class="td_block_template_17 widget widget_text"><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1749454167534801"
data-ad-slot="9190249802"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div>
</aside><div
class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5a2152e1a1a17_rand td_block_template_17"><div
class="td-visible-desktop"><div
class="g g-52"><div
class="g-single a-1372"><a
href="https://www.canalplus-afrique.com/offres" target="_blank"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/300X100-ODD.jpg"  width="300" height="100" /></a></div></div></div></div><aside
class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div
id="calendar_wrap" class="calendar_wrap"><table
id="wp-calendar"><caption>décembre 2017</caption><thead><tr><th
scope="col" title="lundi">L</th><th
scope="col" title="mardi">M</th><th
scope="col" title="mercredi">M</th><th
scope="col" title="jeudi">J</th><th
scope="col" title="vendredi">V</th><th
scope="col" title="samedi">S</th><th
scope="col" title="dimanche">D</th></tr></thead><tfoot><tr><td
colspan="3" id="prev"><a
href="http://www.maliweb.net/date/2017/11/">&laquo; Nov</a></td><td
class="pad">&nbsp;</td><td
colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td
colspan="4" class="pad">&nbsp;</td><td
id="today"><a
href="http://www.maliweb.net/date/2017/12/01/" aria-label="Publications publiées sur 1 December 2017">1</a></td><td>2</td><td>3</td></tr><tr><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td></tr><tr><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td></tr><tr><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table></div></aside><div
class="td_block_wrap td_block_13 td_block_widget td_uid_9_5a2152e1a34d7_rand td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_9_5a2152e1a34d7" ><script>var block_td_uid_9_5a2152e1a34d7 = new tdBlock();
block_td_uid_9_5a2152e1a34d7.id = "td_uid_9_5a2152e1a34d7";
block_td_uid_9_5a2152e1a34d7.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a2152e1a34d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a2152e1a34d7_rand","tdc_css_class_style":"td_uid_9_5a2152e1a34d7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a2152e1a34d7.td_column_number = "1";
block_td_uid_9_5a2152e1a34d7.block_type = "td_block_13";
block_td_uid_9_5a2152e1a34d7.post_count = "1";
block_td_uid_9_5a2152e1a34d7.found_posts = "307";
block_td_uid_9_5a2152e1a34d7.header_color = "#";
block_td_uid_9_5a2152e1a34d7.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a2152e1a34d7.max_num_pages = "307";
tdBlocksArray.push(block_td_uid_9_5a2152e1a34d7);</script><div
class="td-block-title-wrap"></div><div
id=td_uid_9_5a2152e1a34d7 class="td_block_inner"><div
class="td_module_mx3 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/faits-divers/filles-victimes-dune-mauvaise-publicite-2696532.html" rel="bookmark" title="Des filles victimes d’une mauvaise publicité"><img
width="324" height="235" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2016/04/648x415_illustration-prostituee-324x235.jpg" alt="Illustration d&#039;une prostituée. - SERGE POUZET/SIPA" title="Des filles victimes d’une mauvaise publicité"/></a></div><div
class="td-module-meta-info"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/faits-divers/filles-victimes-dune-mauvaise-publicite-2696532.html" rel="bookmark" title="Des filles victimes d’une mauvaise publicité">Des filles victimes d’une mauvaise publicité</a></h3>                                <span
class="td-post-author-name"><a
href="http://www.maliweb.net/author/maliwebnet/">maliweb.net</a> <span>-</span> </span>                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-30T03:21:01+00:00" >30 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/faits-divers/filles-victimes-dune-mauvaise-publicite-2696532.html#comments">1</a></div></div></div></div></div><div
class="td_block_wrap td_block_7 td_block_widget td_uid_10_5a2152e1a5b75_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5a2152e1a5b75" ><style>.td_uid_10_5a2152e1a5b75_rand .td-block-title > *,
            .td_uid_10_5a2152e1a5b75_rand .td-pulldown-filter-display-option,
            .td_uid_10_5a2152e1a5b75_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_10_5a2152e1a5b75_rand .td-block-title {
                background-color: #b41313 !important;
            }</style><script>var block_td_uid_10_5a2152e1a5b75 = new tdBlock();
block_td_uid_10_5a2152e1a5b75.id = "td_uid_10_5a2152e1a5b75";
block_td_uid_10_5a2152e1a5b75.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES R\u00c9CEMMENT PUBLI\u00c9S","custom_url":"http:\/\/www.maliweb.net\/current-day\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b41313","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5a2152e1a5b75_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a2152e1a5b75_rand","tdc_css_class_style":"td_uid_10_5a2152e1a5b75_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a2152e1a5b75.td_column_number = "1";
block_td_uid_10_5a2152e1a5b75.block_type = "td_block_7";
block_td_uid_10_5a2152e1a5b75.post_count = "8";
block_td_uid_10_5a2152e1a5b75.found_posts = "164954";
block_td_uid_10_5a2152e1a5b75.header_color = "#b41313";
block_td_uid_10_5a2152e1a5b75.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a2152e1a5b75.max_num_pages = "20620";
tdBlocksArray.push(block_td_uid_10_5a2152e1a5b75);</script><div
class="td-block-title-wrap"><h4 class="td-block-title"><a
href="http://www.maliweb.net/current-day/">ARTICLES RÉCEMMENT PUBLIÉS</a></h4></div><div
id=td_uid_10_5a2152e1a5b75 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html" rel="bookmark" title="Le Pr. Clément Dembélé lors du compte rendu de sa tournée :  &#8220;Le candidat qui ne fera pas au préalable ce travail de concertation avec les populations fera pire que le président IBK&#8221;"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Pr-Clement-Dembele-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Pr-Clement-Dembele-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/09/Pr-Clement-Dembele-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le professeur d&#039;université Clément Dembélé : &quot;Les Maliens ne vont plus accepter d&#039;être dirigés par quelques personnes ou une poignée d&#039;experts" title="Le Pr. Clément Dembélé lors du compte rendu de sa tournée :  &#8220;Le candidat qui ne fera pas au préalable ce travail de concertation avec les populations fera pire que le président IBK&#8221;"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html" rel="bookmark" title="Le Pr. Clément Dembélé lors du compte rendu de sa tournée :  &#8220;Le candidat qui ne fera pas au préalable ce travail de concertation avec les populations fera pire que le président IBK&#8221;">Le Pr. Clément Dembélé lors du compte rendu de sa tournée :  &#8220;Le candidat qui ne fera pas au préalable ce travail de...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-12-01T13:00:00+00:00" >1 Déc 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/societe/pr-clement-dembele-lors-compte-rendu-de-tournee-candidat-ne-fera-prealable-travail-de-concertation-populations-fera-pire-president-ibk-2697872.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/economie/filiere-mangue-16-879-tonnes-exportees-2017-2699302.html" rel="bookmark" title="Filière mangue: 16 879 tonnes exportées en 2017"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/mangues-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/mangues-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/mangues-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Filière mangue: 16 879 tonnes exportées en 2017" title="Filière mangue: 16 879 tonnes exportées en 2017"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/economie/filiere-mangue-16-879-tonnes-exportees-2017-2699302.html" rel="bookmark" title="Filière mangue: 16 879 tonnes exportées en 2017">Filière mangue: 16 879 tonnes exportées en 2017</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-12-01T12:03:51+00:00" >1 Déc 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/economie/filiere-mangue-16-879-tonnes-exportees-2017-2699302.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/societe/religion/celebration-46eme-pelerinage-national-de-kita-communaute-chretienne-invitee-a-prier-stabilite-pays-elections-apaisees-2018-2698032.html" rel="bookmark" title="Célébration du 46eme pèlerinage national de Kita : La communauté chrétienne invitée à prier pour la stabilité du pays et des élections apaisées en 2018"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/THIERNO-HASS-1-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/THIERNO-HASS-1-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/THIERNO-HASS-1-218x150.jpg 218w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/THIERNO-HASS-1-680x486.jpg 680w" sizes="(max-width: 100px) 100vw, 100px" alt="Célébration du 46eme pèlerinage national de Kita : La communauté chrétienne invitée à prier pour la stabilité du pays et des élections apaisées en 2018" title="Célébration du 46eme pèlerinage national de Kita : La communauté chrétienne invitée à prier pour la stabilité du pays et des élections apaisées en 2018"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/societe/religion/celebration-46eme-pelerinage-national-de-kita-communaute-chretienne-invitee-a-prier-stabilite-pays-elections-apaisees-2018-2698032.html" rel="bookmark" title="Célébration du 46eme pèlerinage national de Kita : La communauté chrétienne invitée à prier pour la stabilité du pays et des élections apaisées en 2018">Célébration du 46eme pèlerinage national de Kita : La communauté chrétienne invitée à prier pour la stabilité du pays et des élections apaisées en...</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-12-01T11:30:31+00:00" >1 Déc 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/societe/religion/celebration-46eme-pelerinage-national-de-kita-communaute-chretienne-invitee-a-prier-stabilite-pays-elections-apaisees-2018-2698032.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/gao-manifestation-contre-detonations-produites-barkhane-pres-de-ville-2699182.html" rel="bookmark" title="Gao : Manifestation contre les détonations produites par Barkhane près de la ville"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/manifestant-gao-contre-barkhane-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/manifestant-gao-contre-barkhane-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/manifestant-gao-contre-barkhane-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Gao : Manifestation contre les détonations produites par Barkhane près de la ville" title="Gao : Manifestation contre les détonations produites par Barkhane près de la ville"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/gao-manifestation-contre-detonations-produites-barkhane-pres-de-ville-2699182.html" rel="bookmark" title="Gao : Manifestation contre les détonations produites par Barkhane près de la ville">Gao : Manifestation contre les détonations produites par Barkhane près de la ville</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-12-01T11:23:15+00:00" >1 Déc 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/gao-manifestation-contre-detonations-produites-barkhane-pres-de-ville-2699182.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/international/veritable-plaidoyer-migration-roi-maroc-5eme-sommet-union-europeenne-union-africaine-dabidjan-2699022.html" rel="bookmark" title="Véritable plaidoyer sur la Migration du Roi du Maroc au 5ème Sommet Union Européenne-Union Africaine d&#8217;Abidjan."><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/Abidjan-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/Abidjan-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/Abidjan-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Véritable plaidoyer sur la Migration du Roi du Maroc au 5ème Sommet Union Européenne-Union Africaine d&#039;Abidjan." title="Véritable plaidoyer sur la Migration du Roi du Maroc au 5ème Sommet Union Européenne-Union Africaine d&#8217;Abidjan."/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/international/veritable-plaidoyer-migration-roi-maroc-5eme-sommet-union-europeenne-union-africaine-dabidjan-2699022.html" rel="bookmark" title="Véritable plaidoyer sur la Migration du Roi du Maroc au 5ème Sommet Union Européenne-Union Africaine d&#8217;Abidjan.">Véritable plaidoyer sur la Migration du Roi du Maroc au 5ème Sommet Union Européenne-Union Africaine d&#8217;Abidjan.</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-12-01T10:34:20+00:00" >1 Déc 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/international/veritable-plaidoyer-migration-roi-maroc-5eme-sommet-union-europeenne-union-africaine-dabidjan-2699022.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/international/cote-divoire-ecole-lutter-contre-terrorisme-afrique-de-louest-2699092.html" rel="bookmark" title="Côte d&#8217;Ivoire: une école pour lutter contre le terrorisme en Afrique de l&#8217;Ouest"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/africa-france-macron-ouattara-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/africa-france-macron-ouattara-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/12/africa-france-macron-ouattara-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Lors d&#039;une rencontre en tête à tête entre les chefs d&#039;Etat français, Emmanuel Macron, et ivoirien, Alassane Ouattara, il a été décidé de créer un centre d&#039;excellence pour la formation des forces anti-terroristes, Abidjan, le 30 novembre 2017. © REUTERS/Philippe Wojazer" title="Côte d&#8217;Ivoire: une école pour lutter contre le terrorisme en Afrique de l&#8217;Ouest"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/international/cote-divoire-ecole-lutter-contre-terrorisme-afrique-de-louest-2699092.html" rel="bookmark" title="Côte d&#8217;Ivoire: une école pour lutter contre le terrorisme en Afrique de l&#8217;Ouest">Côte d&#8217;Ivoire: une école pour lutter contre le terrorisme en Afrique de l&#8217;Ouest</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-12-01T10:06:38+00:00" >1 Déc 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/international/cote-divoire-ecole-lutter-contre-terrorisme-afrique-de-louest-2699092.html#respond">0</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/insecurite/france-va-demander-a-lonu-soutien-technique-g5-sahel-2698962.html" rel="bookmark" title="La France va demander à l&#8217;ONU un soutien technique du G5 Sahel"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/armee-g5-sahel-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/armee-g5-sahel-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/armee-g5-sahel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La Force conjointe du G5 Sahel, outil de développement ?" title="La France va demander à l&#8217;ONU un soutien technique du G5 Sahel"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/insecurite/france-va-demander-a-lonu-soutien-technique-g5-sahel-2698962.html" rel="bookmark" title="La France va demander à l&#8217;ONU un soutien technique du G5 Sahel">La France va demander à l&#8217;ONU un soutien technique du G5 Sahel</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-12-01T10:02:06+00:00" >1 Déc 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/insecurite/france-va-demander-a-lonu-soutien-technique-g5-sahel-2698962.html#comments">1</a></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/mali-couvre-feu-a-menaka-apres-plusieurs-braquages-2698982.html" rel="bookmark" title="Mali: un couvre-feu à Ménaka après plusieurs braquages"><img
width="100" height="70" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/07/Mali-Menaka-100x70.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/07/Mali-Menaka-100x70.jpg 100w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/07/Mali-Menaka-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Menaka" title="Mali: un couvre-feu à Ménaka après plusieurs braquages"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/mali-couvre-feu-a-menaka-apres-plusieurs-braquages-2698982.html" rel="bookmark" title="Mali: un couvre-feu à Ménaka après plusieurs braquages">Mali: un couvre-feu à Ménaka après plusieurs braquages</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-12-01T08:10:22+00:00" >1 Déc 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/mali-couvre-feu-a-menaka-apres-plusieurs-braquages-2698982.html#comments">1</a></div></div></div></div></div></div></div> <aside
class="td_block_template_17 widget widget_black_studio_tinymce"><div
class="textwidget"><table><tbody><tr><td
style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a
href="http://www.maliweb.net/current-day/"><span
style="color: #ffffff;"><i
class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span
style="color: #ffffff;">»</span></strong></td></tr></tbody></table></div></aside><aside
class="td_block_template_17 widget widget_text"><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1749454167534801"
data-ad-slot="5261956549"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</aside><div
class="td_block_wrap td_block_weather td_block_widget td_uid_11_5a2152e1b28d8_rand td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_11_5a2152e1b28d8" ><style>.td_uid_11_5a2152e1b28d8_rand .td-block-title > *,
            .td_uid_11_5a2152e1b28d8_rand .td-pulldown-filter-display-option,
            .td_uid_11_5a2152e1b28d8_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_11_5a2152e1b28d8_rand .td-block-title {
                background-color: #a56b36 !important;
            }</style><div
class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div
id=td_uid_11_5a2152e1b28d8 class="td-weather-wrap td_block_inner td-column-1"><div
class="td-weather-header"><div
class="td-weather-city">BAMAKO, MALI</div><div
class="td-weather-condition">ciel dégagé</div>
<i
class="td-location-icon td-icons-location"  data-block-uid="td_uid_11_5a2152e1b28d8"></i></div><div
class="td-weather-set-location"><form
class="td-manual-location-form" action="#" data-block-uid="td_uid_11_5a2152e1b28d8">
<input
id="td_uid_11_5a2152e1b28d8" class="td-location-set-input" type="text" name="location" value="" >
<label>enter location</label></form></div><div
class="td-weather-temperature"><div
class="td-weather-temp-wrap"><div
class="td-weather-animated-icon">
<span
class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_11_5a2152e1b28d8"></span></div><div
class="td-weather-now" data-block-uid="td_uid_11_5a2152e1b28d8">
<span
class="td-big-degrees">34</span>
<span
class="td-circle">&deg;</span>
<span
class="td-weather-unit">C</span></div><div
class="td-weather-lo-hi"><div
class="td-weather-degrees-wrap">
<i
class="td-up-icon td-icons-arrows-up"></i>
<span
class="td-small-degrees td-w-high-temp">34</span>
<span
class="td-circle">&deg;</span></div><div
class="td-weather-degrees-wrap">
<i
class="td-down-icon td-icons-arrows-down"></i>
<span
class="td-small-degrees td-w-low-temp">34</span>
<span
class="td-circle">&deg;</span></div></div></div></div><div
class="td-weather-info-wrap"><div
class="td-weather-information"><div
class="td-weather-section-1">
<i
class="td-icons-drop"></i>
<span
class="td-weather-parameter td-w-today-humidity">10%</span></div><div
class="td-weather-section-2">
<i
class="td-icons-wind"></i>
<span
class="td-weather-parameter td-w-today-wind-speed">6.7kmh</span></div><div
class="td-weather-section-3">
<i
class="td-icons-cloud"></i>
<span
class="td-weather-parameter td-w-today-clouds">0%</span></div></div><div
class="td-weather-week"><div
class="td-weather-days"><div
class="td-day-0">sam</div><div
class="td-day-degrees">
<span
class="td-degrees-0">33</span>
<span
class="td-circle">&deg;</span></div></div><div
class="td-weather-days"><div
class="td-day-1">dim</div><div
class="td-day-degrees">
<span
class="td-degrees-1">33</span>
<span
class="td-circle">&deg;</span></div></div><div
class="td-weather-days"><div
class="td-day-2">lun</div><div
class="td-day-degrees">
<span
class="td-degrees-2">32</span>
<span
class="td-circle">&deg;</span></div></div><div
class="td-weather-days"><div
class="td-day-3">mar</div><div
class="td-day-degrees">
<span
class="td-degrees-3">32</span>
<span
class="td-circle">&deg;</span></div></div><div
class="td-weather-days"><div
class="td-day-4">mer</div><div
class="td-day-degrees">
<span
class="td-degrees-4">30</span>
<span
class="td-circle">&deg;</span></div></div></div></div></div></div><div
class="td_block_wrap td_block_18 td_block_widget td_uid_12_5a2152e1b2ce3_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_12_5a2152e1b2ce3" ><style>.td_uid_12_5a2152e1b2ce3_rand .td-block-title > *,
            .td_uid_12_5a2152e1b2ce3_rand .td-pulldown-filter-display-option,
            .td_uid_12_5a2152e1b2ce3_rand .td-pulldown-filter-display-option i {
                color: #f2f2f2 !important;
            }

            
            .td_uid_12_5a2152e1b2ce3_rand .td-block-title {
                background-color: #b21026 !important;
            }</style><script>var block_td_uid_12_5a2152e1b2ce3 = new tdBlock();
block_td_uid_12_5a2152e1b2ce3.id = "td_uid_12_5a2152e1b2ce3";
block_td_uid_12_5a2152e1b2ce3.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"Anciennes gloires","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"QUE SONT-ILS DEVENUS ?","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#b21026","header_text_color":"#f2f2f2","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5a2152e1b2ce3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a2152e1b2ce3_rand","tdc_css_class_style":"td_uid_12_5a2152e1b2ce3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a2152e1b2ce3.td_column_number = "1";
block_td_uid_12_5a2152e1b2ce3.block_type = "td_block_18";
block_td_uid_12_5a2152e1b2ce3.post_count = "6";
block_td_uid_12_5a2152e1b2ce3.found_posts = "30";
block_td_uid_12_5a2152e1b2ce3.header_color = "#b21026";
block_td_uid_12_5a2152e1b2ce3.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a2152e1b2ce3.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_12_5a2152e1b2ce3);</script><div
class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div
id=td_uid_12_5a2152e1b2ce3 class="td_block_inner td-column-1"><div
class="td_module_mx8 td_module_wrap td-animation-stack"><div
class="meta-info-container"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-sokona-sissoko-dexterite-faite-fifi-2697942.html" rel="bookmark" title="Que sont ils devenus ? Sokona Sissoko : La dextérité faite Fifi"><img
width="480" height="385" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/SOKONA-DITE-FIFI-480x385.jpg" alt="Que sont ils devenus ? Sokona Sissoko : La dextérité faite Fifi" title="Que sont ils devenus ? Sokona Sissoko : La dextérité faite Fifi"/></a></div><div
class="td-module-meta-info"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-sokona-sissoko-dexterite-faite-fifi-2697942.html" rel="bookmark" title="Que sont ils devenus ? Sokona Sissoko : La dextérité faite Fifi">Que sont ils devenus ? Sokona Sissoko : La dextérité faite Fifi</a></h3>                                        <span
class="td-author-date">
<span
class="td-post-author-name"><a
href="http://www.maliweb.net/author/aujourdhui-mali/">Aujourd'hui-Mali</a> <span>-</span> </span>                        <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-12-01T01:44:35+00:00" >1 Déc 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-sokona-sissoko-dexterite-faite-fifi-2697942.html#respond">0</a></div>                    </span></div></div></div><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-ilias-oumar-dicko-lambassadeur-de-boucle-niger-2684742.html" rel="bookmark" title="Que sont-ils devenus ? Ilias Oumar Dicko : L&#8217;Ambassadeur de la boucle du Niger"><img
width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/ILLIAS-BON-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/ILLIAS-BON-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/ILLIAS-BON-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus ? Ilias Oumar Dicko : L&#8217;Ambassadeur de la boucle du Niger"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-ilias-oumar-dicko-lambassadeur-de-boucle-niger-2684742.html" rel="bookmark" title="Que sont-ils devenus ? Ilias Oumar Dicko : L&#8217;Ambassadeur de la boucle du Niger">Que sont-ils devenus ? Ilias Oumar Dicko : L&#8217;Ambassadeur de la boucle du Niger</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-25T01:05:50+00:00" >25 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-ilias-oumar-dicko-lambassadeur-de-boucle-niger-2684742.html#comments">3</a></div></div></div></div><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-aissata-haidara-fouky-enfilait-perles-2667642.html" rel="bookmark" title="Que sont-ils  devenus ? Aïssata Haïdara  Fouky enfilait les perles"><img
width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/FOULY-BON-1-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/FOULY-BON-1-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/FOULY-BON-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils  devenus ? Aïssata Haïdara  Fouky enfilait les perles"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-aissata-haidara-fouky-enfilait-perles-2667642.html" rel="bookmark" title="Que sont-ils  devenus ? Aïssata Haïdara  Fouky enfilait les perles">Que sont-ils  devenus ? Aïssata Haïdara  Fouky enfilait les perles</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-18T01:05:07+00:00" >18 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-aissata-haidara-fouky-enfilait-perles-2667642.html#comments">2</a></div></div></div></div><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-kader-gueye-spectacle-assure-2653622.html" rel="bookmark" title="Que sont-ils devenus ? Kader Guèye : Spectacle assuré !"><img
width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Kader-Gueye-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Kader-Gueye-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/Kader-Gueye-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Kader Guèye : Spectacle assuré !" title="Que sont-ils devenus ? Kader Guèye : Spectacle assuré !"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-kader-gueye-spectacle-assure-2653622.html" rel="bookmark" title="Que sont-ils devenus ? Kader Guèye : Spectacle assuré !">Que sont-ils devenus ? Kader Guèye : Spectacle assuré !</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-11T00:54:10+00:00" >11 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-kader-gueye-spectacle-assure-2653622.html#comments">6</a></div></div></div></div><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-mohamed-djilla-cheval-blanc-cubain-2638462.html" rel="bookmark" title="Que sont-ils devenus ?  Mohamed Djilla : Le cheval blanc cubain !"><img
width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/DJILLA-3-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/DJILLA-3-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/DJILLA-3-265x198.jpg 265w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/11/DJILLA-3-350x261.jpg 350w" sizes="(max-width: 80px) 100vw, 80px" alt="Mohamed Djilla : Le cheval blanc cubain !" title="Que sont-ils devenus ?  Mohamed Djilla : Le cheval blanc cubain !"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-mohamed-djilla-cheval-blanc-cubain-2638462.html" rel="bookmark" title="Que sont-ils devenus ?  Mohamed Djilla : Le cheval blanc cubain !">Que sont-ils devenus ?  Mohamed Djilla : Le cheval blanc cubain !</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-11-04T00:44:07+00:00" >4 Nov 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-mohamed-djilla-cheval-blanc-cubain-2638462.html#comments">3</a></div></div></div></div><div
class="td_module_mx2 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.maliweb.net/sports/devenus-yacouba-traore-yaba-malade-2625682.html" rel="bookmark" title="Que sont-ils devenus ? Yacouba Traoré «YABA» malade"><img
width="80" height="60" class="entry-thumb" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/YABA-Yacouba-Traore-80x60.jpg" srcset="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/YABA-Yacouba-Traore-80x60.jpg 80w, http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/10/YABA-Yacouba-Traore-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Que sont-ils devenus ? YACOUBA TRAORÉ «YABA» MALADE" title="Que sont-ils devenus ? Yacouba Traoré «YABA» malade"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.maliweb.net/sports/devenus-yacouba-traore-yaba-malade-2625682.html" rel="bookmark" title="Que sont-ils devenus ? Yacouba Traoré «YABA» malade">Que sont-ils devenus ? Yacouba Traoré «YABA» malade</a></h3><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-29T10:39:55+00:00" >29 Oct 2017</time></span><div
class="td-module-comments"><a
href="http://www.maliweb.net/sports/devenus-yacouba-traore-yaba-malade-2625682.html#comments">6</a></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a2152e1b2ce3" data-td_block_id="td_uid_12_5a2152e1b2ce3"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5a2152e1b2ce3" data-td_block_id="td_uid_12_5a2152e1b2ce3"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside
class="td_block_template_17 widget widget_text"><div
class="textwidget"><div
class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote
cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a
href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div>
</aside></div></div></div></div></div><div
class="td-footer-wrapper td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-footer_top td_uid_13_5a2152e1c0a31_rand td_block_template_17 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div
class="td-pb-row"><div
class="td-pb-span12"></div></div></div><div
class="td-footer-bottom-full"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span3"><aside
class="footer-logo-wrap"><a
href="http://www.maliweb.net/"><img
src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title=""/></a></aside></div><div
class="td-pb-span5"><aside
class="footer-text-wrap"><div
class="block-title"><span>À PROPOS DE NOUS</span></div><div
class="footer-email-wrap">Contactez-nous: <a
href="mailto:contact@maliweb.net">contact@maliweb.net</a></div></aside></div><div
class="td-pb-span4"><aside
class="footer-social-wrap td-social-style-2"><div
class="block-title"><span>SUIVEZ-NOUS</span></div>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"><div
class="menu-td-demo-footer-menu-container"><ul
id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li
id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a
href="/notre-ethique">Charte d&#8217;éthique</a></li><li
id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a
title="Conditions Générales d&#8217;utilisation de nos Services" href="http://www.maliweb.net/conditions-dutilisation/">Mentions légales</a></li><li
id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a
href="/contact-2">Contact | Publicité</a></li></ul></div></div><div
class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2017 - maliweb.net</div></div></div></div></div>
<style type="text/css" media="screen">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</style> <script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"http:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/js/tagdiv_theme.min.js?ver=8.1'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"GAO","api_location":"Gao","api_language":"fr","today_icon":"few-clouds-d","today_icon_text":"peu nuageux","today_temp":[33.8,92.8],"today_humidity":20,"today_wind_speed":[3.7,2.3],"today_min":[33.8,92.8],"today_max":[33.8,92.8],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1512212400,"day_temp":[32,90],"day_name":"sam","owm_day_index":1},{"timestamp":1512298800,"day_temp":[31,89],"day_name":"dim","owm_day_index":2},{"timestamp":1512385200,"day_temp":[32,89],"day_name":"lun","owm_day_index":3},{"timestamp":1512471600,"day_temp":[31,88],"day_name":"mar","owm_day_index":4},{"timestamp":1512558000,"day_temp":[31,89],"day_name":"mer","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_11_5a2152e1b28d8","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[34,93.2],"today_humidity":10,"today_wind_speed":[6.7,4.2],"today_min":[34,93.2],"today_max":[34,93.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1512216000,"day_temp":[33,91],"day_name":"sam","owm_day_index":1},{"timestamp":1512302400,"day_temp":[33,91],"day_name":"dim","owm_day_index":2},{"timestamp":1512388800,"day_temp":[32,90],"day_name":"lun","owm_day_index":3},{"timestamp":1512475200,"day_temp":[32,89],"day_name":"mar","owm_day_index":4},{"timestamp":1512561600,"day_temp":[30,87],"day_name":"mer","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2697872]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.maliweb.net/wp-content/themes/news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});</script> <style>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</style><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f9e57ca81e","applicationID":"6963867","transactionName":"ZVVQMBdYX0cDUEFfCVwfcwcRUF5aTUBcWAFeVW0QAFRBWANHUGlX","queueTime":0,"applicationTime":957,"atts":"SRJTRl9CTEk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>