<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>maliweb.net - Liban : Saad Hariri annonce la démission de son gouvernement</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Dive
rs, Politique, Rad
io FM">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web jet,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-w
eb,Kidal,Mali fonc
tionnaires corrompus,Kabako,PMU Mali" />
<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2019/10/Saad-Hariri.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - Le Premier ministre libanais a pris la parole mardi après-midi, au treizième jour d&#039;une contestation populaire inédite qui souhaite la chute du régime. Au" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb.net - Le Premier ministre libanais a pris la parole mardi après-midi, au treizième jour d&#039;une contestation populaire inédite qui souhaite la chute du régime. Au" />
<meta name="twitter:title" content="maliweb.net - Liban : Saad Hariri annonce la démission de son gouvernement" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="https://www.maliweb.net/wp-content/news/images/2019/10/Saad-Hariri.jpg" />
<meta name="twitter:creator" content="@maliwebnet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.maliweb.net/#organization","name":"MALIWEB MEDIA SERVICES","url":"https://www.maliweb.net/","sameAs":["https://www.facebook.com/maliwebmali","https://www.youtube.com/user/MrMaliweb","https://twitter.com/MaliwebNet"],"logo":{"@type":"ImageObject","@id":"https://www.maliweb.net/#logo","url":"https://www.maliweb.net/wp-content/news/images/2018/05/maliweb-logo.jpg","width":140,"height":140,"caption":"MALIWEB MEDIA SERVICES"},"image":{"@id":"https://www.maliweb.net/#logo"}},{"@type":"WebSite","@id":"https://www.maliweb.net/#website","url":"https://www.maliweb.net/","name":"maliweb.net","publisher":{"@id":"https://www.maliweb.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.maliweb.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html#primaryimage","url":"https://www.maliweb.net/wp-content/news/images/2019/10/Saad-Hariri.jpg","width":660,"height":281,"caption":"Saad Hariri"},{"@type":"WebPage","@id":"https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html#webpage","url":"https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html","inLanguage":"fr-FR","name":"maliweb.net - Liban : Saad Hariri annonce la d\u00e9mission de son gouvernement","isPartOf":{"@id":"https://www.maliweb.net/#website"},"primaryImageOfPage":{"@id":"https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html#primaryimage"},"datePublished":"2019-10-29T16:46:46+00:00","dateModified":"2019-10-29T16:46:46+00:00","description":"maliweb.net - Le Premier ministre libanais a pris la parole mardi apr\u00e8s-midi, au treizi\u00e8me jour d'une contestation populaire in\u00e9dite qui souhaite la chute du r\u00e9gime. Au","breadcrumb":{"@id":"https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.maliweb.net/","url":"https://www.maliweb.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.maliweb.net/category/international","url":"https://www.maliweb.net/category/international","name":"Monde"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html","url":"https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html","name":"Liban : Saad Hariri annonce la d\u00e9mission de son gouvernement"}}]},{"@type":"Article","@id":"https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html#article","isPartOf":{"@id":"https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html#webpage"},"author":{"@id":"https://www.maliweb.net/#/schema/person/f96b22627289e8043e905edc52e99cc8"},"headline":"Liban : Saad Hariri annonce la d\u00e9mission de son gouvernement","datePublished":"2019-10-29T16:46:46+00:00","dateModified":"2019-10-29T16:46:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html#webpage"},"publisher":{"@id":"https://www.maliweb.net/#organization"},"image":{"@id":"https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html#primaryimage"},"keywords":"actualite,Liban,Saad Hariri","articleSection":"Monde"},{"@type":["Person"],"@id":"https://www.maliweb.net/#/schema/person/f96b22627289e8043e905edc52e99cc8","name":"maliweb","image":{"@type":"ImageObject","@id":"https://www.maliweb.net/#authorlogo","url":"https://secure.gravatar.com/avatar/7cda10ac62376273750870c40e8ea025?s=96&d=mm&r=g","caption":"maliweb"},"sameAs":["https://www.facebook.com/maliwebmali","https://twitter.com/https://www.twitter.com/maliwebnet","https://www.youtube.com/MrMaliweb"]}]}</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.maliweb.net/wp-content/plugins/td-newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js' defer></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' defer></script>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"d746ba99d0","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.maliweb.net/wp-content/cache/busting/google-tracking/ga-80e9f663857fe3a4f3b2826ec5ab4377.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/international",
                    "name": "Monde"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-2845789 single-format-standard liban-saad-hariri-annonce-la-demission-de-son-gouvernement global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">32</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
mar 29 Oct 2019 - 19:19
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5db890d98bc21_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_5db890d98bc21_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5db890d98bc21_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-1923 c-1"><a href="https://swedd.ml/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/08/SWEED.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2019/08/SWEED.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-1956 c-2"><a href="https://dialoguenational.ml/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/10/Banniere-DNI-.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2019/10/Banniere-DNI-.gif" width="728" height="90"></noscript></a></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5db890d98e3d9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5db890d98e3d9"><script>var block_td_uid_2_5db890d98e3d9 = new tdBlock();
block_td_uid_2_5db890d98e3d9.id = "td_uid_2_5db890d98e3d9";
block_td_uid_2_5db890d98e3d9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5db890d98e3d9_rand","tdc_css_class":"td_uid_2_5db890d98e3d9_rand","tdc_css_class_style":"td_uid_2_5db890d98e3d9_rand_style"}';
block_td_uid_2_5db890d98e3d9.td_column_number = "3";
block_td_uid_2_5db890d98e3d9.block_type = "td_block_mega_menu";
block_td_uid_2_5db890d98e3d9.post_count = "5";
block_td_uid_2_5db890d98e3d9.found_posts = "7329";
block_td_uid_2_5db890d98e3d9.header_color = "";
block_td_uid_2_5db890d98e3d9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5db890d98e3d9.max_num_pages = "1466";
tdBlocksArray.push(block_td_uid_2_5db890d98e3d9);
</script><div id=td_uid_2_5db890d98e3d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/hippodrome-un-individu-tue-par-une-patrouille-de-police-2845662.html" rel="bookmark" class="td-image-wrap" title="Hippodrome :  Un individu tué par une patrouille de police"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/10/Mohamed-Traoré-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/10/Mohamed-Traoré-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Mohamed, handicapé mental, abattu de trois balles" title="Hippodrome :  Un individu tué par une patrouille de police" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/10/Mohamed-Traoré-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/10/Mohamed-Traoré-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/10/Mohamed-Traoré-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/10/Mohamed-Traoré-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Mohamed, handicapé mental, abattu de trois balles" title="Hippodrome :  Un individu tué par une patrouille de police" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/hippodrome-un-individu-tue-par-une-patrouille-de-police-2845662.html" rel="bookmark" title="Hippodrome :  Un individu tué par une patrouille de police">Hippodrome : Un individu tué par une patrouille de police</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/commissariat-de-kalaban-coro-un-cambrioleur-specialise-dans-le-vol-dor-et-dargent-aux-arrets-2845670.html" rel="bookmark" class="td-image-wrap" title="Commissariat de Kalaban-Coro : un cambrioleur  spécialisé dans le vol d’or et d’argent  aux arrêts"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/10/Nafou-Traoré--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/10/Nafou-Traoré--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="un cambrioleur spécialisé dans le vol d’or et d’argent" title="Commissariat de Kalaban-Coro : un cambrioleur  spécialisé dans le vol d’or et d’argent  aux arrêts" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/10/Nafou-Traoré--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/10/Nafou-Traoré--218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/10/Nafou-Traoré--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/10/Nafou-Traoré--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="un cambrioleur spécialisé dans le vol d’or et d’argent" title="Commissariat de Kalaban-Coro : un cambrioleur  spécialisé dans le vol d’or et d’argent  aux arrêts" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/commissariat-de-kalaban-coro-un-cambrioleur-specialise-dans-le-vol-dor-et-dargent-aux-arrets-2845670.html" rel="bookmark" title="Commissariat de Kalaban-Coro : un cambrioleur  spécialisé dans le vol d’or et d’argent  aux arrêts">Commissariat de Kalaban-Coro : un cambrioleur spécialisé dans le vol&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/arrestation-des-violeurs-de-la-mineure-fatoumata-doumbia-un-acte-de-bravoure-du-commissariat-du-6eme-arrondissement-2845487.html" rel="bookmark" class="td-image-wrap" title="Arrestation des violeurs de la mineure Fatoumata Doumbia : Un acte de bravoure du commissariat du 6ème Arrondissement !"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Arrestation des violeurs de la mineure Fatoumata Doumbia : Un acte de bravoure du commissariat du 6ème Arrondissement !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Arrestation des violeurs de la mineure Fatoumata Doumbia : Un acte de bravoure du commissariat du 6ème Arrondissement !" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/arrestation-des-violeurs-de-la-mineure-fatoumata-doumbia-un-acte-de-bravoure-du-commissariat-du-6eme-arrondissement-2845487.html" rel="bookmark" title="Arrestation des violeurs de la mineure Fatoumata Doumbia : Un acte de bravoure du commissariat du 6ème Arrondissement !">Arrestation des violeurs de la mineure Fatoumata Doumbia : Un acte&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/pour-avoir-arnaque-un-aventurier-a-hauteur-de-plus-de-35millions-oumar-diarrisso-dans-les-filets-de-la-bij-2845489.html" rel="bookmark" class="td-image-wrap" title="Pour avoir arnaqué un aventurier à hauteur de plus de 35millions : Oumar Diarrisso dans les filets de la BIJ !"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/pour-avoir-arnaque-un-aventurier-a-hauteur-de-plus-de-35millions-oumar-diarrisso-dans-les-filets-de-la-bij-2845489.html" rel="bookmark" title="Pour avoir arnaqué un aventurier à hauteur de plus de 35millions : Oumar Diarrisso dans les filets de la BIJ !">Pour avoir arnaqué un aventurier à hauteur de plus de 35millions&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/delinquance-juvenile-un-garcon-de-15-ans-battu-a-sang-a-cause-dune-moto-2845373.html" rel="bookmark" class="td-image-wrap" title="Délinquance juvénile : Un garçon de 15 ans battu à sang à cause d’une moto"><img width="218" height="128" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20128'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2012/08/Motos-jakarta.jpg 350w, https://www.maliweb.net/wp-content/news/images/2012/08/Motos-jakarta-300x175.jpg 300w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Motos jakarta" title="Délinquance juvénile : Un garçon de 15 ans battu à sang à cause d’une moto" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2012/08/Motos-jakarta.jpg" /><noscript><img width="218" height="128" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2012/08/Motos-jakarta.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2012/08/Motos-jakarta.jpg 350w, https://www.maliweb.net/wp-content/news/images/2012/08/Motos-jakarta-300x175.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="Motos jakarta" title="Délinquance juvénile : Un garçon de 15 ans battu à sang à cause d’une moto" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/delinquance-juvenile-un-garcon-de-15-ans-battu-a-sang-a-cause-dune-moto-2845373.html" rel="bookmark" title="Délinquance juvénile : Un garçon de 15 ans battu à sang à cause d’une moto">Délinquance juvénile : Un garçon de 15 ans battu à sang&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5db890d98e3d9" data-td_block_id="td_uid_2_5db890d98e3d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5db890d98e3d9" data-td_block_id="td_uid_2_5db890d98e3d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Monde</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2845789" class="post-2845789 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-actualite tag-liban tag-saad-hariri" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/international">Monde</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Liban : Saad Hariri annonce la démission de son gouvernement</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/maliweb">maliweb</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T16:46:46+00:00">29 Oct 2019</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fliban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Liban+%3A+Saad+Hariri+annonce+la+d%C3%A9mission+de+son+gouvernement&url=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fliban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/10/Saad-Hariri.jpg&description=Liban+%3A+Saad+Hariri+annonce+la+d%C3%A9mission+de+son+gouvernement">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Liban+%3A+Saad+Hariri+annonce+la+d%C3%A9mission+de+son+gouvernement %0A%0A https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe697b2b9bab5fbe1fb88bababffb93baa9b2a9b2fbbab5b5b4b5b8befbb7bafbbf1872b6b2a8a8b2b4b5fbbfbefba8b4b5fbbcb4aeadbea9b5beb6beb5affdb9b4bfa2e6b3afafaba8e1f4f4acacacf5b6bab7b2acbeb9f5b5beaff4b2b5afbea9b5baafb2b4b5bab7f4b7b2b9bab5f6a8bababff6b3baa9b2a9b2f6bab5b5b4b5b8bef6b7baf6bfbeb6b2a8a8b2b4b5f6bfbef6a8b4b5f6bcb4aeadbea9b5beb6beb5aff6e9e3efeeece3e2f5b3afb6b7">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Liban+%3A+Saad+Hariri+annonce+la+d%C3%A9mission+de+son+gouvernement https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2019/10/Saad-Hariri.jpg" data-caption="Saad Hariri est arrivé pour la première fois au pouvoir en 2009.

© STRINGER / DALATI AND NOHRA / AFP"><img width="660" height="281" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20281'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/10/Saad-Hariri.jpg 660w, https://www.maliweb.net/wp-content/news/images/2019/10/Saad-Hariri-150x64.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/10/Saad-Hariri-300x128.jpg 300w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" alt="Saad Hariri" title="Saad Hariri" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/10/Saad-Hariri.jpg" /><noscript><img width="660" height="281" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2019/10/Saad-Hariri.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/10/Saad-Hariri.jpg 660w, https://www.maliweb.net/wp-content/news/images/2019/10/Saad-Hariri-150x64.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/10/Saad-Hariri-300x128.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" alt="Saad Hariri" title="Saad Hariri"/></noscript></a><figcaption class="wp-caption-text">Saad Hariri est arrivé pour la première fois au pouvoir en 2009.
© STRINGER / DALATI AND NOHRA / AFP</figcaption></figure></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5db890da45bc0_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_5db890da45bc0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5db890da45bc0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p><strong>Le Premier ministre libanais a pris la parole mardi après-midi, au treizième jour d&#8217;une contestation populaire inédite qui souhaite la chute du régime.</strong></p>
<div class="art-text">
<p>Au Liban, le Premier ministre Saad Hariri a fait savoir qu&#8217;il allait présenter la démission de son gouvernement. Lors d&#8217;une brève allocution télévisée, le chef de l&#8217;exécutif libanais a déclaré : « Je me rends au palais de Baabda pour présenter la démission du gouvernement au président de la République. » Cette annonce survient au 13e jour d&#8217;une contestation populaire inédite réclamant la chute du régime.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5db890da4873a_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_5db890da4873a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5db890da4873a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>L&#8217;intervention de Saad Hariri a été accueillie par les vivats de la foule qui l&#8217;écoutait en direct sur plusieurs lieux de rassemblement, avant que ne retentisse l&#8217;hymne national repris à pleins poumons par les manifestants. Des feux d&#8217;artifice ont été aussitôt tirés dans Beyrouth tandis que des voitures sillonnaient la ville tous klaxons hurlants en signe de victoire. Saad Hariri, 49 ans, a indiqué qu&#8217;il allait se rendre au palais présidentiel de Baabda pour présenter cette démission décidée « face à la volonté de nombreux Libanais qui sont descendus dans la rue pour réclamer le changement ».</p>
<h3>Gain de cause pour les manifestants</h3>
<p>Lors d&#8217;une très brève allocution télévisée, il a appelé « tous les Libanais à privilégier l&#8217;intérêt du Liban […] à protéger la paix civile et à prévenir toute détérioration de la situation économique ». Après une révolte populaire inédite dans l&#8217;histoire du pays, les manifestants ont ainsi obtenu gain de cause sur une de leur principale revendication. Mais leur colère vise plus globalement l&#8217;ensemble de la classe politique jugée unanimement incompétente et corrompue. « Tous, cela veut dire tous », a d&#8217;ailleurs de nouveau scandé la foule après l&#8217;annonce de Saad Hariri.</p>
<section class="mbl txtcenter"></section>
<p>Le pays est quasiment paralysé depuis près de deux semaines par des barrages routiers qui bloquent les principales entrées de la capitale. Banques, écoles et université sont fermées. Trente ans après la guerre civile (1975-1990), la population souffre toujours de pénuries chroniques d&#8217;eau et d&#8217;électricité. Plus d&#8217;un quart de la population vit sous le seuil de pauvreté et le pays figure parmi les plus corrompus du monde.</p>
<h3>Un plan de réformes qui peinait à convaincre</h3>
<p>Saad Hariri avait annoncé le 21 octobre un plan de réformes, qui n&#8217;avait pas convaincu : mesures contre la corruption, budget sans nouveaux impôts, programme de privatisations pour lutter contre le dysfonctionnement des services publics, aides en faveur des plus défavorisés… Selon la presse, les capitales occidentales, notamment Paris et Washington, étaient intervenues auprès de Saad Hariri pour lui demander de rester à son poste, au nom de la stabilité.</p>
<section class="mbl txtcenter"></section>
<p>La colère populaire avait explosé le 17 octobre après l&#8217;annonce d&#8217;<a class="underline" title="" href="https://www.lepoint.fr/monde/des-milliers-de-libanais-revoltes-contre-la-taxe-whatsapp-18-10-2019-2342133_24.php">une nouvelle taxe sur les appels via la messagerie WhatsApp</a>. La rapide annulation de la mesure n&#8217;a pas empêché la révolte de gagner l&#8217;ensemble du pays, de Tripoli, au nord, à Tyr, au sud. La démission du Premier ministre Hariri intervient alors que la situation s&#8217;était tendue ces derniers jours malgré des rassemblements restés globalement festifs.</p>
<h3>Des heurts à Beyrouth</h3>
<p>Juste avant son discours, des heurts avaient éclaté à Beyrouth où des dizaines d&#8217;assaillants ont détruit les tentes érigées par les manifestants, prenant des chaises pour projectiles et attaquant avec des bâtons les manifestants qui n&#8217;avaient pas fui à leur approche. La police avait déjà dû intervenir brièvement dans la matinée sur un pont autoroutier pour stopper des échauffourées impliquant des partisans du Hezbollah pro-iranien.</p>
<p>Les manifestants avaient réussi dimanche une démonstration inédite de force et d&#8217;unité en formant une chaîne humaine du nord au sud du pays, sur 170 kilomètres de long. La presse y a vu le symbole d&#8217;une mobilisation sans précédent, par son ampleur et son harmonie, dans l&#8217;histoire du Liban. Durant tout le soulèvement, les manifestants ont privilégié les mêmes slogans : « Révolution, révolution ! », « Tous, cela veut dire tous » et « Le peuple veut la chute du régime ». L&#8217;actuel gouvernement est le troisième dirigé par Saad Hariri à tomber, depuis son accession au pouvoir en 2009. Longtemps soutenu par l&#8217;Arabie saoudite, il est le fils du milliardaire et ancien Premier ministre Rafic Hariri assassiné en 2005.</p>
<section class="mbl txtcenter"></section>
<h3>Un pays qui a basculé dans la pauvreté et le chômage</h3>
<p>Plus du quart de la population vivait sous le seuil de pauvreté en 2012, selon la Banque mondiale (BM). Celle-ci estime à 200 000 le nombre de Libanais ayant basculé dans la pauvreté à cause des répercussions du conflit en Syrie voisine, déclenché en 2011, qui a entraîné l&#8217;afflux de 1,5 million de réfugiés dans un petit pays aux ressources limitées. À Tripoli (Nord), l&#8217;un des centres névralgiques de la contestation, 57 % des ménages vivent juste au niveau ou sous le seuil de pauvreté, d&#8217;après l&#8217;ONU.</p>
<p>Si la Banque mondiale estime à 6,2 % le taux de chômage en 2018, celui-ci semble souvent minimisé par les autorités. Des estimations officieuses évoquent un taux global actuel de 20 %, voire plus de 30 % parmi les jeunes. L&#8217;institution internationale indique qu&#8217;entre 250 000 et 300 000 Libanais ont perdu leur emploi dans le sillage du conflit syrien qui a désorganisé les structures de régions entières du Liban.</p>
<p><strong>Lire aussi <a class="underline" title="" href="https://www.lepoint.fr/monde/au-liban-les-jeunes-revent-de-degagisme-24-10-2019-2343396_24.php">Au Liban, les jeunes rêvent de dégagisme</a></strong></p>
<p>La croissance économique s&#8217;est, elle, tassée à 0,2 % en 2018, selon le Fonds monétaire international (FMI). En 2019, elle devrait stagner à 0,2 %. Elle a évolué en moyenne de 1,4 % sur la période 2011-2018, contre 8 % en 2010 et plus de 10 % en 2009. La dette publique du pays s&#8217;élève, quant à elle, à 86 milliards de dollars, soit 150 % du PIB, l&#8217;un des taux les plus élevés du monde. Après avoir fonctionné sans budget de 2006 à 2017, le pays en a adopté un en 2018 sans atteindre l&#8217;objectif fixé : le déficit public a atteint un record de 6,2 milliards de dollars, soit 11,2 % du PIB. Le budget 2019, adopté avec sept mois de retard, prévoit un déficit de 7,6 %.</p>
<h3>Un pays corrompu et ayant du mal à engager de vraies réformes</h3>
<p>Le Liban souffre aussi de corruption et est considéré comme le 42e pays le plus corrompu au monde par l&#8217;ONG Transparency International. En avril 2018, le pays s&#8217;est engagé à adopter des réformes structurelles, dont la réduction du déficit, lors d&#8217;une conférence internationale parrainée par Paris (CEDRE), en contrepartie de promesses de prêts et de dons de 11,6 milliards de dollars. Faute de progrès, les montants n&#8217;ont toujours pas été débloqués. Le Liban avait déjà bénéficié de trois conférences de soutien, notamment en 2002 et 2007 (« Paris II » et « Paris III »). Il avait obtenu une partie des fonds, sans jamais honorer ses engagements.</p>
<p>À la suite de l&#8217;annonce de Saad Hariri, le ministre français des Affaires étrangères Jean-Yves Le Drian a déclaré, devant l&#8217;Assemblée nationale, que le Liban « traverse une crise très grave depuis une quinzaine de jours, avec des mobilisations massives de la population, des incidents, des tensions, une crise de confiance. Dans cette situation, la France appelle les responsables libanais à tout faire pour garantir la stabilité des institutions et l&#8217;unité du Liban ». Selon lui, la démission du Premier ministre libanais Saad Hariri « rend la crise encore plus grave ».</p>
<p class="ng-scope">« Les responsables politiques libanais sont-ils décidés à &#8220;faire Liban&#8221; ensemble ? » s&#8217;est interrogé le chef de la diplomatie française. « Font-ils passer l&#8217;intérêt collectif du pays devant leurs intérêts particuliers ? C&#8217;est la question qui est posée par la décision du Premier ministre Hariri de se retirer. » « Le Liban a besoin d&#8217;un engagement de l&#8217;ensemble des responsables politiques à s&#8217;interroger sur eux-mêmes et à faire en sorte qu&#8217;il y ait une réponse forte à la population et la France est déterminée à les aider en ce sens », a conclu Jean-Yves Le Drian.</p>
</div>
<p><strong> Publié le 29/10/2019 à 15:34 | Le Point.fr</strong></p>
<h3>Commentaires via Facebook :</h3><fb:comments href="https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fliban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Liban+%3A+Saad+Hariri+annonce+la+d%C3%A9mission+de+son+gouvernement&url=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fliban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/10/Saad-Hariri.jpg&description=Liban+%3A+Saad+Hariri+annonce+la+d%C3%A9mission+de+son+gouvernement">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Liban+%3A+Saad+Hariri+annonce+la+d%C3%A9mission+de+son+gouvernement %0A%0A https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ead5999f88808f899ed7a683888b84cad0cab98b8b8ecaa28b98839883ca8b84848584898fca868bca8e294387839999838584ca8e8fca998584ca8d859f9c8f98848f878f849ecc88858e93d7829e9e9a99d0c5c59d9d9dc4878b86839d8f88c4848f9ec583849e8f98848b9e8385848b86c58683888b84c7998b8b8ec7828b98839883c78b84848584898fc7868bc78e8f87839999838584c78e8fc7998584c78d859f9c8f98848f878f849ec7d8d2dedfddd2d3c4829e8786">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Liban+%3A+Saad+Hariri+annonce+la+d%C3%A9mission+de+son+gouvernement https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/maliweb">maliweb</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="maliweb"></span><meta itemprop="datePublished" content="2019-10-29T16:46:46+00:00"><meta itemprop="dateModified" content="2019-10-29T16:46:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Liban : Saad Hariri annonce la démission de son gouvernement"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2019/10/Saad-Hariri.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="281"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5db890da492c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5db890da492c2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5db890da492c2 = new tdBlock();
block_td_uid_5_5db890da492c2.id = "td_uid_5_5db890da492c2";
block_td_uid_5_5db890da492c2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5db890da492c2_rand","td_column_number":3,"live_filter_cur_post_id":2845789,"live_filter_cur_post_author":"72","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5db890da492c2_rand","tdc_css_class_style":"td_uid_5_5db890da492c2_rand_style"}';
block_td_uid_5_5db890da492c2.td_column_number = "3";
block_td_uid_5_5db890da492c2.block_type = "td_block_related_posts";
block_td_uid_5_5db890da492c2.post_count = "3";
block_td_uid_5_5db890da492c2.found_posts = "10019";
block_td_uid_5_5db890da492c2.header_color = "";
block_td_uid_5_5db890da492c2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5db890da492c2.max_num_pages = "3340";
tdBlocksArray.push(block_td_uid_5_5db890da492c2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5db890db6057d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5db890da492c2" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5db890db60587" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5db890da492c2" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5db890da492c2 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/international/etat-islamique-le-successeur-numero-un-de-baghdadi-egalement-elimine-2845787.html" rel="bookmark" class="td-image-wrap" title="État islamique : le successeur « numéro un » de Baghdadi également éliminé"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/08/donald-trump-fou-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/08/donald-trump-fou-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Le président américain Donald Trump à la Maison Blanche, avant de monter à bord d&#039;Air Force One pour partir en vacances, le 9 août 2019. — Evan Vucci/AP/SIPA" title="État islamique : le successeur « numéro un » de Baghdadi également éliminé" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/08/donald-trump-fou-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/08/donald-trump-fou-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/08/donald-trump-fou-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/08/donald-trump-fou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Le président américain Donald Trump à la Maison Blanche, avant de monter à bord d&#039;Air Force One pour partir en vacances, le 9 août 2019. — Evan Vucci/AP/SIPA" title="État islamique : le successeur « numéro un » de Baghdadi également éliminé" /></noscript></a></div> <a href="https://www.maliweb.net/category/international" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/etat-islamique-le-successeur-numero-un-de-baghdadi-egalement-elimine-2845787.html" rel="bookmark" title="État islamique : le successeur « numéro un » de Baghdadi également éliminé">État islamique : le successeur « numéro un » de Baghdadi également éliminé</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/international/loeil-de-moscou-au-sein-de-lunion-africaine-2845772.html" rel="bookmark" class="td-image-wrap" title="L’œil de Moscou au sein de l’Union Africaine"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/10/Smaïl-Chergui--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/10/Smaïl-Chergui--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’œil de Moscou au sein de l’Union Africaine" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/10/Smaïl-Chergui--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/10/Smaïl-Chergui--218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/10/Smaïl-Chergui--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/10/Smaïl-Chergui--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L’œil de Moscou au sein de l’Union Africaine" /></noscript></a></div> <a href="https://www.maliweb.net/category/international" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/loeil-de-moscou-au-sein-de-lunion-africaine-2845772.html" rel="bookmark" title="L’œil de Moscou au sein de l’Union Africaine">L’œil de Moscou au sein de l’Union Africaine</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/international/une-marche-de-voyous-a-la-solde-des-ennemis-du-maroc-a-paris-2845759.html" rel="bookmark" class="td-image-wrap" title="Une marche de voyous à la solde des ennemis du Maroc à Paris"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/10/aaaahalima-zine-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/10/aaaahalima-zine-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une marche de voyous à la solde des ennemis du Maroc à Paris" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/10/aaaahalima-zine-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/10/aaaahalima-zine-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/10/aaaahalima-zine-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/10/aaaahalima-zine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Une marche de voyous à la solde des ennemis du Maroc à Paris" /></noscript></a></div> <a href="https://www.maliweb.net/category/international" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/une-marche-de-voyous-a-la-solde-des-ennemis-du-maroc-a-paris-2845759.html" rel="bookmark" title="Une marche de voyous à la solde des ennemis du Maroc à Paris">Une marche de voyous à la solde des ennemis du Maroc à Paris</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5db890da492c2" data-td_block_id="td_uid_5_5db890da492c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5db890da492c2" data-td_block_id="td_uid_5_5db890da492c2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html#respond" style="display:none;">Annuler</a></small></h3> <form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2845789' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4369bdf4fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5db890db64473_rand td_block_template_17">
<style>
/* custom css */
.td_uid_8_5db890db64473_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5db890db64473_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/10/300X100.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2019/10/300X100.jpg"  width="300" height="100"></noscript></a></div></div>
</div>
</div><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>octobre 2019</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.maliweb.net/date/2019/09">&laquo; Sep</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2019/10/01" aria-label="Publications publiées sur 1 October 2019">1</a></td><td><a href="https://www.maliweb.net/date/2019/10/02" aria-label="Publications publiées sur 2 October 2019">2</a></td><td><a href="https://www.maliweb.net/date/2019/10/03" aria-label="Publications publiées sur 3 October 2019">3</a></td><td><a href="https://www.maliweb.net/date/2019/10/04" aria-label="Publications publiées sur 4 October 2019">4</a></td><td><a href="https://www.maliweb.net/date/2019/10/05" aria-label="Publications publiées sur 5 October 2019">5</a></td><td><a href="https://www.maliweb.net/date/2019/10/06" aria-label="Publications publiées sur 6 October 2019">6</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/10/07" aria-label="Publications publiées sur 7 October 2019">7</a></td><td><a href="https://www.maliweb.net/date/2019/10/08" aria-label="Publications publiées sur 8 October 2019">8</a></td><td><a href="https://www.maliweb.net/date/2019/10/09" aria-label="Publications publiées sur 9 October 2019">9</a></td><td><a href="https://www.maliweb.net/date/2019/10/10" aria-label="Publications publiées sur 10 October 2019">10</a></td><td><a href="https://www.maliweb.net/date/2019/10/11" aria-label="Publications publiées sur 11 October 2019">11</a></td><td><a href="https://www.maliweb.net/date/2019/10/12" aria-label="Publications publiées sur 12 October 2019">12</a></td><td><a href="https://www.maliweb.net/date/2019/10/13" aria-label="Publications publiées sur 13 October 2019">13</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/10/14" aria-label="Publications publiées sur 14 October 2019">14</a></td><td><a href="https://www.maliweb.net/date/2019/10/15" aria-label="Publications publiées sur 15 October 2019">15</a></td><td><a href="https://www.maliweb.net/date/2019/10/16" aria-label="Publications publiées sur 16 October 2019">16</a></td><td><a href="https://www.maliweb.net/date/2019/10/17" aria-label="Publications publiées sur 17 October 2019">17</a></td><td><a href="https://www.maliweb.net/date/2019/10/18" aria-label="Publications publiées sur 18 October 2019">18</a></td><td><a href="https://www.maliweb.net/date/2019/10/19" aria-label="Publications publiées sur 19 October 2019">19</a></td><td><a href="https://www.maliweb.net/date/2019/10/20" aria-label="Publications publiées sur 20 October 2019">20</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/10/21" aria-label="Publications publiées sur 21 October 2019">21</a></td><td><a href="https://www.maliweb.net/date/2019/10/22" aria-label="Publications publiées sur 22 October 2019">22</a></td><td><a href="https://www.maliweb.net/date/2019/10/23" aria-label="Publications publiées sur 23 October 2019">23</a></td><td><a href="https://www.maliweb.net/date/2019/10/24" aria-label="Publications publiées sur 24 October 2019">24</a></td><td><a href="https://www.maliweb.net/date/2019/10/25" aria-label="Publications publiées sur 25 October 2019">25</a></td><td><a href="https://www.maliweb.net/date/2019/10/26" aria-label="Publications publiées sur 26 October 2019">26</a></td><td><a href="https://www.maliweb.net/date/2019/10/27" aria-label="Publications publiées sur 27 October 2019">27</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/10/28" aria-label="Publications publiées sur 28 October 2019">28</a></td><td id="today"><a href="https://www.maliweb.net/date/2019/10/29" aria-label="Publications publiées sur 29 October 2019">29</a></td><td>30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5db890db66c2c_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5db890db66c2c"><script>var block_td_uid_9_5db890db66c2c = new tdBlock();
block_td_uid_9_5db890db66c2c.id = "td_uid_9_5db890db66c2c";
block_td_uid_9_5db890db66c2c.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5db890db66c2c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5db890db66c2c_rand","tdc_css_class_style":"td_uid_9_5db890db66c2c_rand_style"}';
block_td_uid_9_5db890db66c2c.td_column_number = "1";
block_td_uid_9_5db890db66c2c.block_type = "td_block_9";
block_td_uid_9_5db890db66c2c.post_count = "5";
block_td_uid_9_5db890db66c2c.found_posts = "208150";
block_td_uid_9_5db890db66c2c.header_color = "#";
block_td_uid_9_5db890db66c2c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5db890db66c2c.max_num_pages = "41630";
tdBlocksArray.push(block_td_uid_9_5db890db66c2c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_9_5db890db66c2c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html" rel="bookmark" title="Liban : Saad Hariri annonce la démission de son gouvernement">Liban : Saad Hariri annonce la démission de son gouvernement</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T16:46:46+00:00">29 Oct 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/international/liban-saad-hariri-annonce-la-demission-de-son-gouvernement-2845789.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/etat-islamique-le-successeur-numero-un-de-baghdadi-egalement-elimine-2845787.html" rel="bookmark" title="État islamique : le successeur « numéro un » de Baghdadi également éliminé">État islamique : le successeur « numéro un » de Baghdadi également éliminé</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T16:42:30+00:00">29 Oct 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/international/etat-islamique-le-successeur-numero-un-de-baghdadi-egalement-elimine-2845787.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/non-classe/circulation-routiere-debat-sur-la-nouvelle-mesure-de-lutte-contre-la-corruption-2845779.html" rel="bookmark" title="Circulation routière :   Débat sur la nouvelle mesure de lutte contre la corruption">Circulation routière : Débat sur la nouvelle mesure de lutte contre la corruption</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/malitribune">Mali Tribune</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T16:37:09+00:00">29 Oct 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/non-classe/circulation-routiere-debat-sur-la-nouvelle-mesure-de-lutte-contre-la-corruption-2845779.html#comments">1</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/pmu-mali/programme-de-la-course-du-jeudi-31-octobre-2019-2845780.html" rel="bookmark" title="Programme de la course du jeudi 31 octobre 2019">Programme de la course du jeudi 31 octobre 2019</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T16:12:43+00:00">29 Oct 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/pmu-mali/programme-de-la-course-du-jeudi-31-octobre-2019-2845780.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/loeil-de-moscou-au-sein-de-lunion-africaine-2845772.html" rel="bookmark" title="L’œil de Moscou au sein de l’Union Africaine">L’œil de Moscou au sein de l’Union Africaine</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T15:28:29+00:00">29 Oct 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/international/loeil-de-moscou-au-sein-de-lunion-africaine-2845772.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5db890dbb5549_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_10_5db890dbb5549">
<style>
.td_uid_10_5db890dbb5549_rand .td-block-title {
                background-color: #a56b36 !important;
            }

            
            .td_uid_10_5db890dbb5549_rand .td-block-title > *,
            .td_uid_10_5db890dbb5549_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_5db890dbb5549_rand .td-pulldown-filter-link:hover,
            .td_uid_10_5db890dbb5549_rand .td-pulldown-filter-display-option:hover,
            .td_uid_10_5db890dbb5549_rand .td-pulldown-filter-display-option:hover i {
                color: #fff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_5db890dbb5549 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
<div class="td-weather-condition">peu nuageux</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5db890dbb5549"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5db890dbb5549">
<input id="td_uid_10_5db890dbb5549" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon" data-td-block-uid="td_uid_10_5db890dbb5549"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_10_5db890dbb5549">
<span class="td-big-degrees">29</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">29</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">42 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">20 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-0">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-1">35</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-2">35</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-3">34</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-4">36</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_11_5db890dbb57a2_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_11_5db890dbb57a2">
<style>
.td_uid_11_5db890dbb57a2_rand .td-block-title {
                background-color: #b21026 !important;
            }

            
            .td_uid_11_5db890dbb57a2_rand .td-block-title > *,
            .td_uid_11_5db890dbb57a2_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_5db890dbb57a2_rand .td-pulldown-filter-link:hover,
            .td_uid_11_5db890dbb57a2_rand .td-pulldown-filter-display-option:hover,
            .td_uid_11_5db890dbb57a2_rand .td-pulldown-filter-display-option:hover i {
                color: #f2f2f2 !important;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_5db890dbb57a2 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-djenebou-toure-au-bon-souvenir-des-annees-80-2843248.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus…  Djénébou Touré : Au bon souvenir des années 80 !"><img width="480" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20385'%3E%3C/svg%3E" alt="Djénébou Touré : Au bon souvenir des années 80 !" title="Que sont-ils devenus…  Djénébou Touré : Au bon souvenir des années 80 !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/10/djenebou-Toure-480x385.jpg" /><noscript><img width="480" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/10/djenebou-Toure-480x385.jpg"   alt="Djénébou Touré : Au bon souvenir des années 80 !" title="Que sont-ils devenus…  Djénébou Touré : Au bon souvenir des années 80 !" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-djenebou-toure-au-bon-souvenir-des-annees-80-2843248.html" rel="bookmark" title="Que sont-ils devenus…  Djénébou Touré : Au bon souvenir des années 80 !">Que sont-ils devenus… Djénébou Touré : Au bon souvenir des années 80 !</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T01:39:24+00:00">12 Oct 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-djenebou-toure-au-bon-souvenir-des-annees-80-2843248.html#respond">0</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-dioman-kamissoko-laventure-doree-du-gaucher-de-bolibana-2842178.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus…  Dioman Kamissoko : L&#8217;aventure dorée du gaucher de Bolibana !"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-650x486.jpg 650w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus…  Dioman Kamissoko : L&#8217;aventure dorée du gaucher de Bolibana !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-650x486.jpg 650w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus…  Dioman Kamissoko : L&#8217;aventure dorée du gaucher de Bolibana !" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-dioman-kamissoko-laventure-doree-du-gaucher-de-bolibana-2842178.html" rel="bookmark" title="Que sont-ils devenus…  Dioman Kamissoko : L&#8217;aventure dorée du gaucher de Bolibana !">Que sont-ils devenus… Dioman Kamissoko : L&#8217;aventure dorée du gaucher de Bolibana !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-05T02:17:35+00:00">5 Oct 2019</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/que-sont-ils-devenus-abdourahamane-sacko-au-bon-souvenir-du-pere-de-la-revue-de-la-presse-au-mali-2841098.html" rel="bookmark" class="td-image-wrap" title="Que sont ils devenus… Abdourahamane Sacko : Au bon souvenir du père de la &#8220;Revue de la presse&#8221; au Mali"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-150x113.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-300x225.jpg 300w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-696x522.jpg 696w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-560x420.jpg 560w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1.jpg 720w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont ils devenus… Abdourahamane Sacko : Au bon souvenir du père de la &#8220;Revue de la presse&#8221; au Mali" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-150x113.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-300x225.jpg 300w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-696x522.jpg 696w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-560x420.jpg 560w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1.jpg 720w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont ils devenus… Abdourahamane Sacko : Au bon souvenir du père de la &#8220;Revue de la presse&#8221; au Mali" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/que-sont-ils-devenus-abdourahamane-sacko-au-bon-souvenir-du-pere-de-la-revue-de-la-presse-au-mali-2841098.html" rel="bookmark" title="Que sont ils devenus… Abdourahamane Sacko : Au bon souvenir du père de la &#8220;Revue de la presse&#8221; au Mali">Que sont ils devenus… Abdourahamane Sacko : Au bon souvenir du père de la &#8220;Revue de la presse&#8221; au Mali</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-28T01:35:04+00:00">28 Sep 2019</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-soumaila-diarra-dit-izo-le-feu-follet-de-bamako-coura-2839959.html" rel="bookmark" class="td-image-wrap" title="Que sont ils devenus… Soumaïla Diarra dit IZO : Le feu  follet de Bamako Coura"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/09/IZO--80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/09/IZO--265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont ils devenus… Soumaïla Diarra dit IZO : Le feu  follet de Bamako Coura" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/IZO--80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/09/IZO--80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/09/IZO--80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/09/IZO--265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont ils devenus… Soumaïla Diarra dit IZO : Le feu  follet de Bamako Coura" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-soumaila-diarra-dit-izo-le-feu-follet-de-bamako-coura-2839959.html" rel="bookmark" title="Que sont ils devenus… Soumaïla Diarra dit IZO : Le feu  follet de Bamako Coura">Que sont ils devenus… Soumaïla Diarra dit IZO : Le feu follet de Bamako Coura</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-21T01:19:44+00:00">21 Sep 2019</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-cheick-oumar-kone-caracteres-rigoureux-et-impulsif-2838819.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus&#8230;  Cheick Oumar Koné  / Caractères : Rigoureux et impulsif"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/09/CHEICK-OUMAR-KONE-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/09/CHEICK-OUMAR-KONE-1-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus&#8230;  Cheick Oumar Koné  / Caractères : Rigoureux et impulsif" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/CHEICK-OUMAR-KONE-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/09/CHEICK-OUMAR-KONE-1-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/09/CHEICK-OUMAR-KONE-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/09/CHEICK-OUMAR-KONE-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus&#8230;  Cheick Oumar Koné  / Caractères : Rigoureux et impulsif" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-cheick-oumar-kone-caracteres-rigoureux-et-impulsif-2838819.html" rel="bookmark" title="Que sont-ils devenus&#8230;  Cheick Oumar Koné  / Caractères : Rigoureux et impulsif">Que sont-ils devenus&#8230; Cheick Oumar Koné / Caractères : Rigoureux et impulsif</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-14T01:21:18+00:00">14 Sep 2019</time></span>  </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sadia-cisse-dieu-ma-famille-le-djoliba-2837772.html" rel="bookmark" class="td-image-wrap" title="Que sont ils devenus … Sadia Cissé : Dieu, ma famille, le Djoliba !"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/09/SADIA-CISSE-5-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/09/SADIA-CISSE-5-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Sadia Cissé : Dieu, ma famille, le Djoliba" title="Que sont ils devenus … Sadia Cissé : Dieu, ma famille, le Djoliba !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/SADIA-CISSE-5-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/09/SADIA-CISSE-5-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/09/SADIA-CISSE-5-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/09/SADIA-CISSE-5-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Sadia Cissé : Dieu, ma famille, le Djoliba" title="Que sont ils devenus … Sadia Cissé : Dieu, ma famille, le Djoliba !" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sadia-cisse-dieu-ma-famille-le-djoliba-2837772.html" rel="bookmark" title="Que sont ils devenus … Sadia Cissé : Dieu, ma famille, le Djoliba !">Que sont ils devenus … Sadia Cissé : Dieu, ma famille, le Djoliba !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-07T01:30:23+00:00">7 Sep 2019</time></span> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_12_5db890dbc0cc5_rand td_block_template_17">
<style>
/* custom css */
.td_uid_12_5db890dbc0cc5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5db890dbc0cc5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.maliweb.net/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" title="" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#593a36372d383a2d19343835302e3c3b77373c2d"><span class="__cf_email__" data-cfemail="d7b4b8b9a3b6b4a397bab6bbbea0b2b5f9b9b2a3">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2019 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' defer></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js' defer></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"few-clouds-n","today_icon_text":"peu nuageux","today_temp":[32,89.599999999999994315658113919198513031005859375],"today_humidity":31,"today_wind_speed":[3.600000000000000088817841970012523233890533447265625,2.20000000000000017763568394002504646778106689453125],"today_min":[32,89.599999999999994315658113919198513031005859375],"today_max":[32,89.599999999999994315658113919198513031005859375],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1572382800,"day_name":"mar","day_temp":[30,85],"owm_day_index":0},{"timestamp":1572393600,"day_name":"mer","day_temp":[35,96],"owm_day_index":1},{"timestamp":1572480000,"day_name":"jeu","day_temp":[35,94],"owm_day_index":9},{"timestamp":1572566400,"day_name":"ven","day_temp":[34,94],"owm_day_index":17},{"timestamp":1572652800,"day_name":"sam","day_temp":[36,97],"owm_day_index":25},{"timestamp":1572739200,"day_name":"dim","day_temp":[27,81],"owm_day_index":33}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5db890dbb5549","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"few-clouds-n","today_icon_text":"peu nuageux","today_temp":[29,84.2000000000000028421709430404007434844970703125],"today_humidity":42,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[29,84.2000000000000028421709430404007434844970703125],"today_max":[29,84.2000000000000028421709430404007434844970703125],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1572382800,"day_name":"mar","day_temp":[28,83],"owm_day_index":0},{"timestamp":1572393600,"day_name":"mer","day_temp":[35,96],"owm_day_index":1},{"timestamp":1572480000,"day_name":"jeu","day_temp":[35,94],"owm_day_index":9},{"timestamp":1572566400,"day_name":"ven","day_temp":[34,94],"owm_day_index":17},{"timestamp":1572652800,"day_name":"sam","day_temp":[36,97],"owm_day_index":25},{"timestamp":1572739200,"day_name":"dim","day_temp":[27,81],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2845789]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'N'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>
