<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>maliweb.net - 60e anniversaire de l’armée : le vice-président de la transition pose la première pierre de l’hôpital militaire à Banankoro</title><style id="rocket-critical-css">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</style>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM Mali">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali,Coronavirus COVID-19 Mali" />
<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire.jpeg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - A l&#039;occasion du 60e anniversaire des Forces armées Maliennes, le vice-président de la transition, Assimi Goita, a procédé à la pose de la première pierre" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.maliweb.net/?p=2913161" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="maliweb.net - 60e anniversaire de l’armée : le vice-président de la transition pose la première pierre de l’hôpital militaire à Banankoro" />
<meta name="twitter:description" content="maliweb.net - A l&#039;occasion du 60e anniversaire des Forces armées Maliennes, le vice-président de la transition, Assimi Goita, a procédé à la pose de la première pierre" />
<meta name="twitter:image" content="http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire.jpeg" />
<meta name="twitter:creator" content="@MaliwebNet" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Le Pays">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="4 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.maliweb.net/#organization","name":"MALIWEB MEDIA SERVICES","url":"https://www.maliweb.net/","sameAs":["https://www.facebook.com/maliwebmali","https://www.youtube.com/user/MrMaliweb","https://twitter.com/MaliwebNet"],"logo":{"@type":"ImageObject","@id":"https://www.maliweb.net/#logo","inLanguage":"fr-FR","url":"http://www.maliweb.net/wp-content/news/images/2018/05/maliweb-logo.jpg","width":140,"height":140,"caption":"MALIWEB MEDIA SERVICES"},"image":{"@id":"https://www.maliweb.net/#logo"}},{"@type":"WebSite","@id":"https://www.maliweb.net/#website","url":"https://www.maliweb.net/","name":"maliweb.net","description":"Actualit\u00e9s | Infos | News du Mali en continu et en direct","publisher":{"@id":"https://www.maliweb.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.maliweb.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://www.maliweb.net/?p=2913161#primaryimage","inLanguage":"fr-FR","url":"http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire.jpeg","width":650,"height":434,"caption":"pose de la premi\u00e8re par le vice-pr\u00e9sident de la Transition"},{"@type":"WebPage","@id":"http://www.maliweb.net/?p=2913161#webpage","url":"http://www.maliweb.net/?p=2913161","name":"maliweb.net - 60e anniversaire de l\u2019arm\u00e9e : le vice-pr\u00e9sident de la transition pose la premi\u00e8re pierre de l\u2019h\u00f4pital militaire \u00e0 Banankoro","isPartOf":{"@id":"https://www.maliweb.net/#website"},"primaryImageOfPage":{"@id":"http://www.maliweb.net/?p=2913161#primaryimage"},"datePublished":"2021-01-22T01:58:09+00:00","dateModified":"2021-01-21T21:01:44+00:00","description":"maliweb.net - A l'occasion du 60e anniversaire des Forces arm\u00e9es Maliennes, le vice-pr\u00e9sident de la transition, Assimi Goita, a proc\u00e9d\u00e9 \u00e0 la pose de la premi\u00e8re pierre","breadcrumb":{"@id":"http://www.maliweb.net/?p=2913161#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://www.maliweb.net/?p=2913161"]}]},{"@type":"BreadcrumbList","@id":"http://www.maliweb.net/?p=2913161#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.maliweb.net/","url":"http://www.maliweb.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.maliweb.net/category/nouvelles-breves","url":"https://www.maliweb.net/category/nouvelles-breves","name":"Nouvelles Br\u00e8ves"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.maliweb.net/?p=2913161","url":"http://www.maliweb.net/?p=2913161","name":"60e anniversaire de l\u2019arm\u00e9e : le vice-pr\u00e9sident de la transition pose la premi\u00e8re pierre de l\u2019h\u00f4pital militaire \u00e0 Banankoro"}}]},{"@type":"Article","@id":"http://www.maliweb.net/?p=2913161#article","isPartOf":{"@id":"http://www.maliweb.net/?p=2913161#webpage"},"author":{"@id":"https://www.maliweb.net/#/schema/person/ec1b8f3fe111dca84ffa62aa439b7456"},"headline":"60e anniversaire de l\u2019arm\u00e9e : le vice-pr\u00e9sident de la transition pose la premi\u00e8re pierre de l\u2019h\u00f4pital militaire \u00e0 Banankoro","datePublished":"2021-01-22T01:58:09+00:00","dateModified":"2021-01-21T21:01:44+00:00","mainEntityOfPage":{"@id":"http://www.maliweb.net/?p=2913161#webpage"},"commentCount":0,"publisher":{"@id":"https://www.maliweb.net/#organization"},"image":{"@id":"http://www.maliweb.net/?p=2913161#primaryimage"},"keywords":"actualite1","articleSection":"Nouvelles Br\u00e8ves","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.maliweb.net/?p=2913161#respond"]}]},{"@type":"Person","@id":"https://www.maliweb.net/#/schema/person/ec1b8f3fe111dca84ffa62aa439b7456","name":"Le Pays","image":{"@type":"ImageObject","@id":"https://www.maliweb.net/#personlogo","inLanguage":"fr-FR","url":"http://2.gravatar.com/avatar/27af4bf8740d0dfc78aab4680c6a70ea?s=96&d=mm&r=g","caption":"Le Pays"}}]}</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href="https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href="https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href="https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href="https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href="https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link crossorigin="anonymous" rel='preload' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='preload' href="https://www.maliweb.net/wp-content/themes/news/style.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='preload' href="https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src="https://www.maliweb.net/wp-includes/js/jquery/jquery.js" id='jquery-core-js'></script>
<script type='text/javascript' src="https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js" id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js" id='wpemfb-fbjs-js'></script>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"6541b7191f","wpRestUrl":"http:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.maliweb.net/nouvelles-breves/60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html?amp">

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.maliweb.net/category/nouvelles-breves",
                    "name": "Nouvelles Brèves"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-2913161 single-format-standard 60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
ven 22 Jan 2021 - 1:58
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_600a313eb937b_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_600a313eb937b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_600a313eb937b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-1893 c-1"><a href=" https://www.facebook.com/malitel.officiel/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/09/ANIM-MALITEL-FACEBOOK-1.gif"><noscript><img src="http://www.maliweb.net/wp-content/news/images/2020/09/ANIM-MALITEL-FACEBOOK-1.gif" width="728" height="90"></noscript></a></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_600a313eba621_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_600a313eba621"><script>var block_td_uid_2_600a313eba621 = new tdBlock();
block_td_uid_2_600a313eba621.id = "td_uid_2_600a313eba621";
block_td_uid_2_600a313eba621.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_600a313eba621_rand","tdc_css_class":"td_uid_2_600a313eba621_rand","tdc_css_class_style":"td_uid_2_600a313eba621_rand_style"}';
block_td_uid_2_600a313eba621.td_column_number = "3";
block_td_uid_2_600a313eba621.block_type = "td_block_mega_menu";
block_td_uid_2_600a313eba621.post_count = "5";
block_td_uid_2_600a313eba621.found_posts = "7956";
block_td_uid_2_600a313eba621.header_color = "";
block_td_uid_2_600a313eba621.ajax_pagination_infinite_stop = "";
block_td_uid_2_600a313eba621.max_num_pages = "1592";
tdBlocksArray.push(block_td_uid_2_600a313eba621);
</script><div id=td_uid_2_600a313eba621 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/insecurite-a-bamako-un-faux-militaire-mis-aux-arrets-2913010.html" rel="bookmark" class="td-image-wrap" title="Insécurité à Bamako : Un faux militaire mis aux arrêts"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Insécurité à Bamako : Un faux militaire mis aux arrêts" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Insécurité à Bamako : Un faux militaire mis aux arrêts" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/insecurite-a-bamako-un-faux-militaire-mis-aux-arrets-2913010.html" rel="bookmark" title="Insécurité à Bamako : Un faux militaire mis aux arrêts">Insécurité à Bamako : Un faux militaire mis aux arrêts</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/fait-divers-jai-surpris-mon-homme-avec-ma-camarade-de-classe-2912881.html" rel="bookmark" class="td-image-wrap" title="Fait-divers :  J’ai surpris mon homme avec ma camarade de classe"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fait-divers :  J’ai surpris mon homme avec ma camarade de classe" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fait-divers :  J’ai surpris mon homme avec ma camarade de classe" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/fait-divers-jai-surpris-mon-homme-avec-ma-camarade-de-classe-2912881.html" rel="bookmark" title="Fait-divers :  J’ai surpris mon homme avec ma camarade de classe">Fait-divers : J’ai surpris mon homme avec ma camarade de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/fait-divers-je-porte-la-grossesse-du-meilleur-ami-de-mon-cheri-2912887.html" rel="bookmark" class="td-image-wrap" title="Fait divers :  Je porte la grossesse du meilleur ami de mon chéri"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fait divers :  Je porte la grossesse du meilleur ami de mon chéri" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fait divers :  Je porte la grossesse du meilleur ami de mon chéri" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/fait-divers-je-porte-la-grossesse-du-meilleur-ami-de-mon-cheri-2912887.html" rel="bookmark" title="Fait divers :  Je porte la grossesse du meilleur ami de mon chéri">Fait divers : Je porte la grossesse du meilleur ami&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/kanadjiguila-une-femme-depose-un-garcon-devant-un-restaurant-2912783.html" rel="bookmark" class="td-image-wrap" title="Kanadjiguila :  Une femme dépose un garçon devant un restaurant"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2021/01/enfant-kanadjiguila-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2021/01/enfant-kanadjiguila-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kanadjiguila :  Une femme dépose un garçon devant un restaurant" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2021/01/enfant-kanadjiguila-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2021/01/enfant-kanadjiguila-218x150.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2021/01/enfant-kanadjiguila-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2021/01/enfant-kanadjiguila-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kanadjiguila :  Une femme dépose un garçon devant un restaurant" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/kanadjiguila-une-femme-depose-un-garcon-devant-un-restaurant-2912783.html" rel="bookmark" title="Kanadjiguila :  Une femme dépose un garçon devant un restaurant">Kanadjiguila : Une femme dépose un garçon devant un restaurant</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/mangueraie-de-kanadjiguila-le-jeune-homme-egorge-a-ete-enterre-a-bolibana-2912786.html" rel="bookmark" class="td-image-wrap" title="Mangueraie de Kanadjiguila :  Le jeune homme égorgé a été enterré à Bolibana"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Mangueraie de Kanadjiguila :  Le jeune homme égorgé a été enterré à Bolibana" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Mangueraie de Kanadjiguila :  Le jeune homme égorgé a été enterré à Bolibana" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/mangueraie-de-kanadjiguila-le-jeune-homme-egorge-a-ete-enterre-a-bolibana-2912786.html" rel="bookmark" title="Mangueraie de Kanadjiguila :  Le jeune homme égorgé a été enterré à Bolibana">Mangueraie de Kanadjiguila : Le jeune homme égorgé a été&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_600a313eba621" data-td_block_id="td_uid_2_600a313eba621"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_600a313eba621" data-td_block_id="td_uid_2_600a313eba621"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nouvelles Brèves</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2913161" class="post-2913161 post type-post status-publish format-standard has-post-thumbnail hentry category-nouvelles-breves tag-actualite1" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/nouvelles-breves">Nouvelles Brèves</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">60e anniversaire de l’armée : le vice-président de la transition pose la première pierre de l’hôpital militaire à Banankoro</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/lepays">Le Pays</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T01:58:09+00:00">22 Jan 2021</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/nouvelles-breves/60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/nouvelles-breves/60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fnouvelles-breves%2F60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=60e+anniversaire+de+l%E2%80%99arm%C3%A9e+%3A+le+vice-pr%C3%A9sident+de+la+transition+pose+la+premi%C3%A8re+pierre+de+l%E2%80%99h%C3%B4pital+militaire+%C3%A0+Banankoro&url=http%3A%2F%2Fwww.maliweb.net%2Fnouvelles-breves%2F60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/nouvelles-breves/60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html&amp;media=http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire.jpeg&description=60e+anniversaire+de+l%E2%80%99arm%C3%A9e+%3A+le+vice-pr%C3%A9sident+de+la+transition+pose+la+premi%C3%A8re+pierre+de+l%E2%80%99h%C3%B4pital+militaire+%C3%A0+Banankoro">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=60e+anniversaire+de+l%E2%80%99arm%C3%A9e+%3A+le+vice-pr%C3%A9sident+de+la+transition+pose+la+premi%C3%A8re+pierre+de+l%E2%80%99h%C3%B4pital+militaire+%C3%A0+Banankoro %0A%0A http://www.maliweb.net/nouvelles-breves/60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9a2a4f1b4f5fafafde2f1e6e7f5fde6f1b4f0f1b4f876140df5e6f9573df1b4aeb4f8f1b4e2fdf7f1b9e4e6573de7fdf0f1fae0b4f0f1b4f8f5b4e0e6f5fae7fde0fdfbfab4e4fbe7f1b4f8f5b4e4e6f1f9fd573ce6f1b4e4fdf1e6e6f1b4f0f1b4f876140dfc5720e4fde0f5f8b4f9fdf8fde0f5fde6f1b45734b4d6f5faf5fafffbe6fbb2f6fbf0eda9fce0e0e4aebbbbe3e3e3baf9f5f8fde3f1f6bafaf1e0bbfafbe1e2f1f8f8f1e7b9f6e6f1e2f1e7bba2a4f1b9f5fafafde2f1e6e7f5fde6f1b9f0f1b9f8f5e6f9f1f1b9f8f1b9e2fdf7f1b9e4e6f1e7fdf0f1fae0b9f0f1b9f8f5b9e0e6f5fae7fde0fdfbfab9e4fbe7f1b9f8f5b9e4e6f1f9fdf1e6f1b9e4fdf1e6e6f1b9f0f1b9f8fcfbe4fde0f5f8b9f9fdf8fde0f5fde6f1b9f5b9f6f5faf5fafffbe6fbb9a6ada5a7a5a2a5bafce0f9f8">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=60e+anniversaire+de+l%E2%80%99arm%C3%A9e+%3A+le+vice-pr%C3%A9sident+de+la+transition+pose+la+premi%C3%A8re+pierre+de+l%E2%80%99h%C3%B4pital+militaire+%C3%A0+Banankoro http://www.maliweb.net/nouvelles-breves/60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire.jpeg" data-caption="pose de la première par le vice-président de la Transition"><img width="650" height="434" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%20434'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire.jpeg 650w, http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire-300x200.jpeg 300w, http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire-150x100.jpeg 150w, http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire-629x420.jpeg 629w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" alt="" title="pose pierre Hopital militaire" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire.jpeg" /><noscript><img width="650" height="434" class="entry-thumb td-modal-image" src="http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire.jpeg" srcset="http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire.jpeg 650w, http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire-300x200.jpeg 300w, http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire-150x100.jpeg 150w, http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire-629x420.jpeg 629w" sizes="(max-width: 650px) 100vw, 650px" alt="" title="pose pierre Hopital militaire"/></noscript></a><figcaption class="wp-caption-text">pose de la première par le vice-président de la Transition</figcaption></figure></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_600a313ebd6af_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_600a313ebd6af_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_600a313ebd6af_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p>A l&#8217;occasion du 60e anniversaire des Forces armées Maliennes, le vice-président de la transition, Assimi Goita, a procédé à la pose de la première pierre de l&#8217;hôpital militaire à Banankoro, mercredi 20 janvier 2021. Cette cérémonie a été marquée la présence du Premier ministre, Moctar Ouane ; du ministre de la Défense et des Anciens Combattants, le colonel Sadio Camara ; et celui de la Réconciliation nationale, le colonel-major Ismaël Wagué et beaucoup d&#8217;autres personnalités dont l&#8217;Ambassadeur de la Russie au Mali SEM Alexeï Doulian. Cette infrastructure sera battue sur un espace de 15 hectares dont une capacité initiale de 279 lits qui permettront d&#8217;accueillir et mieux traiter les blessés de guerre.</p>
<p><strong>Niafunké : un important lot d&#8217;équipements médicaux remis au district sanitaire</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_600a313ebdeef_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_600a313ebdeef_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_600a313ebdeef_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Mercredi 20 janvier 2021, l&#8217;association Paix et développement du Nord Mali APDNM à remis un lot d&#8217;équipements médicaux au district sanitaire de Niafunké. Ce lot comportait des lits, des fauteuils roulants, d&#8217;aspirateurs d&#8217;oxygéné, des cannes pour handicapés, des compresses et gangs ainsi que d&#8217;autres équipements orthopédiques et urologiques. Cette initiative a été fortement saluée par les bénéficiaires.</p>
<p><strong>Armée de l’air : le pavillon général Mamadou Doucouré inauguré </strong></p>
<p>Le général de brigade Souleymane Doucouré, représentant du ministre de Défense et des Anciens combattants, accompagné du ministre de la Réconciliation Nationale, le colonel-major Ismaël Wagué, a inauguré mardi 19 janvier 2021 le pavillon général Mamadou Doucouré de l&#8217;infirmerie centrale de l&#8217;Armée de l&#8217;ai. C&#8217;était en présence du parrain, de la nouvelle infrastructure, le général à la retraite Mamadou Doucouré. Le cout de réalisation de cette infirmerie située au cœur de la Base aérienne est estimé à 55 millions de FCFA pour un délai d&#8217;exécution de six mois.</p>
<p><strong>Situation de la carte NINA : une nouvelle commission mise en place !</strong></p>
<p>Une deuxième rencontre d’urgence s’est tenue le mercredi 20 janvier 2021, à la primature, entre le Premier ministre, Moctar Ouane et les ministères de l’Administration territoriale et de la Décentralisation, de la Sécurité et de la Protection civile, des Maliens de l’extérieur et de l’Intégration africaine sur la problématique de la carte Nina (Numéro d’Identification nationale). À cet effet, une commission a été mise en place pour permettre au gouvernement de prendre très rapidement toutes les mesures nécessaires afin d’assurer une vaste campagne d’enrôlement des Maliens de l’intérieur et de l’extérieur.</p>
<p><strong>Conseil National de Transition : l’ONU assure de son soutien !</strong></p>
<p>« Je l’ai assuré du soutien des Nations unies, de la Minusma dans les efforts qui seront entrepris, en particulier en ce qui concerne les lois et les réformes importantes que le CNT aura à examiner. », dixit Jean-Pierre Lacroix qui a été reçu le mardi 19 janvier 2021 par le président du Conseil national de transition, Malick Diaw. Le but de la rencontre était de témoigner de la disponibilité des Nations Unies à accompagner l’organe législatif, durant les 15 mois restants, afin de « surmonter ces défis dans cette période difficile, mais aussi porteuse d’espoir. ». A noter que M. Lacroix et sa délégation avaient rencontré les représentants de la classe politique, les organisations de la société civile&#8230;</p>
<p><strong>CHAN 2021 : les Aigles locaux tenus en échec par le Cameroun</strong></p>
<p>Au compte de la deuxième journée de phase de poules du Championnat d&#8217;Afrique des Nations, le Mali et le Cameroun ont fait un match nul pour un score de 1 but partout. Les buts ont été marqués par le capitaine Salomon Banga Bindjeme du côté adverse et l&#8217;arrière droit des Aigles Issiaka Samaké. Les deux équipes comptent désormais quatre points chacun et vont devoir chercher la qualification pour les quarts de finale lors de la dernière journée de la phase de poules. Ainsi, le Mali affrontera le Zimbabwe le dimanche 24 janvier à Douala aux environs de 19h. A la même heure, le Cameroun fera face au Burkina Faso.</p>
<p><strong>Caisse Nationale d&#8217;Assurance Maladie: Mahamane Baby passe le témoin au nouveau DG</strong></p>
<p>La cérémonie de passation de service entre le DG sortant de la CANAM Mahamane Baby et le nouveau DG Boubacar Dembélé s&#8217;est déroulée ce mercredi 20 janvier 2021. Dans son discours, M. Mahamane Baby s&#8217;est dit très honoré pour avoir servi la CANAM et a remercié ses collaborateurs notamment le PCA Moussa Alassane Diallo tout en invitant le personnel à accompagner le nouveau DG. Pour sa part, le nouveau DG en la personne de Boubacar Dembélé a vivement remercié le DG sortant pour tout le service rendu à la CANAM d&#8217;où il s&#8217;est engagé à continuer dans le même sens dans un esprit collégial.</p>
<p><strong>Visite de la ministre de la Culture, de l&#8217;Artisanat et du Tourisme à l&#8217;ONG Savama DCI</strong></p>
<p>Mardi 19 janvier 2021, Mme Kadiatou Konaré ministre de la Culture de l&#8217;Artisanat et du Tourisme a effectué une visite dans les locaux de l&#8217;ONG Savama sise à Baco-Djicoroni. Lors de cette visite, la ministre s&#8217;est imprégnée sur les manuscrits restaurés, les ateliers de numérisations, de restauration et de classement des manuscrits anciens. Après cette visite, madame Kadiatou Konaré a exprimé sa satisfaction des efforts consentis par ladite ONG pour la sauvegarde ainsi que la restauration des manuscrits anciens du Mali, tout en notifiant sa disponibilité et celle de son département pour accompagner la mise en œuvre des futures activités de l&#8217;ONG Savama.</p>
<p><strong>Kati : Les femmes de Kambila ouillées en langue Bambara !</strong></p>
<p>Le centre de formation professionnelle des femmes de Kambila a débuté, ce lundi 18 janvier 2021, une session de formation sur la langue bambara. Durant 1 mois, plus de 2000 femmes participantes renforceront leur capacité en langue Bambara. Selon les organisateurs, l’objectif de ladite formation est de permettre aux femmes d’apprendre à lire et à écrire le bamanankan.</p>
<p><strong>Rassemblées par la Rédaction</strong></p>
<h3>Commentaires via Facebook :</h3><fb:comments href="http://www.maliweb.net/nouvelles-breves/60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/nouvelles-breves/60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fnouvelles-breves%2F60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=60e+anniversaire+de+l%E2%80%99arm%C3%A9e+%3A+le+vice-pr%C3%A9sident+de+la+transition+pose+la+premi%C3%A8re+pierre+de+l%E2%80%99h%C3%B4pital+militaire+%C3%A0+Banankoro&url=http%3A%2F%2Fwww.maliweb.net%2Fnouvelles-breves%2F60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/nouvelles-breves/60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html&amp;media=http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire.jpeg&description=60e+anniversaire+de+l%E2%80%99arm%C3%A9e+%3A+le+vice-pr%C3%A9sident+de+la+transition+pose+la+premi%C3%A8re+pierre+de+l%E2%80%99h%C3%B4pital+militaire+%C3%A0+Banankoro">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=60e+anniversaire+de+l%E2%80%99arm%C3%A9e+%3A+le+vice-pr%C3%A9sident+de+la+transition+pose+la+premi%C3%A8re+pierre+de+l%E2%80%99h%C3%B4pital+militaire+%C3%A0+Banankoro %0A%0A http://www.maliweb.net/nouvelles-breves/60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#77480402151d1214034a414712571619191e01120504161e0512571312571b95f7ee16051ab4de12574d571b1257011e14125a0705b4de041e13121903571312571b165703051619041e031e18195707180412571b16570705121a1eb4df051257071e12050512571312571b95f7ee1fb4c3071e03161b571a1e1b1e03161e051257b4d75735161916191c180518511518130e4a1f0303074d5858000000591a161b1e001215591912035819180201121b1b12045a150512011204584147125a1619191e01120504161e05125a13125a1b16051a12125a1b125a011e14125a070512041e131219035a13125a1b165a03051619041e031e18195a071804125a1b165a0705121a1e1205125a071e120505125a13125a1b1f18071e03161b5a1a1e1b1e03161e05125a165a15161916191c1805185a454e4644464146591f031a1b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=60e+anniversaire+de+l%E2%80%99arm%C3%A9e+%3A+le+vice-pr%C3%A9sident+de+la+transition+pose+la+premi%C3%A8re+pierre+de+l%E2%80%99h%C3%B4pital+militaire+%C3%A0+Banankoro http://www.maliweb.net/nouvelles-breves/60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.maliweb.net/societe/liberation-de-ras-bath-et-de-tahirou-bah-le-cdr-et-la-jeunesse-du-m5-rfp-unissent-leurs-forces-2913152.html">Libération de Ras Bath et de Tahirou Bah : Le CDR et la jeunesse du M5-RFP unissent leurs forces !</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/lepays">Le Pays</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Le Pays"></span><meta itemprop="datePublished" content="2021-01-22T01:58:09+00:00"><meta itemprop="dateModified" content="2021-01-21T21:01:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.maliweb.net/nouvelles-breves/60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="60e anniversaire de l’armée : le vice-président de la transition pose la première pierre de l’hôpital militaire à Banankoro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.maliweb.net/wp-content/news/images/2021/01/pose-pierre-Hopital-militaire.jpeg"><meta itemprop="width" content="650"><meta itemprop="height" content="434"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_600a313ebeaa3_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_600a313ebeaa3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_600a313ebeaa3 = new tdBlock();
block_td_uid_5_600a313ebeaa3.id = "td_uid_5_600a313ebeaa3";
block_td_uid_5_600a313ebeaa3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_600a313ebeaa3_rand","td_column_number":3,"live_filter_cur_post_id":2913161,"live_filter_cur_post_author":"27023","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_600a313ebeaa3_rand","tdc_css_class_style":"td_uid_5_600a313ebeaa3_rand_style"}';
block_td_uid_5_600a313ebeaa3.td_column_number = "3";
block_td_uid_5_600a313ebeaa3.block_type = "td_block_related_posts";
block_td_uid_5_600a313ebeaa3.post_count = "3";
block_td_uid_5_600a313ebeaa3.found_posts = "4493";
block_td_uid_5_600a313ebeaa3.header_color = "";
block_td_uid_5_600a313ebeaa3.ajax_pagination_infinite_stop = "";
block_td_uid_5_600a313ebeaa3.max_num_pages = "1498";
tdBlocksArray.push(block_td_uid_5_600a313ebeaa3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_600a313ebef98" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_600a313ebeaa3" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_600a313ebef9b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_600a313ebeaa3" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_600a313ebeaa3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/nouvelles-breves/celebration-du-60e-anniversaire-de-larmee-malienne-les-voeux-du-prvm-fasoko-2913073.html" rel="bookmark" class="td-image-wrap" title="Célébration du 60e anniversaire de l&#8217;armée malienne :  Les vœux du  PRVM-Fasoko"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2016/04/PVRM-218x150.png 218w, http://www.maliweb.net/wp-content/news/images/2016/04/PVRM-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Célébration du 60e anniversaire de l&#8217;armée malienne :  Les vœux du  PRVM-Fasoko" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2016/04/PVRM-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2016/04/PVRM-218x150.png"  srcset="http://www.maliweb.net/wp-content/news/images/2016/04/PVRM-218x150.png 218w, http://www.maliweb.net/wp-content/news/images/2016/04/PVRM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Célébration du 60e anniversaire de l&#8217;armée malienne :  Les vœux du  PRVM-Fasoko" /></noscript></a></div> <a href="https://www.maliweb.net/category/nouvelles-breves" class="td-post-category">Nouvelles Brèves</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/nouvelles-breves/celebration-du-60e-anniversaire-de-larmee-malienne-les-voeux-du-prvm-fasoko-2913073.html" rel="bookmark" title="Célébration du 60e anniversaire de l&#8217;armée malienne :  Les vœux du  PRVM-Fasoko">Célébration du 60e anniversaire de l&#8217;armée malienne : Les vœux du PRVM-Fasoko</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/nouvelles-breves/lacroix-a-la-rencontre-des-partis-politiques-maliens-2913065.html" rel="bookmark" class="td-image-wrap" title="Lacroix à la rencontre des partis politiques maliens"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2018/08/Jean-Pierre-Lacroix-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2018/08/Jean-Pierre-Lacroix-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Jean-Pierre Lacroix" title="Lacroix à la rencontre des partis politiques maliens" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2018/08/Jean-Pierre-Lacroix-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2018/08/Jean-Pierre-Lacroix-218x150.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2018/08/Jean-Pierre-Lacroix-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2018/08/Jean-Pierre-Lacroix-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Jean-Pierre Lacroix" title="Lacroix à la rencontre des partis politiques maliens" /></noscript></a></div> <a href="https://www.maliweb.net/category/nouvelles-breves" class="td-post-category">Nouvelles Brèves</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/nouvelles-breves/lacroix-a-la-rencontre-des-partis-politiques-maliens-2913065.html" rel="bookmark" title="Lacroix à la rencontre des partis politiques maliens">Lacroix à la rencontre des partis politiques maliens</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/nouvelles-breves/demolition-des-maisons-de-la-zone-aeroportuaire-du-mali-quelle-alternative-pour-eviter-loccupation-de-la-zone-dans-les-jours-a-venir-2912490.html" rel="bookmark" class="td-image-wrap" title="Démolition des maisons de la zone aéroportuaire du Mali : Quelle  alternative pour éviter  l’occupation  de la zone dans les jours à venir ?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2021/01/demolition-zone-aeroportuaire-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2021/01/demolition-zone-aeroportuaire-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Démolition des maisons de la zone aéroportuaire du Mali : Quelle  alternative pour éviter  l’occupation  de la zone dans les jours à venir ?" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2021/01/demolition-zone-aeroportuaire-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2021/01/demolition-zone-aeroportuaire-218x150.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2021/01/demolition-zone-aeroportuaire-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2021/01/demolition-zone-aeroportuaire-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Démolition des maisons de la zone aéroportuaire du Mali : Quelle  alternative pour éviter  l’occupation  de la zone dans les jours à venir ?" /></noscript></a></div> <a href="https://www.maliweb.net/category/nouvelles-breves" class="td-post-category">Nouvelles Brèves</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/nouvelles-breves/demolition-des-maisons-de-la-zone-aeroportuaire-du-mali-quelle-alternative-pour-eviter-loccupation-de-la-zone-dans-les-jours-a-venir-2912490.html" rel="bookmark" title="Démolition des maisons de la zone aéroportuaire du Mali : Quelle  alternative pour éviter  l’occupation  de la zone dans les jours à venir ?">Démolition des maisons de la zone aéroportuaire du Mali : Quelle alternative pour éviter l’occupation de la zone dans les jours...</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_600a313ebeaa3" data-td_block_id="td_uid_5_600a313ebeaa3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_600a313ebeaa3" data-td_block_id="td_uid_5_600a313ebeaa3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nouvelles-breves/60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2913161' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="215d1712a7" /></p><input type="hidden" id="ak_js" name="ak_js" value="80" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_600a313ec0503_rand td_block_template_17">
<style>
/* custom css */
.td_uid_8_600a313ec0503_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_600a313ec0503_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2021/01/300X100-17.jpg"><noscript><img src="http://www.maliweb.net/wp-content/news/images/2021/01/300X100-17.jpg"  width="300" height="100"></noscript></a></div></div>
</div>
</div><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>janvier 2021</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2021/01/01" aria-label="Publications publiées sur 1 January 2021">1</a></td><td><a href="https://www.maliweb.net/date/2021/01/02" aria-label="Publications publiées sur 2 January 2021">2</a></td><td><a href="https://www.maliweb.net/date/2021/01/03" aria-label="Publications publiées sur 3 January 2021">3</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2021/01/04" aria-label="Publications publiées sur 4 January 2021">4</a></td><td><a href="https://www.maliweb.net/date/2021/01/05" aria-label="Publications publiées sur 5 January 2021">5</a></td><td><a href="https://www.maliweb.net/date/2021/01/06" aria-label="Publications publiées sur 6 January 2021">6</a></td><td><a href="https://www.maliweb.net/date/2021/01/07" aria-label="Publications publiées sur 7 January 2021">7</a></td><td><a href="https://www.maliweb.net/date/2021/01/08" aria-label="Publications publiées sur 8 January 2021">8</a></td><td><a href="https://www.maliweb.net/date/2021/01/09" aria-label="Publications publiées sur 9 January 2021">9</a></td><td><a href="https://www.maliweb.net/date/2021/01/10" aria-label="Publications publiées sur 10 January 2021">10</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2021/01/11" aria-label="Publications publiées sur 11 January 2021">11</a></td><td><a href="https://www.maliweb.net/date/2021/01/12" aria-label="Publications publiées sur 12 January 2021">12</a></td><td><a href="https://www.maliweb.net/date/2021/01/13" aria-label="Publications publiées sur 13 January 2021">13</a></td><td><a href="https://www.maliweb.net/date/2021/01/14" aria-label="Publications publiées sur 14 January 2021">14</a></td><td><a href="https://www.maliweb.net/date/2021/01/15" aria-label="Publications publiées sur 15 January 2021">15</a></td><td><a href="https://www.maliweb.net/date/2021/01/16" aria-label="Publications publiées sur 16 January 2021">16</a></td><td><a href="https://www.maliweb.net/date/2021/01/17" aria-label="Publications publiées sur 17 January 2021">17</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2021/01/18" aria-label="Publications publiées sur 18 January 2021">18</a></td><td><a href="https://www.maliweb.net/date/2021/01/19" aria-label="Publications publiées sur 19 January 2021">19</a></td><td><a href="https://www.maliweb.net/date/2021/01/20" aria-label="Publications publiées sur 20 January 2021">20</a></td><td><a href="https://www.maliweb.net/date/2021/01/21" aria-label="Publications publiées sur 21 January 2021">21</a></td><td id="today"><a href="https://www.maliweb.net/date/2021/01/22" aria-label="Publications publiées sur 22 January 2021">22</a></td><td>23</td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.maliweb.net/date/2020/12">&laquo; Déc</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_600a313ec0faf_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_600a313ec0faf"><script>var block_td_uid_9_600a313ec0faf = new tdBlock();
block_td_uid_9_600a313ec0faf.id = "td_uid_9_600a313ec0faf";
block_td_uid_9_600a313ec0faf.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_600a313ec0faf_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_600a313ec0faf_rand","tdc_css_class_style":"td_uid_9_600a313ec0faf_rand_style"}';
block_td_uid_9_600a313ec0faf.td_column_number = "1";
block_td_uid_9_600a313ec0faf.block_type = "td_block_9";
block_td_uid_9_600a313ec0faf.post_count = "5";
block_td_uid_9_600a313ec0faf.found_posts = "229734";
block_td_uid_9_600a313ec0faf.header_color = "#";
block_td_uid_9_600a313ec0faf.ajax_pagination_infinite_stop = "";
block_td_uid_9_600a313ec0faf.max_num_pages = "45947";
tdBlocksArray.push(block_td_uid_9_600a313ec0faf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_9_600a313ec0faf class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/nouvelles-breves/60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html" rel="bookmark" title="60e anniversaire de l’armée : le vice-président de la transition pose la première pierre de l’hôpital militaire à Banankoro">60e anniversaire de l’armée : le vice-président de la transition pose la première pierre de l’hôpital militaire...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lepays">Le Pays</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T01:58:09+00:00">22 Jan 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/nouvelles-breves/60e-anniversaire-de-larmee-le-vice-president-de-la-transition-pose-la-premiere-pierre-de-lhopital-militaire-a-banankoro-2913161.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/liberation-de-ras-bath-et-de-tahirou-bah-le-cdr-et-la-jeunesse-du-m5-rfp-unissent-leurs-forces-2913152.html" rel="bookmark" title="Libération de Ras Bath et de Tahirou  Bah : Le CDR et la jeunesse du M5-RFP unissent leurs forces !">Libération de Ras Bath et de Tahirou Bah : Le CDR et la jeunesse du M5-RFP...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lepays">Le Pays</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T01:49:38+00:00">22 Jan 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/liberation-de-ras-bath-et-de-tahirou-bah-le-cdr-et-la-jeunesse-du-m5-rfp-unissent-leurs-forces-2913152.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/habitationsparcelles/4-fois-force-de-quitter-son-domicile-avec-sa-famille-les-cris-de-coeur-de-lancien-militaire-senounou-samake-2913150.html" rel="bookmark" title="4 fois forcé de quitter son domicile avec sa famille   :   Les cris de cœur de l’ancien militaire Senounou Samaké">4 fois forcé de quitter son domicile avec sa famille : Les cris...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lepays">Le Pays</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T01:45:57+00:00">22 Jan 2021</time></span>  <div class="td-module-comments"><a href="https://www.maliweb.net/habitationsparcelles/4-fois-force-de-quitter-son-domicile-avec-sa-famille-les-cris-de-coeur-de-lancien-militaire-senounou-samake-2913150.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/insecurite/mali-apres-la-tuerie-de-plusieurs-civils-a-bounty-place-aux-enquetes-2913148.html" rel="bookmark" title="Mali : après la tuerie de plusieurs civils à Bounty, place aux enquêtes">Mali : après la tuerie de plusieurs civils à Bounty, place aux enquêtes</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lepays">Le Pays</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T01:43:27+00:00">22 Jan 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/insecurite/mali-apres-la-tuerie-de-plusieurs-civils-a-bounty-place-aux-enquetes-2913148.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/relecture-des-textes-electoraux-le-m5-rfp-deplore-la-non-inclusivite-2913154.html" rel="bookmark" title="Relecture des textes électoraux : Le M5-RFP déplore la non-inclusivité !">Relecture des textes électoraux : Le M5-RFP déplore la non-inclusivité !</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lepays">Le Pays</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T01:41:44+00:00">22 Jan 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/relecture-des-textes-electoraux-le-m5-rfp-deplore-la-non-inclusivite-2913154.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_600a313ec276e_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_10_600a313ec276e">
<style>
.td_uid_10_600a313ec276e_rand .td-block-title {
                background-color: #a56b36 !important;
            }

            
            .td_uid_10_600a313ec276e_rand .td-block-title > *,
            .td_uid_10_600a313ec276e_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_600a313ec276e_rand .td-pulldown-filter-link:hover,
            .td_uid_10_600a313ec276e_rand .td-pulldown-filter-display-option:hover,
            .td_uid_10_600a313ec276e_rand .td-pulldown-filter-display-option:hover i {
                color: #fff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_600a313ec276e class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
<div class="td-weather-condition">ciel dégagé</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_600a313ec276e"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_600a313ec276e">
<input id="td_uid_10_600a313ec276e" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_10_600a313ec276e"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_10_600a313ec276e">
<span class="td-big-degrees">24</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">24</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">20 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-0">34</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-1">35</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-2">35</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-3">36</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-4">22</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_11_600a313ec28c9_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_11_600a313ec28c9">
<style>
.td_uid_11_600a313ec28c9_rand .td-block-title {
                background-color: #b21026 !important;
            }

            
            .td_uid_11_600a313ec28c9_rand .td-block-title > *,
            .td_uid_11_600a313ec28c9_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_600a313ec28c9_rand .td-pulldown-filter-link:hover,
            .td_uid_11_600a313ec28c9_rand .td-pulldown-filter-display-option:hover,
            .td_uid_11_600a313ec28c9_rand .td-pulldown-filter-display-option:hover i {
                color: #f2f2f2 !important;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_600a313ec28c9 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-djeran-traore-flash-back-sur-la-carriere-ecourtee-dun-renard-des-surfaces-2912263.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus…  Mamadou Djéran Traoré : Flash-back sur la carrière écourtée d&#8217;un renard des surfaces"><img width="450" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20385'%3E%3C/svg%3E" alt="" title="Que sont-ils devenus…  Mamadou Djéran Traoré : Flash-back sur la carrière écourtée d&#8217;un renard des surfaces" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2021/01/Djeran-foot-1-450x385.jpg" /><noscript><img width="450" height="385" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2021/01/Djeran-foot-1-450x385.jpg"   alt="" title="Que sont-ils devenus…  Mamadou Djéran Traoré : Flash-back sur la carrière écourtée d&#8217;un renard des surfaces" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-djeran-traore-flash-back-sur-la-carriere-ecourtee-dun-renard-des-surfaces-2912263.html" rel="bookmark" title="Que sont-ils devenus…  Mamadou Djéran Traoré : Flash-back sur la carrière écourtée d&#8217;un renard des surfaces">Que sont-ils devenus… Mamadou Djéran Traoré : Flash-back sur la carrière écourtée d&#8217;un renard des surfaces</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-16T02:05:10+00:00">16 Jan 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-djeran-traore-flash-back-sur-la-carriere-ecourtee-dun-renard-des-surfaces-2912263.html#comments">2</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-malamine-toure-dit-mala-le-lateral-moderne-de-las-real-devenu-chef-dentreprise-2911218.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Malamine Touré dit Mala : Le latéral moderne de l&#8217;AS Réal devenu chef d&#8217;entreprise"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2021/01/malamine-Toure-Real-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2021/01/malamine-Toure-Real-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Malamine Touré dit Mala : Le latéral moderne de l&#8217;AS Réal devenu chef d&#8217;entreprise" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2021/01/malamine-Toure-Real-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2021/01/malamine-Toure-Real-80x60.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2021/01/malamine-Toure-Real-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2021/01/malamine-Toure-Real-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Malamine Touré dit Mala : Le latéral moderne de l&#8217;AS Réal devenu chef d&#8217;entreprise" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-malamine-toure-dit-mala-le-lateral-moderne-de-las-real-devenu-chef-dentreprise-2911218.html" rel="bookmark" title="Que sont-ils devenus… Malamine Touré dit Mala : Le latéral moderne de l&#8217;AS Réal devenu chef d&#8217;entreprise">Que sont-ils devenus… Malamine Touré dit Mala : Le latéral moderne de l&#8217;AS Réal devenu chef d&#8217;entreprise</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-09T01:11:41+00:00">9 Jan 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-oumar-traore-dit-barman-bourreau-dun-jour-partenaire-de-toujours-du-dac-2909816.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus ? … 	 Oumar Traoré dit Barman : Bourreau d’un jour, partenaire de toujours du DAC"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/12/BARMAN-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/12/BARMAN-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus ? … 	 Oumar Traoré dit Barman : Bourreau d’un jour, partenaire de toujours du DAC" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/12/BARMAN-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/12/BARMAN-80x60.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/12/BARMAN-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/12/BARMAN-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus ? … 	 Oumar Traoré dit Barman : Bourreau d’un jour, partenaire de toujours du DAC" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-oumar-traore-dit-barman-bourreau-dun-jour-partenaire-de-toujours-du-dac-2909816.html" rel="bookmark" title="Que sont-ils devenus ? … 	 Oumar Traoré dit Barman : Bourreau d’un jour, partenaire de toujours du DAC">Que sont-ils devenus ? … Oumar Traoré dit Barman : Bourreau d’un jour, partenaire de toujours du DAC</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T01:47:02+00:00">26 Déc 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mohamed-traore-dit-cerezo-le-demenageur-du-dac-devenu-barbu-2908179.html" rel="bookmark" class="td-image-wrap" title="Que  sont-ils devenus… Mohamed Traoré dit Cerezo : Le déménageur du DAC devenu barbu"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/12/Mohamed-Traore-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/12/Mohamed-Traore-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que  sont-ils devenus… Mohamed Traoré dit Cerezo : Le déménageur du DAC devenu barbu" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/12/Mohamed-Traore-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/12/Mohamed-Traore-80x60.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/12/Mohamed-Traore-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/12/Mohamed-Traore-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que  sont-ils devenus… Mohamed Traoré dit Cerezo : Le déménageur du DAC devenu barbu" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mohamed-traore-dit-cerezo-le-demenageur-du-dac-devenu-barbu-2908179.html" rel="bookmark" title="Que  sont-ils devenus… Mohamed Traoré dit Cerezo : Le déménageur du DAC devenu barbu">Que sont-ils devenus… Mohamed Traoré dit Cerezo : Le déménageur du DAC devenu barbu</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T01:48:54+00:00">12 Déc 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-nana-kadidia-thera-gazelle-du-stade-malien-et-femme-celebre-du-mali-2907292.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus … Nana Kadidia Théra : Gazelle du Stade malien et &#8220;Femme célèbre&#8221; du Mali"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/12/Nana-Kadidia-thera-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/12/Nana-Kadidia-thera-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus … Nana Kadidia Théra : Gazelle du Stade malien et &#8220;Femme célèbre&#8221; du Mali" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/12/Nana-Kadidia-thera-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/12/Nana-Kadidia-thera-80x60.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/12/Nana-Kadidia-thera-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/12/Nana-Kadidia-thera-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus … Nana Kadidia Théra : Gazelle du Stade malien et &#8220;Femme célèbre&#8221; du Mali" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-nana-kadidia-thera-gazelle-du-stade-malien-et-femme-celebre-du-mali-2907292.html" rel="bookmark" title="Que sont-ils devenus … Nana Kadidia Théra : Gazelle du Stade malien et &#8220;Femme célèbre&#8221; du Mali">Que sont-ils devenus … Nana Kadidia Théra : Gazelle du Stade malien et &#8220;Femme célèbre&#8221; du Mali</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T01:45:16+00:00">5 Déc 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-alassane-coulibaly-le-patron-de-la-defense-lors-de-lepopee-glorieuse-du-sigui-2906223.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus…. Alassane Coulibaly : Le patron de la défense lors de l&#8217;épopée glorieuse du Sigui"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/11/Alassane-Coulibaly-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/11/Alassane-Coulibaly-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus…. Alassane Coulibaly : Le patron de la défense lors de l&#8217;épopée glorieuse du Sigui" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/11/Alassane-Coulibaly-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/11/Alassane-Coulibaly-80x60.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/11/Alassane-Coulibaly-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/11/Alassane-Coulibaly-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus…. Alassane Coulibaly : Le patron de la défense lors de l&#8217;épopée glorieuse du Sigui" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-alassane-coulibaly-le-patron-de-la-defense-lors-de-lepopee-glorieuse-du-sigui-2906223.html" rel="bookmark" title="Que sont-ils devenus…. Alassane Coulibaly : Le patron de la défense lors de l&#8217;épopée glorieuse du Sigui">Que sont-ils devenus…. Alassane Coulibaly : Le patron de la défense lors de l&#8217;épopée glorieuse du Sigui</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T02:13:37+00:00">28 Nov 2020</time></span> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' src="https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js" id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src="https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js" id='contact-form-7-js'></script>
<script type='text/javascript' src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js" id='td-site-min-js'></script>
<script type='text/javascript' src="https://www.maliweb.net/wp-includes/js/comment-reply.min.js" id='comment-reply-js'></script>
<script async="async" type='text/javascript' src="https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js" id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[24,75.2000000000000028421709430404007434844970703125],"today_humidity":20,"today_wind_speed":[3.600000000000000088817841970012523233890533447265625,2.20000000000000017763568394002504646778106689453125],"today_min":[24,75.2000000000000028421709430404007434844970703125],"today_max":[24,75.2000000000000028421709430404007434844970703125],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1611273600,"day_name":"ven","day_temp":[34,94],"owm_day_index":0},{"timestamp":1611360000,"day_name":"sam","day_temp":[35,94],"owm_day_index":8},{"timestamp":1611446400,"day_name":"dim","day_temp":[35,95],"owm_day_index":16},{"timestamp":1611532800,"day_name":"lun","day_temp":[36,97],"owm_day_index":24},{"timestamp":1611619200,"day_name":"mar","day_temp":[22,72],"owm_day_index":32}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_600a313ec276e","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[24,75.2000000000000028421709430404007434844970703125],"today_humidity":20,"today_wind_speed":[3.600000000000000088817841970012523233890533447265625,2.20000000000000017763568394002504646778106689453125],"today_min":[24,75.2000000000000028421709430404007434844970703125],"today_max":[24,75.2000000000000028421709430404007434844970703125],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1611273600,"day_name":"ven","day_temp":[34,94],"owm_day_index":0},{"timestamp":1611360000,"day_name":"sam","day_temp":[35,94],"owm_day_index":8},{"timestamp":1611446400,"day_name":"dim","day_temp":[35,95],"owm_day_index":16},{"timestamp":1611532800,"day_name":"lun","day_temp":[36,97],"owm_day_index":24},{"timestamp":1611619200,"day_name":"mar","day_temp":[22,72],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2913161]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'N'});
	jQuery('.g-22').gslider({groupid:22,speed:25000,repeat_impressions:'N'});
	jQuery('.g-72').gslider({groupid:72,speed:25000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='http://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-four-css'  href='http://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /></noscript></body>
</html>
