<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>maliweb.net - Lutte contre le terrorisme dans la région du Sahel : Paris penserait sérieusement à se désengager militairement mais non sans garanties</title><style id="rocket-critical-css">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</style>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM Mali">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali,Coronavirus COVID-19 Mali" />
<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - Huit ans après le début de l’opération Barkhane, de plus en plus de voix s’élèvent de part et d’autres, pour céder le terrain aux armées nationales de la" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.maliweb.net/?p=2918478" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="maliweb.net - Lutte contre le terrorisme dans la région du Sahel : Paris penserait sérieusement à se désengager militairement mais non sans garanties" />
<meta property="og:description" content="maliweb.net - Huit ans après le début de l’opération Barkhane, de plus en plus de voix s’élèvent de part et d’autres, pour céder le terrain aux armées nationales de la" />
<meta property="og:url" content="http://www.maliweb.net/?p=2918478" />
<meta property="og:site_name" content="maliweb.net" />
<meta property="article:publisher" content="https://www.facebook.com/maliwebmali" />
<meta property="article:published_time" content="2021-03-01T09:55:14+00:00" />
<meta property="article:modified_time" content="2021-03-01T09:42:07+00:00" />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="453" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@MaliwebNet" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Inf@sept">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.maliweb.net/#organization","name":"MALIWEB MEDIA SERVICES","url":"https://www.maliweb.net/","sameAs":["https://www.facebook.com/maliwebmali","https://www.youtube.com/channel/UCJo4DzVk5vLj9fDGBAhoesw","https://twitter.com/MaliwebNet"],"logo":{"@type":"ImageObject","@id":"https://www.maliweb.net/#logo","inLanguage":"fr-FR","url":"https://www.maliweb.net/wp-content/news/images/2018/05/maliweb-logo.jpg","width":140,"height":140,"caption":"MALIWEB MEDIA SERVICES"},"image":{"@id":"https://www.maliweb.net/#logo"}},{"@type":"WebSite","@id":"https://www.maliweb.net/#website","url":"https://www.maliweb.net/","name":"maliweb.net","description":"Actualit\u00e9s | Infos | News du Mali en continu et en direct","publisher":{"@id":"https://www.maliweb.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.maliweb.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://www.maliweb.net/?p=2918478#primaryimage","inLanguage":"fr-FR","url":"https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane.jpg","width":680,"height":453,"caption":"Des soldats de l'op\u00e9ration antijihadiste Barkhane \u00e0 Menaka, au Mali, le 21 mars 2019 / AFP/Archives"},{"@type":"WebPage","@id":"http://www.maliweb.net/?p=2918478#webpage","url":"http://www.maliweb.net/?p=2918478","name":"maliweb.net - Lutte contre le terrorisme dans la r\u00e9gion du Sahel : Paris penserait s\u00e9rieusement \u00e0 se d\u00e9sengager militairement mais non sans garanties","isPartOf":{"@id":"https://www.maliweb.net/#website"},"primaryImageOfPage":{"@id":"http://www.maliweb.net/?p=2918478#primaryimage"},"datePublished":"2021-03-01T09:55:14+00:00","dateModified":"2021-03-01T09:42:07+00:00","description":"maliweb.net - Huit ans apr\u00e8s le d\u00e9but de l\u2019op\u00e9ration Barkhane, de plus en plus de voix s\u2019\u00e9l\u00e8vent de part et d\u2019autres, pour c\u00e9der le terrain aux arm\u00e9es nationales de la","breadcrumb":{"@id":"http://www.maliweb.net/?p=2918478#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://www.maliweb.net/?p=2918478"]}]},{"@type":"BreadcrumbList","@id":"http://www.maliweb.net/?p=2918478#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.maliweb.net/","url":"http://www.maliweb.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.maliweb.net/category/insecurite","url":"https://www.maliweb.net/category/insecurite","name":"Ins\u00e9curit\u00e9"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.maliweb.net/?p=2918478","url":"http://www.maliweb.net/?p=2918478","name":"Lutte contre le terrorisme dans la r\u00e9gion du Sahel : Paris penserait s\u00e9rieusement \u00e0 se d\u00e9sengager militairement mais non sans garanties"}}]},{"@type":"Article","@id":"http://www.maliweb.net/?p=2918478#article","isPartOf":{"@id":"http://www.maliweb.net/?p=2918478#webpage"},"author":{"@id":"https://www.maliweb.net/#/schema/person/ad6d14d6943d43094c1ae16e33f9c818"},"headline":"Lutte contre le terrorisme dans la r\u00e9gion du Sahel : Paris penserait s\u00e9rieusement \u00e0 se d\u00e9sengager militairement mais non sans garanties","datePublished":"2021-03-01T09:55:14+00:00","dateModified":"2021-03-01T09:42:07+00:00","mainEntityOfPage":{"@id":"http://www.maliweb.net/?p=2918478#webpage"},"commentCount":0,"publisher":{"@id":"https://www.maliweb.net/#organization"},"image":{"@id":"http://www.maliweb.net/?p=2918478#primaryimage"},"keywords":"alerte,SAHEL","articleSection":"Ins\u00e9curit\u00e9","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.maliweb.net/?p=2918478#respond"]}]},{"@type":"Person","@id":"https://www.maliweb.net/#/schema/person/ad6d14d6943d43094c1ae16e33f9c818","name":"Inf@sept","image":{"@type":"ImageObject","@id":"https://www.maliweb.net/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/eda49ead65cd5844c2a250d0f5b97839?s=96&d=mm&r=g","caption":"Inf@sept"}}]}</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link crossorigin="anonymous" rel='preload' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='preload' href='https://www.maliweb.net/wp-content/themes/news/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' id='wpemfb-fbjs-js'></script>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "252",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/maliweb/loader.js');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"88ad9056bd","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.maliweb.net/insecurite/lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html?amp">

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/insecurite",
                    "name": "Insécurité"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2918478 single-format-standard lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">23</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
lun 1 Mar 2021 - 9:55
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_603cba0b42f2c_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_603cba0b42f2c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_603cba0b42f2c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-2043 c-1"><a href=" https://www.cmmali.com/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/02/5-GIF-CMM-1.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2021/02/5-GIF-CMM-1.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-2041 c-2"><a href=" https://www.orangemali.com/fr/applications/orange-mali-sugu.html/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/02/NE-TAA.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2021/02/NE-TAA.jpg" width="728" height="90"></noscript></a></div><div class="g-dyn a-1893 c-3"><a href=" https://www.facebook.com/Moovafrica.mali/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/02/Banniere-Revelation.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2021/02/Banniere-Revelation.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-1999 c-4"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8624211234" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_603cba0b4466b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_603cba0b4466b"><script>var block_td_uid_2_603cba0b4466b = new tdBlock();
block_td_uid_2_603cba0b4466b.id = "td_uid_2_603cba0b4466b";
block_td_uid_2_603cba0b4466b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_603cba0b4466b_rand","tdc_css_class":"td_uid_2_603cba0b4466b_rand","tdc_css_class_style":"td_uid_2_603cba0b4466b_rand_style"}';
block_td_uid_2_603cba0b4466b.td_column_number = "3";
block_td_uid_2_603cba0b4466b.block_type = "td_block_mega_menu";
block_td_uid_2_603cba0b4466b.post_count = "5";
block_td_uid_2_603cba0b4466b.found_posts = "8001";
block_td_uid_2_603cba0b4466b.header_color = "";
block_td_uid_2_603cba0b4466b.ajax_pagination_infinite_stop = "";
block_td_uid_2_603cba0b4466b.max_num_pages = "1601";
tdBlocksArray.push(block_td_uid_2_603cba0b4466b);
</script><div id=td_uid_2_603cba0b4466b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/5eme-arrondissement-plusieurs-individus-interpeles-en-possession-darmes-a-feu-et-de-produits-stupefiants-2918179.html" rel="bookmark" class="td-image-wrap" title="5ème Arrondissement : Plusieurs individus interpelés en possession d&#8217;armes à feu et de produits stupéfiants"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="5ème Arrondissement : Plusieurs individus interpelés en possession d&#8217;armes à feu et de produits stupéfiants" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="5ème Arrondissement : Plusieurs individus interpelés en possession d&#8217;armes à feu et de produits stupéfiants" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/5eme-arrondissement-plusieurs-individus-interpeles-en-possession-darmes-a-feu-et-de-produits-stupefiants-2918179.html" rel="bookmark" title="5ème Arrondissement : Plusieurs individus interpelés en possession d&#8217;armes à feu et de produits stupéfiants">5ème Arrondissement : Plusieurs individus interpelés en possession d&#8217;armes à feu&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/bacodjicoroni-golf-vive-tension-autour-du-marche-2917941.html" rel="bookmark" class="td-image-wrap" title="Bacodjicoroni Golf : Vive tension autour du marché"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/02/marche-bkoo-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/02/marche-bkoo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bacodjicoroni Golf : Vive tension autour du marché" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/02/marche-bkoo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/02/marche-bkoo-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/02/marche-bkoo-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/02/marche-bkoo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bacodjicoroni Golf : Vive tension autour du marché" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/bacodjicoroni-golf-vive-tension-autour-du-marche-2917941.html" rel="bookmark" title="Bacodjicoroni Golf : Vive tension autour du marché">Bacodjicoroni Golf : Vive tension autour du marché</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/koutiala-oumaigue-dembele-le-roi-de-linceste-2917921.html" rel="bookmark" class="td-image-wrap" title="Koutiala: Oumaigué Dembélé, le roi de l’inceste"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Koutiala: Oumaigué Dembélé, le roi de l’inceste" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Koutiala: Oumaigué Dembélé, le roi de l’inceste" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/koutiala-oumaigue-dembele-le-roi-de-linceste-2917921.html" rel="bookmark" title="Koutiala: Oumaigué Dembélé, le roi de l’inceste">Koutiala: Oumaigué Dembélé, le roi de l’inceste</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/gravement-blesse-aux-jambes-dans-un-accident-de-la-route-tiger-woods-chanceux-detre-en-vie-2917795.html" rel="bookmark" class="td-image-wrap" title="« Gravement » blessé aux jambes dans un accident de la route, Tiger Woods « chanceux » d’être en vie"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/02/tigerwoods-accident-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/02/tigerwoods-accident-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="« Gravement » blessé aux jambes dans un accident de la route, Tiger Woods « chanceux » d’être en vie" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/02/tigerwoods-accident-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/02/tigerwoods-accident-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/02/tigerwoods-accident-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/02/tigerwoods-accident-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="« Gravement » blessé aux jambes dans un accident de la route, Tiger Woods « chanceux » d’être en vie" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/gravement-blesse-aux-jambes-dans-un-accident-de-la-route-tiger-woods-chanceux-detre-en-vie-2917795.html" rel="bookmark" title="« Gravement » blessé aux jambes dans un accident de la route, Tiger Woods « chanceux » d’être en vie">« Gravement » blessé aux jambes dans un accident de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/les-charmes-du-diable-20-sous-officier-vos-epouses-et-copine-2917771.html" rel="bookmark" class="td-image-wrap" title="Les charmes du diable (20) : Sous-officier, vos épouses et copine !"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les charmes du diable (20) : Sous-officier, vos épouses et copine !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Les charmes du diable (20) : Sous-officier, vos épouses et copine !" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/les-charmes-du-diable-20-sous-officier-vos-epouses-et-copine-2917771.html" rel="bookmark" title="Les charmes du diable (20) : Sous-officier, vos épouses et copine !">Les charmes du diable (20) : Sous-officier, vos épouses et copine&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_603cba0b4466b" data-td_block_id="td_uid_2_603cba0b4466b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_603cba0b4466b" data-td_block_id="td_uid_2_603cba0b4466b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Insécurité</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2918478" class="post-2918478 post type-post status-publish format-standard has-post-thumbnail hentry category-insecurite tag-alerte tag-sahel" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/insecurite">Insécurité</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Lutte contre le terrorisme dans la région du Sahel : Paris penserait sérieusement à se désengager militairement mais non sans garanties</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/infosept"><span class="__cf_email__" data-cfemail="88c1e6eec8fbedf8fc">[email&#160;protected]</span></a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T09:55:14+00:00">1 Mar 2021</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/insecurite/lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/insecurite/lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finsecurite%2Flutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lutte+contre+le+terrorisme+dans+la+r%C3%A9gion+du+Sahel+%3A+Paris+penserait+s%C3%A9rieusement+%C3%A0+se+d%C3%A9sengager+militairement+mais+non+sans+garanties&url=https%3A%2F%2Fwww.maliweb.net%2Finsecurite%2Flutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/insecurite/lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html&amp;media=https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane.jpg&description=Lutte+contre+le+terrorisme+dans+la+r%C3%A9gion+du+Sahel+%3A+Paris+penserait+s%C3%A9rieusement+%C3%A0+se+d%C3%A9sengager+militairement+mais+non+sans+garanties">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lutte+contre+le+terrorisme+dans+la+r%C3%A9gion+du+Sahel+%3A+Paris+penserait+s%C3%A9rieusement+%C3%A0+se+d%C3%A9sengager+militairement+mais+non+sans+garanties %0A%0A https://www.maliweb.net/insecurite/lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff8eb7b6b6a7e2a1adacb6b0a7e2aea7e2b6a7b0b0adb0abb1afa7e2a6a3acb1e2aea3e2b0016ba5abadace2a6b7e291a3aaa7aee2f8e292a3b0abb1e2b2a7acb1a7b0a3abb6e2b1016bb0aba7b7b1a7afa7acb6e20162e2b1a7e2a6016bb1a7aca5a3a5a7b0e2afabaeabb6a3abb0a7afa7acb6e2afa3abb1e2acadace2b1a3acb1e2a5a3b0a3acb6aba7b1e4a0ada6bbffaab6b6b2b1f8ededb5b5b5ecafa3aeabb5a7a0ecaca7b6edabacb1a7a1b7b0abb6a7edaeb7b6b6a7efa1adacb6b0a7efaea7efb6a7b0b0adb0abb1afa7efa6a3acb1efaea3efb0a7a5abadacefa6b7efb1a3aaa7aeefb2a3b0abb1efb2a7acb1a7b0a3abb6efb1a7b0aba7b7b1a7afa7acb6efa3efb1a7efa6a7b1a7aca5a3a5a7b0efafabaeabb6a3abb0a7afa7acb6efafa3abb1efacadacefb1a3acb1efa5a3b0a3acb6aba7b1eff0fbf3faf6f5faecaab6afae">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Lutte+contre+le+terrorisme+dans+la+r%C3%A9gion+du+Sahel+%3A+Paris+penserait+s%C3%A9rieusement+%C3%A0+se+d%C3%A9sengager+militairement+mais+non+sans+garanties https://www.maliweb.net/insecurite/lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">

<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane.jpg" data-caption="Des soldats de l&#039;opération antijihadiste Barkhane à Menaka, au Mali, le 21 mars 2019 / AFP/Archives"><img width="680" height="453" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20453'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane.jpg 680w, https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane-300x200.jpg 300w, https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane-150x100.jpg 150w, https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane-630x420.jpg 630w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" alt="" title="Barkhane" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane.jpg" /><noscript><img width="680" height="453" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane.jpg 680w, https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane-300x200.jpg 300w, https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane-150x100.jpg 150w, https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane-630x420.jpg 630w" sizes="(max-width: 680px) 100vw, 680px" alt="" title="Barkhane"/></noscript></a><figcaption class="wp-caption-text">Des soldats de l'opération antijihadiste Barkhane à Menaka, au Mali, le 21 mars 2019 / AFP/Archives</figcaption></figure></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_603cba0b4820f_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_603cba0b4820f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_603cba0b4820f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p><strong><em>Huit ans après le début de l’opération Barkhane, de plus en plus de voix s’élèvent de part et d’autres, pour céder le terrain aux armées nationales de la zone du Sahel. Au Mali, par exemple, nombreux sont ceux qui appellent au départ immédiat des forces françaises qu’elles qualifient de forces d’occupation n’ayant d’autres buts que, d’au moins, défendre ses intérêts géostratégiques dans la zone. Une telle idée se retrouve aussi bien au sein de la classe politique malienne qu’au sein de la société civile. Mais également en France, puisque Jean-Luc Mélenchon de « La France Insoumise » appelle à un débat au parlement sur la présence de son pays au Sahel au vue du lourd tribut humain causé par la guerre.</em></strong></p>
<p>Le Sommet du G5 Sahel qui s’est  clôturé il y a peu à N’Djamena aurait laissé quelques indices quant à la configuration militaire de la zone dans les mois à venir. Le président Macron parla d’ « évolutions significatives » à venir mais qui n’interviendront pas dans l’immédiat. Sous-entendu qu’en l’état, l’effectif qui se renforce avec la venue de 600 hommes pour atteindre 5100 de la force Barkhane sera maintenu, mais qu’il n’est pas exclu que ce nombre soit revu à la baisse, et ce très certainement, en fonction de l’opérationnalisation de la force conjointe du G5, et des succès qu’une telle force pourrait engranger.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_603cba0b48a3a_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_603cba0b48a3a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_603cba0b48a3a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Deux faits semblent pousser l’Elysée à revoir sa copie militaire dans le Sahel. D’abord, il s’agit des couts humains et surtout financier d’une guerre qui ne cesse de s’enliser malgré les « succès tactiques » conquis. Selon un expert militaire français, la guerre contre le terrorisme au Sahel couterait à l’Hexagone 1 milliard d’euros par an. Une somme colossale qui pourrait servir d’autres secteurs de développement en France. L’autre fait, c’est la volonté assez manifeste des autorités maliennes de négocier avec les terroristes. Une volonté qui fait écho au vœu émis par beaucoup de Maliens fatigués d’assister à une guerre interminable qui plombe le développement du pays. Ainsi, à l’Elysée, il semblerait qu’on se dit : «  si les Maliens veulent s’émanciper en explorant une autre voie que celle militaire, donnons-leur la latitude de le faire !».</p>
<p>Donc, même si pour le moment, la configuration globale ne changera, mise à part l’envoie prochaine par le président Déby de 1200 soldats dans la région des trois frontières, il est plus que probable que dans les mois à venir, les armées nationales regroupées au sein de la force du G5 Sahel aient plus de rôle à jouer.</p>
<p><strong>Ahmed M. Thiam </strong></p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><h3>Commentaires via Facebook :</h3><fb:comments href="https://www.maliweb.net/insecurite/lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/insecurite/lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finsecurite%2Flutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lutte+contre+le+terrorisme+dans+la+r%C3%A9gion+du+Sahel+%3A+Paris+penserait+s%C3%A9rieusement+%C3%A0+se+d%C3%A9sengager+militairement+mais+non+sans+garanties&url=https%3A%2F%2Fwww.maliweb.net%2Finsecurite%2Flutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/insecurite/lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html&amp;media=https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane.jpg&description=Lutte+contre+le+terrorisme+dans+la+r%C3%A9gion+du+Sahel+%3A+Paris+penserait+s%C3%A9rieusement+%C3%A0+se+d%C3%A9sengager+militairement+mais+non+sans+garanties">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lutte+contre+le+terrorisme+dans+la+r%C3%A9gion+du+Sahel+%3A+Paris+penserait+s%C3%A9rieusement+%C3%A0+se+d%C3%A9sengager+militairement+mais+non+sans+garanties %0A%0A https://www.maliweb.net/insecurite/lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bdccf5f4f4e5a0e3efeef4f2e5a0ece5a0f4e5f2f2eff2e9f3ede5a0e4e1eef3a0ece1a0f24329e7e9efeea0e4f5a0d3e1e8e5eca0baa0d0e1f2e9f3a0f0e5eef3e5f2e1e9f4a0f34329f2e9e5f5f3e5ede5eef4a04320a0f3e5a0e44329f3e5eee7e1e7e5f2a0ede9ece9f4e1e9f2e5ede5eef4a0ede1e9f3a0eeefeea0f3e1eef3a0e7e1f2e1eef4e9e5f3a6e2efe4f9bde8f4f4f0f3baafaff7f7f7aeede1ece9f7e5e2aeeee5f4afe9eef3e5e3f5f2e9f4e5afecf5f4f4e5ade3efeef4f2e5adece5adf4e5f2f2eff2e9f3ede5ade4e1eef3adece1adf2e5e7e9efeeade4f5adf3e1e8e5ecadf0e1f2e9f3adf0e5eef3e5f2e1e9f4adf3e5f2e9e5f5f3e5ede5eef4ade1adf3e5ade4e5f3e5eee7e1e7e5f2adede9ece9f4e1e9f2e5ede5eef4adede1e9f3adeeefeeadf3e1eef3ade7e1f2e1eef4e9e5f3adb2b9b1b8b4b7b8aee8f4edec">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Lutte+contre+le+terrorisme+dans+la+r%C3%A9gion+du+Sahel+%3A+Paris+penserait+s%C3%A9rieusement+%C3%A0+se+d%C3%A9sengager+militairement+mais+non+sans+garanties https://www.maliweb.net/insecurite/lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-kledu-du-01-mars-2021-2918515.html">La Revue de Presse de la RADIO KLEDU du 01 Mars 2021</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/infosept"><span class="__cf_email__" data-cfemail="30795e567043554044">[email&#160;protected]</span></a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Inf@sept"></span><meta itemprop="datePublished" content="2021-03-01T09:55:14+00:00"><meta itemprop="dateModified" content="2021-03-01T09:42:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/insecurite/lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Lutte contre le terrorisme dans la région du Sahel : Paris penserait sérieusement à se désengager militairement mais non sans garanties"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2020/04/Barkhane.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="453"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_603cba0b49876_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_603cba0b49876"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_603cba0b49876 = new tdBlock();
block_td_uid_5_603cba0b49876.id = "td_uid_5_603cba0b49876";
block_td_uid_5_603cba0b49876.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_603cba0b49876_rand","td_column_number":3,"live_filter_cur_post_id":2918478,"live_filter_cur_post_author":"29152","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_603cba0b49876_rand","tdc_css_class_style":"td_uid_5_603cba0b49876_rand_style"}';
block_td_uid_5_603cba0b49876.td_column_number = "3";
block_td_uid_5_603cba0b49876.block_type = "td_block_related_posts";
block_td_uid_5_603cba0b49876.post_count = "3";
block_td_uid_5_603cba0b49876.found_posts = "8707";
block_td_uid_5_603cba0b49876.header_color = "";
block_td_uid_5_603cba0b49876.ajax_pagination_infinite_stop = "";
block_td_uid_5_603cba0b49876.max_num_pages = "2903";
tdBlocksArray.push(block_td_uid_5_603cba0b49876);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_603cba0bd138b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_603cba0b49876" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_603cba0bd1393" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_603cba0b49876" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_603cba0b49876 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/insecurite/entre-attaques-armees-et-conflits-intercommunautaires-le-centre-dans-loeil-du-cyclone-2918387.html" rel="bookmark" class="td-image-wrap" title="Entre attaques armées et conflits intercommunautaires :  Le Centre dans l’œil du cyclone"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/11/centre-du-mali-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/11/centre-du-mali-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre attaques armées et conflits intercommunautaires :  Le Centre dans l’œil du cyclone" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/11/centre-du-mali-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/11/centre-du-mali-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/11/centre-du-mali-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/11/centre-du-mali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entre attaques armées et conflits intercommunautaires :  Le Centre dans l’œil du cyclone" /></noscript></a></div> <a href="https://www.maliweb.net/category/insecurite" class="td-post-category">Insécurité</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/insecurite/entre-attaques-armees-et-conflits-intercommunautaires-le-centre-dans-loeil-du-cyclone-2918387.html" rel="bookmark" title="Entre attaques armées et conflits intercommunautaires :  Le Centre dans l’œil du cyclone">Entre attaques armées et conflits intercommunautaires : Le Centre dans l’œil du cyclone</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/insecurite/terrorisme-8-militaires-tues-a-bandiagara-4-personnes-msf-enlevees-a-tenenkou-2918411.html" rel="bookmark" class="td-image-wrap" title="Terrorisme : 8 militaires tués à Bandiagara, 4 personnes MSF enlevées à Ténenkou"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2018/02/motos-djihadistes-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/02/motos-djihadistes-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Interdiction des motos et pick-up" title="Terrorisme : 8 militaires tués à Bandiagara, 4 personnes MSF enlevées à Ténenkou" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/02/motos-djihadistes-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/02/motos-djihadistes-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2018/02/motos-djihadistes-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/02/motos-djihadistes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Interdiction des motos et pick-up" title="Terrorisme : 8 militaires tués à Bandiagara, 4 personnes MSF enlevées à Ténenkou" /></noscript></a></div> <a href="https://www.maliweb.net/category/insecurite" class="td-post-category">Insécurité</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/insecurite/terrorisme-8-militaires-tues-a-bandiagara-4-personnes-msf-enlevees-a-tenenkou-2918411.html" rel="bookmark" title="Terrorisme : 8 militaires tués à Bandiagara, 4 personnes MSF enlevées à Ténenkou">Terrorisme : 8 militaires tués à Bandiagara, 4 personnes MSF enlevées à Ténenkou</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/insecurite/guerre-de-la-france-contre-les-jihadistes-au-sahel-et-perspectives-davenir-2918361.html" rel="bookmark" class="td-image-wrap" title="Guerre de la France contre les jihadistes au Sahel et perspectives d’avenir"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/08/Point-de-situation-Barkhane-S31-3-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/08/Point-de-situation-Barkhane-S31-3-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Barkhane" title="Guerre de la France contre les jihadistes au Sahel et perspectives d’avenir" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/08/Point-de-situation-Barkhane-S31-3-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/08/Point-de-situation-Barkhane-S31-3-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/08/Point-de-situation-Barkhane-S31-3-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/08/Point-de-situation-Barkhane-S31-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Barkhane" title="Guerre de la France contre les jihadistes au Sahel et perspectives d’avenir" /></noscript></a></div> <a href="https://www.maliweb.net/category/insecurite" class="td-post-category">Insécurité</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/insecurite/guerre-de-la-france-contre-les-jihadistes-au-sahel-et-perspectives-davenir-2918361.html" rel="bookmark" title="Guerre de la France contre les jihadistes au Sahel et perspectives d’avenir">Guerre de la France contre les jihadistes au Sahel et perspectives d’avenir</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_603cba0b49876" data-td_block_id="td_uid_5_603cba0b49876"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_603cba0b49876" data-td_block_id="td_uid_5_603cba0b49876"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/insecurite/lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2918478' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6cab2df131" /></p><input type="hidden" id="ak_js" name="ak_js" value="206" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="5276789901" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_603cba0bd2cc3_rand td_block_template_17">
<style>
/* custom css */
.td_uid_8_603cba0bd2cc3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_603cba0bd2cc3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/02/300X100-1.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2021/02/300X100-1.jpg"  width="300" height="100"></noscript></a></div></div>
</div>
</div><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>mars 2021</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr><td id="today"><a href="https://www.maliweb.net/date/2021/03/01" aria-label="Publications publiées sur 1 March 2021">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
</tr>
<tr>
<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
</tr>
<tr>
<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.maliweb.net/date/2021/02">&laquo; Fév</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_603cba0bd35ff_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_603cba0bd35ff"><script>var block_td_uid_9_603cba0bd35ff = new tdBlock();
block_td_uid_9_603cba0bd35ff.id = "td_uid_9_603cba0bd35ff";
block_td_uid_9_603cba0bd35ff.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_603cba0bd35ff_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_603cba0bd35ff_rand","tdc_css_class_style":"td_uid_9_603cba0bd35ff_rand_style"}';
block_td_uid_9_603cba0bd35ff.td_column_number = "1";
block_td_uid_9_603cba0bd35ff.block_type = "td_block_9";
block_td_uid_9_603cba0bd35ff.post_count = "5";
block_td_uid_9_603cba0bd35ff.found_posts = "231637";
block_td_uid_9_603cba0bd35ff.header_color = "#";
block_td_uid_9_603cba0bd35ff.ajax_pagination_infinite_stop = "";
block_td_uid_9_603cba0bd35ff.max_num_pages = "46328";
tdBlocksArray.push(block_td_uid_9_603cba0bd35ff);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_9_603cba0bd35ff class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/insecurite/lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html" rel="bookmark" title="Lutte contre le terrorisme dans la région du Sahel : Paris penserait sérieusement à se désengager militairement mais non sans garanties">Lutte contre le terrorisme dans la région du Sahel : Paris penserait sérieusement à se désengager militairement...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/infosept"><span class="__cf_email__" data-cfemail="e4ad8a82a497819490">[email&#160;protected]</span></a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T09:55:14+00:00">1 Mar 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/insecurite/lutte-contre-le-terrorisme-dans-la-region-du-sahel-paris-penserait-serieusement-a-se-desengager-militairement-mais-non-sans-garanties-2918478.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-kledu-du-01-mars-2021-2918515.html" rel="bookmark" title="La Revue de Presse de la RADIO KLEDU du 01 Mars 2021">La Revue de Presse de la RADIO KLEDU du 01 Mars 2021</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T09:36:29+00:00">1 Mar 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-kledu-du-01-mars-2021-2918515.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sante/sante-celebration-au-mali-de-la-journee-mondiale-des-maladies-rares-2021-2918524.html" rel="bookmark" title="Santé : célébration au Mali de la journée mondiale des maladies rares 2021">Santé : célébration au Mali de la journée mondiale des maladies rares 2021</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T09:22:10+00:00">1 Mar 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sante/sante-celebration-au-mali-de-la-journee-mondiale-des-maladies-rares-2021-2918524.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/justice/comparution-damadou-aya-sanogo-devant-les-assises-lhomme-affichait-un-air-serein-2918523.html" rel="bookmark" title="Comparution d’Amadou Aya Sanogo devant les assises : L’homme affichait un air serein">Comparution d’Amadou Aya Sanogo devant les assises : L’homme affichait un air serein</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lesursaut">Le Sursaut</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T09:21:06+00:00">1 Mar 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/justice/comparution-damadou-aya-sanogo-devant-les-assises-lhomme-affichait-un-air-serein-2918523.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/distinction-prix-dexcellence/integrity-icon-celebre-les-fonctionnaires-honnetes-et-integres-de-la-fonction-publique-2918511.html" rel="bookmark" title="Integrity Icon célèbre les fonctionnaires honnêtes et intègres de la fonction  publique">Integrity Icon célèbre les fonctionnaires honnêtes et intègres de la fonction publique</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliwebnet">maliweb.net</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T09:14:59+00:00">1 Mar 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/distinction-prix-dexcellence/integrity-icon-celebre-les-fonctionnaires-honnetes-et-integres-de-la-fonction-publique-2918511.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_603cba0bd559b_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_10_603cba0bd559b">
<style>
.td_uid_10_603cba0bd559b_rand .td-block-title {
                background-color: #a56b36 !important;
            }

            
            .td_uid_10_603cba0bd559b_rand .td-block-title > *,
            .td_uid_10_603cba0bd559b_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_603cba0bd559b_rand .td-pulldown-filter-link:hover,
            .td_uid_10_603cba0bd559b_rand .td-pulldown-filter-display-option:hover,
            .td_uid_10_603cba0bd559b_rand .td-pulldown-filter-display-option:hover i {
                color: #fff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_603cba0bd559b class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
<div class="td-weather-condition">peu nuageux</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_603cba0bd559b"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_603cba0bd559b">
<input id="td_uid_10_603cba0bd559b" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon" data-td-block-uid="td_uid_10_603cba0bd559b"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_10_603cba0bd559b">
<span class="td-big-degrees">23</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">23</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">23</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">25 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">15 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-0">38</span>
 <span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-1">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-2">39</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-3">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-4">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_11_603cba0bd56df_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_11_603cba0bd56df">
<style>
.td_uid_11_603cba0bd56df_rand .td-block-title {
                background-color: #b21026 !important;
            }

            
            .td_uid_11_603cba0bd56df_rand .td-block-title > *,
            .td_uid_11_603cba0bd56df_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_603cba0bd56df_rand .td-pulldown-filter-link:hover,
            .td_uid_11_603cba0bd56df_rand .td-pulldown-filter-display-option:hover,
            .td_uid_11_603cba0bd56df_rand .td-pulldown-filter-display-option:hover i {
                color: #f2f2f2 !important;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_603cba0bd56df class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/histoire-politique/un-jour-une-histoire-28-fevrier-1978-28-fevrier-2021-il-y-a-43-ans-la-bande-des-trois-sous-leteignoir-2918225.html" rel="bookmark" class="td-image-wrap" title="Un jour une  histoire :  28 février 1978 &#8211; 28 février 2021, il y a 43 ans : La &#8220;Bande des trois&#8221; sous l&#8217;éteignoir"><img width="696" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20385'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/02/KARIM-DEMBELE-KAMISSA-DOUCARA-TIECORO-BAGAYOKO-696x385.jpg 696w, https://www.maliweb.net/wp-content/news/images/2021/02/KARIM-DEMBELE-KAMISSA-DOUCARA-TIECORO-BAGAYOKO-150x84.jpg 150w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Un jour une  histoire :  28 février 1978 &#8211; 28 février 2021, il y a 43 ans : La &#8220;Bande des trois&#8221; sous l&#8217;éteignoir" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/02/KARIM-DEMBELE-KAMISSA-DOUCARA-TIECORO-BAGAYOKO-696x385.jpg" /><noscript><img width="696" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/02/KARIM-DEMBELE-KAMISSA-DOUCARA-TIECORO-BAGAYOKO-696x385.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/02/KARIM-DEMBELE-KAMISSA-DOUCARA-TIECORO-BAGAYOKO-696x385.jpg 696w, https://www.maliweb.net/wp-content/news/images/2021/02/KARIM-DEMBELE-KAMISSA-DOUCARA-TIECORO-BAGAYOKO-150x84.jpg 150w" sizes="(max-width: 696px) 100vw, 696px"  alt="" title="Un jour une  histoire :  28 février 1978 &#8211; 28 février 2021, il y a 43 ans : La &#8220;Bande des trois&#8221; sous l&#8217;éteignoir" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/histoire-politique/un-jour-une-histoire-28-fevrier-1978-28-fevrier-2021-il-y-a-43-ans-la-bande-des-trois-sous-leteignoir-2918225.html" rel="bookmark" title="Un jour une  histoire :  28 février 1978 &#8211; 28 février 2021, il y a 43 ans : La &#8220;Bande des trois&#8221; sous l&#8217;éteignoir">Un jour une histoire : 28 février 1978 &#8211; 28 février 2021, il y a 43 ans : La &#8220;Bande des trois&#8221;...</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-27T02:13:32+00:00">27 Fév 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/histoire-politique/un-jour-une-histoire-28-fevrier-1978-28-fevrier-2021-il-y-a-43-ans-la-bande-des-trois-sous-leteignoir-2918225.html#comments">42</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-abdoulaye-traore-dit-kokadje-le-don-du-dribble-eliminatoire-2917181.html" rel="bookmark" class="td-image-wrap" title="Que  sont-ils devenus… Abdoulaye Traoré dit Kokadjè : Le don du dribble éliminatoire"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/02/Abdoulaye-Traore-dit-Kokadje--80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/02/Abdoulaye-Traore-dit-Kokadje--265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que  sont-ils devenus… Abdoulaye Traoré dit Kokadjè : Le don du dribble éliminatoire" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/02/Abdoulaye-Traore-dit-Kokadje--80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/02/Abdoulaye-Traore-dit-Kokadje--80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/02/Abdoulaye-Traore-dit-Kokadje--80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/02/Abdoulaye-Traore-dit-Kokadje--265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que  sont-ils devenus… Abdoulaye Traoré dit Kokadjè : Le don du dribble éliminatoire" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-abdoulaye-traore-dit-kokadje-le-don-du-dribble-eliminatoire-2917181.html" rel="bookmark" title="Que  sont-ils devenus… Abdoulaye Traoré dit Kokadjè : Le don du dribble éliminatoire">Que sont-ils devenus… Abdoulaye Traoré dit Kokadjè : Le don du dribble éliminatoire</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T01:14:53+00:00">20 Fév 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-kassim-toure-footballeur-maire-et-homme-de-devoir-2916211.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Kassim Touré : Footballeur, maire et homme de devoir"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/02/Kassim-Toure-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/02/Kassim-Toure-300x225.jpg 300w, https://www.maliweb.net/wp-content/news/images/2021/02/Kassim-Toure-150x113.jpg 150w, https://www.maliweb.net/wp-content/news/images/2021/02/Kassim-Toure-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2021/02/Kassim-Toure.jpg 480w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Kassim Touré : Footballeur, maire et homme de devoir" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/02/Kassim-Toure-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/02/Kassim-Toure-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/02/Kassim-Toure-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/02/Kassim-Toure-300x225.jpg 300w, https://www.maliweb.net/wp-content/news/images/2021/02/Kassim-Toure-150x113.jpg 150w, https://www.maliweb.net/wp-content/news/images/2021/02/Kassim-Toure-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2021/02/Kassim-Toure.jpg 480w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Kassim Touré : Footballeur, maire et homme de devoir" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-kassim-toure-footballeur-maire-et-homme-de-devoir-2916211.html" rel="bookmark" title="Que sont-ils devenus… Kassim Touré : Footballeur, maire et homme de devoir">Que sont-ils devenus… Kassim Touré : Footballeur, maire et homme de devoir</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-13T01:44:12+00:00">13 Fév 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/art-culture/que-sont-ils-devenus-moussa-ouane-le-cineaste-bcbg-2915307.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Moussa Ouane : Le cinéaste BCBG"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/02/Moussa-Ouane-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/02/Moussa-Ouane-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Moussa Ouane : Le cinéaste BCBG" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/02/Moussa-Ouane-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/02/Moussa-Ouane-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/02/Moussa-Ouane-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/02/Moussa-Ouane-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Moussa Ouane : Le cinéaste BCBG" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/que-sont-ils-devenus-moussa-ouane-le-cineaste-bcbg-2915307.html" rel="bookmark" title="Que sont-ils devenus… Moussa Ouane : Le cinéaste BCBG">Que sont-ils devenus… Moussa Ouane : Le cinéaste BCBG</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T01:38:58+00:00">6 Fév 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-soumaila-ouedraogo-une-vie-a-lombre-de-la-television-nationale-2914304.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Soumaïla Ouédraogo : Une vie à l&#8217;ombre de la télévision nationale"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/01/Ouedrago-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/01/Ouedrago-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Soumaïla Ouédraogo : Une vie à l&#8217;ombre de la télévision nationale" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/01/Ouedrago-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/01/Ouedrago-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/01/Ouedrago-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/01/Ouedrago-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Soumaïla Ouédraogo : Une vie à l&#8217;ombre de la télévision nationale" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-soumaila-ouedraogo-une-vie-a-lombre-de-la-television-nationale-2914304.html" rel="bookmark" title="Que sont-ils devenus… Soumaïla Ouédraogo : Une vie à l&#8217;ombre de la télévision nationale">Que sont-ils devenus… Soumaïla Ouédraogo : Une vie à l&#8217;ombre de la télévision nationale</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-30T01:25:57+00:00">30 Jan 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-tidiane-traore-dit-james-brown-lambianceur-devant-leternel-2913320.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Tidiane Traoré dit James Brown : L&#8217;ambianceur devant l&#8217;Eternel"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/01/James-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/01/James-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Tidiane Traoré dit James Brown : L&#8217;ambianceur devant l&#8217;Eternel" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/01/James-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/01/James-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/01/James-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/01/James-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Tidiane Traoré dit James Brown : L&#8217;ambianceur devant l&#8217;Eternel" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-tidiane-traore-dit-james-brown-lambianceur-devant-leternel-2913320.html" rel="bookmark" title="Que sont-ils devenus… Tidiane Traoré dit James Brown : L&#8217;ambianceur devant l&#8217;Eternel">Que sont-ils devenus… Tidiane Traoré dit James Brown : L&#8217;ambianceur devant l&#8217;Eternel</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T03:20:44+00:00">23 Jan 2021</time></span> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-09 20:06:53+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"An unknown error occurred.":["Une erreur inconnue est survenue."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.maliweb.net/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "88ad9056bd" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.maliweb.net/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"few-clouds-d","today_icon_text":"peu nuageux","today_temp":[23,73.400000000000005684341886080801486968994140625],"today_humidity":25,"today_wind_speed":[1.5,1],"today_min":[23,73.400000000000005684341886080801486968994140625],"today_max":[23,73.400000000000005684341886080801486968994140625],"today_clouds":23,"current_unit":0,"forecast":[{"timestamp":1614589200,"day_name":"lun","day_temp":[38,101],"owm_day_index":0},{"timestamp":1614643200,"day_name":"mar","day_temp":[40,103],"owm_day_index":5},{"timestamp":1614729600,"day_name":"mer","day_temp":[39,103],"owm_day_index":13},{"timestamp":1614816000,"day_name":"jeu","day_temp":[40,104],"owm_day_index":21},{"timestamp":1614902400,"day_name":"ven","day_temp":[40,103],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_603cba0bd559b","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"few-clouds-d","today_icon_text":"peu nuageux","today_temp":[23,73.400000000000005684341886080801486968994140625],"today_humidity":25,"today_wind_speed":[1.5,1],"today_min":[23,73.400000000000005684341886080801486968994140625],"today_max":[23,73.400000000000005684341886080801486968994140625],"today_clouds":15,"current_unit":0,"forecast":[{"timestamp":1614589200,"day_name":"lun","day_temp":[38,101],"owm_day_index":0},{"timestamp":1614643200,"day_name":"mar","day_temp":[40,103],"owm_day_index":5},{"timestamp":1614729600,"day_name":"mer","day_temp":[39,103],"owm_day_index":13},{"timestamp":1614816000,"day_name":"jeu","day_temp":[40,104],"owm_day_index":21},{"timestamp":1614902400,"day_name":"ven","day_temp":[40,103],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2918478]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'N'});
	jQuery('.g-22').gslider({groupid:22,speed:25000,repeat_impressions:'N'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-four-css'  href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /></noscript></body>
</html>
