<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>maliweb.net - Au Zimbabwe, bras de fer autour de l&#039;enterrement de l&#039;ex-président Mugabe</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - Dans son village ou à Harare avec les &quot;héros&quot; du pays ? Le bras de fer engagé entre la famille de Robert Mugabe et le gouvernement de son successeur" />
<link rel="canonical" href="https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb.net - Dans son village ou à Harare avec les &quot;héros&quot; du pays ? Le bras de fer engagé entre la famille de Robert Mugabe et le gouvernement de son successeur" />
<meta name="twitter:title" content="maliweb.net - Au Zimbabwe, bras de fer autour de l&#039;enterrement de l&#039;ex-président Mugabe" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe.jpg" />
<meta name="twitter:creator" content="@MaliwebNet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.maliweb.net/#organization","name":"MALIWEB MEDIA SERVICES","url":"https://www.maliweb.net/","sameAs":["https://www.facebook.com/maliwebmali","https://www.youtube.com/user/MrMaliweb","https://twitter.com/MaliwebNet"],"logo":{"@type":"ImageObject","@id":"https://www.maliweb.net/#logo","url":"https://www.maliweb.net/wp-content/news/images/2018/05/maliweb-logo.jpg","width":140,"height":140,"caption":"MALIWEB MEDIA SERVICES"},"image":{"@id":"https://www.maliweb.net/#logo"}},{"@type":"WebSite","@id":"https://www.maliweb.net/#website","url":"https://www.maliweb.net/","name":"maliweb.net","publisher":{"@id":"https://www.maliweb.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.maliweb.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html#primaryimage","url":"https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe.jpg","width":720,"height":400,"caption":"Zimbabwe"},{"@type":"WebPage","@id":"https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html#webpage","url":"https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html","inLanguage":"fr-FR","name":"maliweb.net - Au Zimbabwe, bras de fer autour de l&#039;enterrement de l&#039;ex-pr\u00e9sident Mugabe","isPartOf":{"@id":"https://www.maliweb.net/#website"},"primaryImageOfPage":{"@id":"https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html#primaryimage"},"datePublished":"2019-09-12T14:38:32+00:00","dateModified":"2019-09-12T14:38:32+00:00","description":"maliweb.net - Dans son village ou \u00e0 Harare avec les \"h\u00e9ros\" du pays\u00a0? Le bras de fer engag\u00e9 entre la famille de\u00a0Robert Mugabe\u00a0et le gouvernement de son successeur","breadcrumb":{"@id":"https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.maliweb.net/","url":"https://www.maliweb.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.maliweb.net/category/international","url":"https://www.maliweb.net/category/international","name":"Monde"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html","url":"https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html","name":"Au Zimbabwe, bras de fer autour de l&#8217;enterrement de l&#8217;ex-pr\u00e9sident Mugabe"}}]},{"@type":"Article","@id":"https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html#article","isPartOf":{"@id":"https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html#webpage"},"author":{"@id":"https://www.maliweb.net/#/schema/person/929b885cf82890e451de2102129f76f6"},"headline":"Au Zimbabwe, bras de fer autour de l&#8217;enterrement de l&#8217;ex-pr\u00e9sident Mugabe","datePublished":"2019-09-12T14:38:32+00:00","dateModified":"2019-09-12T14:38:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html#webpage"},"publisher":{"@id":"https://www.maliweb.net/#organization"},"image":{"@id":"https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html#primaryimage"},"keywords":"actualite2,Zimbabwe","articleSection":"Monde"},{"@type":["Person"],"@id":"https://www.maliweb.net/#/schema/person/929b885cf82890e451de2102129f76f6","name":"AFP","image":{"@type":"ImageObject","@id":"https://www.maliweb.net/#authorlogo","url":"https://secure.gravatar.com/avatar/6136096fc7887ee20a22148d0115715d?s=96&d=mm&r=g","caption":"AFP"},"sameAs":[]}]}</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fau-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fau-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"629fdaae63","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/international",
                    "name": "Monde"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-2838622 single-format-standard au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons thunderstorm-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
Thu 12 Sep 2019 - 15:05
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5d7a5ed22d60a_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_5d7a5ed22d60a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d7a5ed22d60a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-1958 c-1"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/Banniere-Digitale.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2019/09/Banniere-Digitale.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-1923 c-2"><a href="https://swedd.ml/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/08/SWEED.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2019/08/SWEED.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-1957 c-3"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/DIALOGUE.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2019/09/DIALOGUE.jpg" width="728" height="90"></noscript></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d7a5ed2338de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5d7a5ed2338de"><script>var block_td_uid_2_5d7a5ed2338de = new tdBlock();
block_td_uid_2_5d7a5ed2338de.id = "td_uid_2_5d7a5ed2338de";
block_td_uid_2_5d7a5ed2338de.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d7a5ed2338de_rand","tdc_css_class":"td_uid_2_5d7a5ed2338de_rand","tdc_css_class_style":"td_uid_2_5d7a5ed2338de_rand_style"}';
block_td_uid_2_5d7a5ed2338de.td_column_number = "3";
block_td_uid_2_5d7a5ed2338de.block_type = "td_block_mega_menu";
block_td_uid_2_5d7a5ed2338de.post_count = "5";
block_td_uid_2_5d7a5ed2338de.found_posts = "7247";
block_td_uid_2_5d7a5ed2338de.header_color = "";
block_td_uid_2_5d7a5ed2338de.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d7a5ed2338de.max_num_pages = "1450";
tdBlocksArray.push(block_td_uid_2_5d7a5ed2338de);
</script><div id=td_uid_2_5d7a5ed2338de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/un-serveur-marocain-tue-a-coups-de-couteau-pour-50-centimes-deuro-2838493.html" rel="bookmark" class="td-image-wrap" title="Un serveur marocain tué à coups de couteau pour 50 centimes d’euro"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/09/Police-marocain-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/09/Police-marocain-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un serveur marocain tué à coups de couteau pour 50 centimes d’euro" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/Police-marocain-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/09/Police-marocain-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/09/Police-marocain-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/09/Police-marocain-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un serveur marocain tué à coups de couteau pour 50 centimes d’euro" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/un-serveur-marocain-tue-a-coups-de-couteau-pour-50-centimes-deuro-2838493.html" rel="bookmark" title="Un serveur marocain tué à coups de couteau pour 50 centimes d’euro">Un serveur marocain tué à coups de couteau pour 50 centimes&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/un-mecanisme-capable-de-neutraliser-le-virus-du-sida-a-ete-decouvert-2838300.html" rel="bookmark" class="td-image-wrap" title="Un mécanisme capable de neutraliser le virus du SIDA a été découvert"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/09/sida-medicament-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/09/sida-medicament-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un mécanisme capable de neutraliser le virus du SIDA a été découvert" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/sida-medicament-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/09/sida-medicament-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/09/sida-medicament-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/09/sida-medicament-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un mécanisme capable de neutraliser le virus du SIDA a été découvert" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/un-mecanisme-capable-de-neutraliser-le-virus-du-sida-a-ete-decouvert-2838300.html" rel="bookmark" title="Un mécanisme capable de neutraliser le virus du SIDA a été découvert">Un mécanisme capable de neutraliser le virus du SIDA a été&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/editorial/decouverte-macabre-dans-la-foret-de-frentoumou-le-corps-dun-jeune-homme-retrouve-sans-vie-2838248.html" rel="bookmark" class="td-image-wrap" title="Découverte macabre dans la forêt  de Frentoumou : Le corps d’un jeune  homme retrouvé sans vie !"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Découverte macabre dans la forêt  de Frentoumou : Le corps d’un jeune  homme retrouvé sans vie !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Découverte macabre dans la forêt  de Frentoumou : Le corps d’un jeune  homme retrouvé sans vie !" /></noscript></a></div> <a href="https://www.maliweb.net/category/editorial" class="td-post-category">Editorial</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/editorial/decouverte-macabre-dans-la-foret-de-frentoumou-le-corps-dun-jeune-homme-retrouve-sans-vie-2838248.html" rel="bookmark" title="Découverte macabre dans la forêt  de Frentoumou : Le corps d’un jeune  homme retrouvé sans vie !">Découverte macabre dans la forêt de Frentoumou : Le corps&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/fdpri-moussa-samake-lagresseur-du-secretaire-general-de-lintec-ecica-arrete-par-le-commissariat-du-11eme-arrondissement-2837878.html" rel="bookmark" class="td-image-wrap" title="FDPRI : Moussa  Samaké  l’agresseur du secrétaire général de l’INTEC-ECICA arrêté par le Commissariat du 11ème arrondissement"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="FDPRI : Moussa  Samaké  l’agresseur du secrétaire général de l’INTEC-ECICA arrêté par le Commissariat du 11ème arrondissement" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="FDPRI : Moussa  Samaké  l’agresseur du secrétaire général de l’INTEC-ECICA arrêté par le Commissariat du 11ème arrondissement" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/fdpri-moussa-samake-lagresseur-du-secretaire-general-de-lintec-ecica-arrete-par-le-commissariat-du-11eme-arrondissement-2837878.html" rel="bookmark" title="FDPRI : Moussa  Samaké  l’agresseur du secrétaire général de l’INTEC-ECICA arrêté par le Commissariat du 11ème arrondissement">FDPRI : Moussa Samaké l’agresseur du secrétaire général de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/commissariat-du-1er-arrondissement-segou-un-grand-reseau-de-vol-de-moto-rase-2837869.html" rel="bookmark" class="td-image-wrap" title="Commissariat du 1er arrondissement Ségou : Un grand réseau de vol de moto rasé"><img width="218" height="128" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20128'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2012/08/Motos-jakarta.jpg 350w, https://www.maliweb.net/wp-content/news/images/2012/08/Motos-jakarta-300x175.jpg 300w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Motos jakarta" title="Commissariat du 1er arrondissement Ségou : Un grand réseau de vol de moto rasé" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2012/08/Motos-jakarta.jpg" /><noscript><img width="218" height="128" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2012/08/Motos-jakarta.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2012/08/Motos-jakarta.jpg 350w, https://www.maliweb.net/wp-content/news/images/2012/08/Motos-jakarta-300x175.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="Motos jakarta" title="Commissariat du 1er arrondissement Ségou : Un grand réseau de vol de moto rasé" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/commissariat-du-1er-arrondissement-segou-un-grand-reseau-de-vol-de-moto-rase-2837869.html" rel="bookmark" title="Commissariat du 1er arrondissement Ségou : Un grand réseau de vol de moto rasé">Commissariat du 1er arrondissement Ségou : Un grand réseau de vol&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d7a5ed2338de" data-td_block_id="td_uid_2_5d7a5ed2338de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d7a5ed2338de" data-td_block_id="td_uid_2_5d7a5ed2338de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Monde</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2838622" class="post-2838622 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-actualite2 tag-zimbabwe" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/international">Monde</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Au Zimbabwe, bras de fer autour de l&#8217;enterrement de l&#8217;ex-président Mugabe</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/afp">AFP</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-12T14:38:32+00:00">12 Sep 2019</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fau-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Au+Zimbabwe%2C+bras+de+fer+autour+de+l%E2%80%99enterrement+de+l%E2%80%99ex-pr%C3%A9sident+Mugabe&url=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fau-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe.jpg&description=Au+Zimbabwe%2C+bras+de+fer+autour+de+l%E2%80%99enterrement+de+l%E2%80%99ex-pr%C3%A9sident+Mugabe">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Au+Zimbabwe%2C+bras+de+fer+autour+de+l%E2%80%99enterrement+de+l%E2%80%99ex-pr%C3%A9sident+Mugabe %0A%0A https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e09ca8fd87b4b0bfbcbfaab8f1fdbfafbcaefdb9b8fdbbb8affdbca8a9b2a8affdb9b8fdb1fbfee5efeceae6b8b3a9b8afafb8b0b8b3a9fdb9b8fdb1fbfee5efeceae6b8a5f0adaf1e74aeb4b9b8b3a9fd90a8babcbfb8fbbfb2b9a4e0b5a9a9adaee7f2f2aaaaaaf3b0bcb1b4aab8bff3b3b8a9f2b4b3a9b8afb3bca9b4b2b3bcb1f2bca8f0a7b4b0bfbcbfaab8f0bfafbcaef0b9b8f0bbb8aff0bca8a9b2a8aff0b9b8f0b1b8b3a9b8afafb8b0b8b3a9f0b9b8f0b1b8a5f0adafb8aeb4b9b8b3a9f0b0a8babcbfb8f0efe5eee5ebefeff3b5a9b0b1">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Au+Zimbabwe%2C+bras+de+fer+autour+de+l%E2%80%99enterrement+de+l%E2%80%99ex-pr%C3%A9sident+Mugabe https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
 </a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe.jpg" data-caption="Au Zimbabwe, bras de fer autour de l&#039;enterrement de l&#039;ex-président Mugabe © AFP / ZINYANGE AUNTONY"><img width="696" height="387" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20387'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe-696x387.jpg 696w, https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe-150x83.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe-300x167.jpg 300w, https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe.jpg 720w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="Zimbabwe" title="Mugabe" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe-696x387.jpg" /><noscript><img width="696" height="387" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe-696x387.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe-696x387.jpg 696w, https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe-150x83.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe-300x167.jpg 300w, https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="Zimbabwe" title="Mugabe"/></noscript></a><figcaption class="wp-caption-text">Au Zimbabwe, bras de fer autour de l'enterrement de l'ex-président Mugabe © AFP / ZINYANGE AUNTONY</figcaption></figure></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5d7a5ed27da82_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_5d7a5ed27da82_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5d7a5ed27da82_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<div class="art-text">
<p><strong>Dans son village ou à Harare avec les &#8220;héros&#8221; du pays ? Le bras de fer engagé entre la famille de <a class="surligner" href="https://www.lepoint.fr/tags/robert-mugabe">Robert Mugabe</a> et le gouvernement de son successeur Emmerson Mnangagwa autour de la dernière demeure de l&#8217;ex-président du <a class="surligner" href="https://www.lepoint.fr/tags/zimbabwe">Zimbabwe</a> a éclaté jeudi au grand jour.</strong></p>
<p>Le &#8220;héros&#8221; de l&#8217;indépendance de l&#8217;ex-colonie britannique devenu tyran s&#8217;est éteint le 6 septembre à l&#8217;âge de 95 ans dans un hôpital de luxe de <a class="surligner" href="https://www.lepoint.fr/tags/singapour">Singapour</a> où il venait se faire soigner depuis des années.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5d7a5ed27f95b_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_5d7a5ed27f95b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5d7a5ed27f95b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<section class="mbl txtcenter">
<div id="IN_CONTENT" class="txtcenter mbs" data-google-query-id="CMPQzMbAy-QCFV1jFQgd6eEFEw">
<div id="google_ads_iframe_/132876432/LePoint_Desktop/International/International_Article/IN_CONTENT_0__container__"></div>
</div>
</section>
<p>Le rapatriement de sa dépouille a donné le coup d&#8217;envoi jeudi à une série d&#8217;hommages officiels qui doivent culminer samedi lors de funérailles nationales dans l&#8217;immense stade national des sports de la capitale, devant le gratin des chefs d&#8217;Etat africains.</p>
<p>Mais en coulisses, la bataille fait rage entre les proches de l&#8217;ancien maître absolu du pays et les autorités.</p>
<section class="mbl txtcenter"></section>
<p>Après plusieurs jours de discrètes tractations, un de ses neveux a annoncé dans la matinée que Robert Mugabe reposerait dans son village, contre la volonté du régime qui souhaite l&#8217;inhumer au &#8220;Champs des héros&#8221;, dans la capitale, précisément bâti pour accueillir les gloires de la &#8220;guerre de libération&#8221;.</p>
<p>&#8220;Son corps sera exposé à Kutama (son village) dimanche soir et il sera enterré dans l&#8217;intimité lundi ou mardi. Il n&#8217;ira pas au Champ national des héros&#8221;, a annoncé à l&#8217;<a class="surligner" href="https://www.lepoint.fr/tags/afp">AFP</a> Leo Mugabe. &#8220;C&#8217;est la décision prise par la famille&#8221;, a-t-il tranché.</p>
<p>Dans une déclaration distribuée ensuite à la presse, la famille a rappelé que cette décision était &#8220;conforme aux souhaits de feu Robert Gabriel Mugabe&#8221;.</p>
<section class="mbl txtcenter"></section>
<p>Le vieil homme aurait, selon eux, clairement exprimé le voeu de reposer dans le village de Kutama, dans le district de Zvimba à une centaine de kilomètres de la capitale, où il possède une maison.</p>
<h3>&#8216;Contre ses volontés&#8217;</h3>
<p>Dans la foulée, la famille s&#8217;est dite &#8220;choquée que le gouvernement du Zimbabwe tente de (les) forcer à accepter un programme de funérailles et d&#8217;inhumation (&#8230;) contraire à ses volontés&#8221;.</p>
<p>Le différend sur la place publique, le président Emmerson Mnangagwa a tenté d&#8217;arrondir les angles. &#8220;Nous avons dit qu&#8217;il serait enterré dimanche. Comment, ça reste à décider. Mais la famille aura le dernier mot&#8221;, a-t-il promis après avoir salué la dépouille de son prédécesseur dans sa luxueuse résidence du &#8220;Toit bleu&#8221;.</p>
<section class="mbl txtcenter"></section>
<p>Après un aparté entre le président et la veuve du défunt, Grace Mugabe, le porte-parole officieux de la famille, Leo Mugabe, a démenti toute divergence. &#8220;La famille n&#8217;a jamais annoncé qu&#8217;on allait l&#8217;enterrer à Zvimba (&#8230;) juste que l&#8217;enterrement aurait lieu dans la plus stricte intimité&#8221;, a-t-il rétropédalé.</p>
<p>Cette controverse illustre une nouvelle fois les tensions qui opposent l&#8217;ex-président et sa famille à M. Mnangagwa, que Robert Mugabe avait publiquement qualifié de &#8220;traitre&#8221;.</p>
<p>En novembre 2017, l&#8217;armée l&#8217;avait poussé vers la sortie après sa décision de limoger M. Mnangagwa, alors vice-président, sur l&#8217;insistance de son épouse Grace. Soutenue par une frange du parti au pouvoir, l&#8217;ex-Première dame convoitait alors ouvertement la succession de son nonagénaire de mari.</p>
<p>Deux ans plus tard, l&#8217;entourage proche du défunt voue encore une rancune tenace aux généraux et aux dignitaires du parti au pouvoir, la Zanu-PF, qui l&#8217;ont lâché.</p>
<p>&#8220;S&#8217;ils estimaient que Grace avait dépassé les bornes, ils auraient dû traiter le problème avec respect&#8221;, a confié à l&#8217;AFP une des tantes de Robert Mugabe, <a class="surligner" href="https://www.lepoint.fr/tags/josephine-de-beauharnais">Joséphine</a> Jaricha. &#8220;Ils n&#8217;auraient dû pas le poignarder dans le dos&#8221;, a ajouté la septuagénaire.</p>
<h3>&#8216;Départ apaisé&#8217;</h3>
<p>&#8220;L&#8217;affaire&#8221; de l&#8217;enterrement était jeudi dans tous les esprits.</p>
<p>&#8220;Le gouvernement devrait le laisser se faire enterrer dans son village, si c&#8217;était sa volonté&#8221;, a commenté Desire Benhure, chauffeur de taxi de 28 ans, &#8220;sinon il va devenir un fantôme&#8221;.</p>
<p>Loin de ce tumulte, tout ce que le pays compte de dignitaires, ministres, dirigeants du parti au pouvoir, généraux ont défilé jeudi matin en rangs serrés devant la dépouille de Robert Mugabe et présenté leurs condoléances à sa veuve.</p>
<p>Parmi eux, le chef de l&#8217;opposition Nelson Chamisa, qui y est lui aussi allé de son hommage.</p>
<p>&#8220;Nous avions des différences, mais au-delà de ces différences politiques nous devons reconnaître sa contribution&#8221;, a déclaré le président du Mouvement pour un changement démocratique (MDC), en souhaitant &#8220;un départ décent et apaisé&#8221;.</p>
<p>Robert Mugabe a laissé derrière lui un pays meurtri par la répression, aussi violente qu&#8217;implacable contre ses adversaires, et ruiné par une interminable crise économique et financière.</p>
<p>Le cercueil de Robert Mugabe a été héliporté dans l&#8217;après-midi au stade Rufaro, dans la banlieue de Harare, où l&#8217;attendaient plusieurs milliers de personnes réunies dans les gradins.</p>
<p>C&#8217;est dans ce même stade que Robert Mugabe avait, le 18 avril 1980, pris les rênes de l&#8217;ancienne Rhodésie sous domination blanche des mains de son ancien dirigeant blanc, Ian Smith.</p>
<p>12/09/2019 15:12:59 &#8211;          Harare (AFP) &#8211;          © 2019 AFP</p>
</div>
<div class="tooltip-highlight-wrap">
<div class="tooltip-wording-highlight ready"></div>
</div>
<h3>Commentaires via Facebook :</h3><p><fb:comments-count href=https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html></fb:comments-count> </p><fb:comments href="https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html" num_posts="" width="645" colorscheme="light"></fb:comments> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fau-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Au+Zimbabwe%2C+bras+de+fer+autour+de+l%E2%80%99enterrement+de+l%E2%80%99ex-pr%C3%A9sident+Mugabe&url=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fau-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe.jpg&description=Au+Zimbabwe%2C+bras+de+fer+autour+de+l%E2%80%99enterrement+de+l%E2%80%99ex-pr%C3%A9sident+Mugabe">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Au+Zimbabwe%2C+bras+de+fer+autour+de+l%E2%80%99enterrement+de+l%E2%80%99ex-pr%C3%A9sident+Mugabe %0A%0A https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5a99dc8b281858a898a9f8dc4c88a9a899bc88c8dc88e8d9ac8899d9c879d9ac88c8dc884cecbd0dad9dfd38d869c8d9a9a8d858d869cc88c8dc884cecbd0dad9dfd38d90c5989a2b419b818c8d869cc8a59d8f898a8dce8a878c91d5809c9c989bd2c7c79f9f9fc6858984819f8d8ac6868d9cc781869c8d9a86899c8187868984c7899dc59281858a898a9f8dc58a9a899bc58c8dc58e8d9ac5899d9c879d9ac58c8dc5848d869c8d9a9a8d858d869cc58c8dc5848d90c5989a8d9b818c8d869cc5859d8f898a8dc5dad0dbd0dedadac6809c8584">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Au+Zimbabwe%2C+bras+de+fer+autour+de+l%E2%80%99enterrement+de+l%E2%80%99ex-pr%C3%A9sident+Mugabe https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/afp">AFP</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AFP"></span><meta itemprop="datePublished" content="2019-09-12T14:38:32+00:00"><meta itemprop="dateModified" content="2019-09-12T14:38:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Au Zimbabwe, bras de fer autour de l&#039;enterrement de l&#039;ex-président Mugabe"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2019/09/Mugabe.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5d7a5ed280acc_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5d7a5ed280acc"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5d7a5ed280acc = new tdBlock();
block_td_uid_5_5d7a5ed280acc.id = "td_uid_5_5d7a5ed280acc";
block_td_uid_5_5d7a5ed280acc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5d7a5ed280acc_rand","td_column_number":3,"live_filter_cur_post_id":2838622,"live_filter_cur_post_author":"19866","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d7a5ed280acc_rand","tdc_css_class_style":"td_uid_5_5d7a5ed280acc_rand_style"}';
block_td_uid_5_5d7a5ed280acc.td_column_number = "3";
block_td_uid_5_5d7a5ed280acc.block_type = "td_block_related_posts";
block_td_uid_5_5d7a5ed280acc.post_count = "3";
block_td_uid_5_5d7a5ed280acc.found_posts = "9871";
block_td_uid_5_5d7a5ed280acc.header_color = "";
block_td_uid_5_5d7a5ed280acc.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d7a5ed280acc.max_num_pages = "3291";
tdBlocksArray.push(block_td_uid_5_5d7a5ed280acc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5d7a5ed2e4e14" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5d7a5ed280acc" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5d7a5ed2e4e57" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5d7a5ed280acc" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5d7a5ed280acc class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/international/au-moins-50-morts-dans-le-deraillement-dun-train-en-rdc-2838607.html" rel="bookmark" class="td-image-wrap" title="Au moins 50 morts dans le déraillement d&#8217;un train en RDC"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/09/RDC-TRAIN-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2019/09/RDC-TRAIN-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Au moins 50 morts dans le déraillement d&#8217;un train en RDC" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/RDC-TRAIN-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/09/RDC-TRAIN-218x150.jpeg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/09/RDC-TRAIN-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2019/09/RDC-TRAIN-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Au moins 50 morts dans le déraillement d&#8217;un train en RDC" /></noscript></a></div> <a href="https://www.maliweb.net/category/international" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/au-moins-50-morts-dans-le-deraillement-dun-train-en-rdc-2838607.html" rel="bookmark" title="Au moins 50 morts dans le déraillement d&#8217;un train en RDC">Au moins 50 morts dans le déraillement d&#8217;un train en RDC</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/international/zimbabwe-lex-president-mugabe-enterre-dans-son-village-en-debut-de-semaine-prochaine-2838584.html" rel="bookmark" class="td-image-wrap" title="Zimbabwe: l&#8217;ex-président Mugabe enterré dans son village en début de semaine prochaine"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/09/ex-président-Mugabe-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/09/ex-président-Mugabe-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Zimbabwe" title="Zimbabwe: l&#8217;ex-président Mugabe enterré dans son village en début de semaine prochaine" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/ex-président-Mugabe-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/09/ex-président-Mugabe-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/09/ex-président-Mugabe-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/09/ex-président-Mugabe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Zimbabwe" title="Zimbabwe: l&#8217;ex-président Mugabe enterré dans son village en début de semaine prochaine" /></noscript></a></div> <a href="https://www.maliweb.net/category/international" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/zimbabwe-lex-president-mugabe-enterre-dans-son-village-en-debut-de-semaine-prochaine-2838584.html" rel="bookmark" title="Zimbabwe: l&#8217;ex-président Mugabe enterré dans son village en début de semaine prochaine">Zimbabwe: l&#8217;ex-président Mugabe enterré dans son village en début de semaine prochaine</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/international/tunisie-suspense-total-avant-le-premier-tour-de-la-presidentielle-2838588.html" rel="bookmark" class="td-image-wrap" title="Tunisie: suspense total avant le premier tour de la présidentielle"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/09/election-Tunisie-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/09/election-Tunisie-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tunisie: suspense total avant le premier tour de la présidentielle" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/election-Tunisie-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/09/election-Tunisie-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/09/election-Tunisie-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/09/election-Tunisie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tunisie: suspense total avant le premier tour de la présidentielle" /></noscript></a></div> <a href="https://www.maliweb.net/category/international" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/tunisie-suspense-total-avant-le-premier-tour-de-la-presidentielle-2838588.html" rel="bookmark" title="Tunisie: suspense total avant le premier tour de la présidentielle">Tunisie: suspense total avant le premier tour de la présidentielle</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d7a5ed280acc" data-td_block_id="td_uid_5_5d7a5ed280acc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d7a5ed280acc" data-td_block_id="td_uid_5_5d7a5ed280acc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html#respond" style="display:none;">Annuler</a></small></h3> <form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2838622' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a00e4f49f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5d7a5ed2e86ea_rand td_block_template_17">
<style>
/* custom css */
.td_uid_8_5d7a5ed2e86ea_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5d7a5ed2e86ea_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/300X100.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2019/09/300X100.jpg"  width="300" height="100"></noscript></a></div></div>
</div>
</div><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>September 2019</caption>
<thead>
<tr>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
<th scope="col" title="Saturday">S</th>
<th scope="col" title="Sunday">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.maliweb.net/date/2019/08">&laquo; Aug</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2019/09/01" aria-label="Posts published on September 1, 2019">1</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/09/02" aria-label="Posts published on September 2, 2019">2</a></td><td><a href="https://www.maliweb.net/date/2019/09/03" aria-label="Posts published on September 3, 2019">3</a></td><td><a href="https://www.maliweb.net/date/2019/09/04" aria-label="Posts published on September 4, 2019">4</a></td><td><a href="https://www.maliweb.net/date/2019/09/05" aria-label="Posts published on September 5, 2019">5</a></td><td><a href="https://www.maliweb.net/date/2019/09/06" aria-label="Posts published on September 6, 2019">6</a></td><td><a href="https://www.maliweb.net/date/2019/09/07" aria-label="Posts published on September 7, 2019">7</a></td><td><a href="https://www.maliweb.net/date/2019/09/08" aria-label="Posts published on September 8, 2019">8</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/09/09" aria-label="Posts published on September 9, 2019">9</a></td><td><a href="https://www.maliweb.net/date/2019/09/10" aria-label="Posts published on September 10, 2019">10</a></td><td><a href="https://www.maliweb.net/date/2019/09/11" aria-label="Posts published on September 11, 2019">11</a></td><td id="today"><a href="https://www.maliweb.net/date/2019/09/12" aria-label="Posts published on September 12, 2019">12</a></td><td>13</td><td>14</td><td>15</td>
</tr>
<tr>
<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> <aside class="td_block_template_17 widget widget_recent_entries"> <h4 class="td-block-title"><span>INFO EN CONTINU</span></h4> <ul>
<li>
<a href="https://www.maliweb.net/pressejournalisme/concours-sur-linsecurite-alimentaire-les-hommes-de-medias-a-vos-marques-2838636.html">Concours sur l’insécurité alimentaire : Les hommes de médias, à vos marques… !</a>
<span class="post-date">12 Sep 2019</span>
</li>
<li>
<a href="https://www.maliweb.net/contributions/assistance-humanitaire-au-mali-le-deficit-estime-a-228-millions-de-dollars-2838631.html">Assistance humanitaire au Mali : Le déficit estimé à 228 millions de dollars</a>
<span class="post-date">12 Sep 2019</span>
</li>
<li>
<a href="https://www.maliweb.net/economie/cooperation/boubou-a-paris-des-conventions-de-plus-de-43-milliards-de-francs-cfa-2838656.html">Boubou à Paris: des conventions de plus de 43 milliards de francs CFA</a>
<span class="post-date">12 Sep 2019</span>
</li>
<li>
<a href="https://www.maliweb.net/economie/desenclavement-routes/mission-pompier-du-gouvernement-au-nord-tombouctou-signe-il-reste-gao-et-menaka-2838651.html">Mission pompier du gouvernement au Nord: Tombouctou signe, il reste Gao et Ménaka</a>
<span class="post-date">12 Sep 2019</span>
</li>
<li>
<a href="https://www.maliweb.net/international/au-zimbabwe-bras-de-fer-autour-de-lenterrement-de-lex-president-mugabe-2838622.html">Au Zimbabwe, bras de fer autour de l&#8217;enterrement de l&#8217;ex-président Mugabe</a>
<span class="post-date">12 Sep 2019</span>
</li>
</ul>
</aside><aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_9_5d7a5ed2ebb97_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_9_5d7a5ed2ebb97"><script>var block_td_uid_9_5d7a5ed2ebb97 = new tdBlock();
block_td_uid_9_5d7a5ed2ebb97.id = "td_uid_9_5d7a5ed2ebb97";
block_td_uid_9_5d7a5ed2ebb97.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5d7a5ed2ebb97_rand","separator":"","mx3_tl":"","m14_tl":"","m14_el":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx3f_title_font_header":"","mx3f_title_font_title":"Article title","mx3f_title_font_settings":"","mx3f_title_font_family":"","mx3f_title_font_size":"","mx3f_title_font_line_height":"","mx3f_title_font_style":"","mx3f_title_font_weight":"","mx3f_title_font_transform":"","mx3f_title_font_spacing":"","mx3f_title_":"","mx3f_cat_font_title":"Article category tag","mx3f_cat_font_settings":"","mx3f_cat_font_family":"","mx3f_cat_font_size":"","mx3f_cat_font_line_height":"","mx3f_cat_font_style":"","mx3f_cat_font_weight":"","mx3f_cat_font_transform":"","mx3f_cat_font_spacing":"","mx3f_cat_":"","mx3f_meta_font_title":"Article meta info","mx3f_meta_font_settings":"","mx3f_meta_font_family":"","mx3f_meta_font_size":"","mx3f_meta_font_line_height":"","mx3f_meta_font_style":"","mx3f_meta_font_weight":"","mx3f_meta_font_transform":"","mx3f_meta_font_spacing":"","mx3f_meta_":"","m14f_title_font_header":"","m14f_title_font_title":"Article title","m14f_title_font_settings":"","m14f_title_font_family":"","m14f_title_font_size":"","m14f_title_font_line_height":"","m14f_title_font_style":"","m14f_title_font_weight":"","m14f_title_font_transform":"","m14f_title_font_spacing":"","m14f_title_":"","m14f_cat_font_title":"Article category tag","m14f_cat_font_settings":"","m14f_cat_font_family":"","m14f_cat_font_size":"","m14f_cat_font_line_height":"","m14f_cat_font_style":"","m14f_cat_font_weight":"","m14f_cat_font_transform":"","m14f_cat_font_spacing":"","m14f_cat_":"","m14f_meta_font_title":"Article meta info","m14f_meta_font_settings":"","m14f_meta_font_family":"","m14f_meta_font_size":"","m14f_meta_font_line_height":"","m14f_meta_font_style":"","m14f_meta_font_weight":"","m14f_meta_font_transform":"","m14f_meta_font_spacing":"","m14f_meta_":"","m14f_ex_font_title":"Article excerpt","m14f_ex_font_settings":"","m14f_ex_font_family":"","m14f_ex_font_size":"","m14f_ex_font_line_height":"","m14f_ex_font_style":"","m14f_ex_font_weight":"","m14f_ex_font_transform":"","m14f_ex_font_spacing":"","m14f_ex_":"","m14f_btn_font_title":"Article read more button","m14f_btn_font_settings":"","m14f_btn_font_family":"","m14f_btn_font_size":"","m14f_btn_font_line_height":"","m14f_btn_font_style":"","m14f_btn_font_weight":"","m14f_btn_font_transform":"","m14f_btn_font_spacing":"","m14f_btn_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5d7a5ed2ebb97_rand","tdc_css_class_style":"td_uid_9_5d7a5ed2ebb97_rand_style"}';
block_td_uid_9_5d7a5ed2ebb97.td_column_number = "1";
block_td_uid_9_5d7a5ed2ebb97.block_type = "td_block_13";
block_td_uid_9_5d7a5ed2ebb97.post_count = "1";
block_td_uid_9_5d7a5ed2ebb97.found_posts = "730";
block_td_uid_9_5d7a5ed2ebb97.header_color = "#";
block_td_uid_9_5d7a5ed2ebb97.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d7a5ed2ebb97.max_num_pages = "730";
tdBlocksArray.push(block_td_uid_9_5d7a5ed2ebb97);
</script><div class="td-block-title-wrap"></div><div id=td_uid_9_5d7a5ed2ebb97 class="td_block_inner">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/moeurs-incivisme-forfaiture-revoila-les-balani-show-2838640.html" rel="bookmark" class="td-image-wrap" title="Mœurs, Incivisme, Forfaiture… : Revoilà les “Balani Show“ !"><img width="324" height="235" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20235'%3E%3C/svg%3E" alt="" title="Mœurs, Incivisme, Forfaiture… : Revoilà les “Balani Show“ !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/soiree-senegalaise-324x235.jpg" /><noscript><img width="324" height="235" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/09/soiree-senegalaise-324x235.jpg"   alt="" title="Mœurs, Incivisme, Forfaiture… : Revoilà les “Balani Show“ !" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/moeurs-incivisme-forfaiture-revoila-les-balani-show-2838640.html" rel="bookmark" title="Mœurs, Incivisme, Forfaiture… : Revoilà les “Balani Show“ !">Mœurs, Incivisme, Forfaiture… : Revoilà les “Balani Show“ !</a></h3> <span class="td-post-author-name"><a href="https://www.maliweb.net/author/lechallenger">Le Challenger</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-12T14:08:27+00:00">12 Sep 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/moeurs-incivisme-forfaiture-revoila-les-balani-show-2838640.html#comments">1</a></div> </div>
</div>
</div></div> <div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5d7a5ed2ee9ba_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_10_5d7a5ed2ee9ba">
<style>
.td_uid_10_5d7a5ed2ee9ba_rand .td-block-title {
                background-color: #a56b36 !important;
            }

            
            .td_uid_10_5d7a5ed2ee9ba_rand .td-block-title > *,
            .td_uid_10_5d7a5ed2ee9ba_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_5d7a5ed2ee9ba_rand .td-pulldown-filter-link:hover,
            .td_uid_10_5d7a5ed2ee9ba_rand .td-pulldown-filter-display-option:hover,
            .td_uid_10_5d7a5ed2ee9ba_rand .td-pulldown-filter-display-option:hover i {
                color: #fff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_5d7a5ed2ee9ba class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
<div class="td-weather-condition">orage</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5d7a5ed2ee9ba"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5d7a5ed2ee9ba">
<input id="td_uid_10_5d7a5ed2ee9ba" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 thunderstorm-d td-w-today-icon" data-td-block-uid="td_uid_10_5d7a5ed2ee9ba"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_10_5d7a5ed2ee9ba">
<span class="td-big-degrees">24</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">24</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">83 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">20 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">Thu</div>
<div class="td-day-degrees">
<span class="td-degrees-0">33</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">Fri</div>
<div class="td-day-degrees">
<span class="td-degrees-1">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">Sat</div>
<div class="td-day-degrees">
<span class="td-degrees-2">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">Sun</div>
<div class="td-day-degrees">
<span class="td-degrees-3">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">Mon</div>
<div class="td-day-degrees">
<span class="td-degrees-4">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_11_5d7a5ed2eecfb_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_11_5d7a5ed2eecfb">
<style>
.td_uid_11_5d7a5ed2eecfb_rand .td-block-title {
                background-color: #b21026 !important;
            }

            
            .td_uid_11_5d7a5ed2eecfb_rand .td-block-title > *,
            .td_uid_11_5d7a5ed2eecfb_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_5d7a5ed2eecfb_rand .td-pulldown-filter-link:hover,
            .td_uid_11_5d7a5ed2eecfb_rand .td-pulldown-filter-display-option:hover,
            .td_uid_11_5d7a5ed2eecfb_rand .td-pulldown-filter-display-option:hover i {
                color: #f2f2f2 !important;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_5d7a5ed2eecfb class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sadia-cisse-dieu-ma-famille-le-djoliba-2837772.html" rel="bookmark" class="td-image-wrap" title="Que sont ils devenus … Sadia Cissé : Dieu, ma famille, le Djoliba !"><img width="696" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20385'%3E%3C/svg%3E" alt="Sadia Cissé : Dieu, ma famille, le Djoliba" title="Que sont ils devenus … Sadia Cissé : Dieu, ma famille, le Djoliba !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/SADIA-CISSE-5-696x385.jpg" /><noscript><img width="696" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/09/SADIA-CISSE-5-696x385.jpg"   alt="Sadia Cissé : Dieu, ma famille, le Djoliba" title="Que sont ils devenus … Sadia Cissé : Dieu, ma famille, le Djoliba !" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sadia-cisse-dieu-ma-famille-le-djoliba-2837772.html" rel="bookmark" title="Que sont ils devenus … Sadia Cissé : Dieu, ma famille, le Djoliba !">Que sont ils devenus … Sadia Cissé : Dieu, ma famille, le Djoliba !</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-07T01:30:23+00:00">7 Sep 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sadia-cisse-dieu-ma-famille-le-djoliba-2837772.html#comments">10</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-rene-kah-sur-les-pas-du-rouquin-vert-2834866.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… René Kah : Sur les pas du rouquin &#8220;vert&#8221; !"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/08/RENE-KAH-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/08/RENE-KAH-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="René Kah : Sur les pas du rouquin &quot;vert&quot; !" title="Que sont-ils devenus… René Kah : Sur les pas du rouquin &#8220;vert&#8221; !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/08/RENE-KAH-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/08/RENE-KAH-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/08/RENE-KAH-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/08/RENE-KAH-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="René Kah : Sur les pas du rouquin &quot;vert&quot; !" title="Que sont-ils devenus… René Kah : Sur les pas du rouquin &#8220;vert&#8221; !" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-rene-kah-sur-les-pas-du-rouquin-vert-2834866.html" rel="bookmark" title="Que sont-ils devenus… René Kah : Sur les pas du rouquin &#8220;vert&#8221; !">Que sont-ils devenus… René Kah : Sur les pas du rouquin &#8220;vert&#8221; !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-24T01:14:28+00:00">24 Aug 2019</time></span>  </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-diakalia-ouattara-vainqueur-de-deux-coupes-du-mali-de-basketball-1968-1969-2833002.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Diakalia Ouattara : vainqueur de deux coupes du Mali de basketball (1968, 1969)"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/08/DIALIKIA-OUATTARA-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/08/DIALIKIA-OUATTARA-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Diakalia Ouattara : vainqueur de deux coupes du Mali de basketball (1968, 1969)" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/08/DIALIKIA-OUATTARA-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/08/DIALIKIA-OUATTARA-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/08/DIALIKIA-OUATTARA-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/08/DIALIKIA-OUATTARA-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Diakalia Ouattara : vainqueur de deux coupes du Mali de basketball (1968, 1969)" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-diakalia-ouattara-vainqueur-de-deux-coupes-du-mali-de-basketball-1968-1969-2833002.html" rel="bookmark" title="Que sont-ils devenus… Diakalia Ouattara : vainqueur de deux coupes du Mali de basketball (1968, 1969)">Que sont-ils devenus… Diakalia Ouattara : vainqueur de deux coupes du Mali de basketball (1968, 1969)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-10T01:15:12+00:00">10 Aug 2019</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-amadou-pathe-diallo-le-rouquin-aux-pieds-dor-2831768.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Amadou Pathé Diallo : Le rouquin aux pieds d&#8217;or"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/08/Sans-titre-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/08/Sans-titre-1-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Amadou Pathé Diallo : Le rouquin aux pieds d&#8217;or" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/08/Sans-titre-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/08/Sans-titre-1-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/08/Sans-titre-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/08/Sans-titre-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Amadou Pathé Diallo : Le rouquin aux pieds d&#8217;or" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-amadou-pathe-diallo-le-rouquin-aux-pieds-dor-2831768.html" rel="bookmark" title="Que sont-ils devenus… Amadou Pathé Diallo : Le rouquin aux pieds d&#8217;or">Que sont-ils devenus… Amadou Pathé Diallo : Le rouquin aux pieds d&#8217;or</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T01:05:27+00:00">3 Aug 2019</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sega-kanoute-quand-lidolatrie-forge-une-carriere-2830602.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus : Séga Kanouté : Quand l&#8217;idolâtrie forge une carrière"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/07/SEGA-KANOUTE-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/07/SEGA-KANOUTE-1-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Séga Kanouté : Quand l&#039;idolâtrie forge une carrière" title="Que sont-ils devenus : Séga Kanouté : Quand l&#8217;idolâtrie forge une carrière" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/07/SEGA-KANOUTE-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/07/SEGA-KANOUTE-1-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/07/SEGA-KANOUTE-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/07/SEGA-KANOUTE-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Séga Kanouté : Quand l&#039;idolâtrie forge une carrière" title="Que sont-ils devenus : Séga Kanouté : Quand l&#8217;idolâtrie forge une carrière" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sega-kanoute-quand-lidolatrie-forge-une-carriere-2830602.html" rel="bookmark" title="Que sont-ils devenus : Séga Kanouté : Quand l&#8217;idolâtrie forge une carrière">Que sont-ils devenus : Séga Kanouté : Quand l&#8217;idolâtrie forge une carrière</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-27T01:03:49+00:00">27 Jul 2019</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-alassane-kanoute-le-premier-dune-fratrie-de-basketteurs-2829418.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Alassane Kanouté : le premier d&#8217;une fratrie de basketteurs !"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/07/ALHASSANE-KANOUTE-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/07/ALHASSANE-KANOUTE-1-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Alassane Kanouté : le premier d&#039;une fratrie" title="Que sont-ils devenus… Alassane Kanouté : le premier d&#8217;une fratrie de basketteurs !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/07/ALHASSANE-KANOUTE-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/07/ALHASSANE-KANOUTE-1-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/07/ALHASSANE-KANOUTE-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/07/ALHASSANE-KANOUTE-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Alassane Kanouté : le premier d&#039;une fratrie" title="Que sont-ils devenus… Alassane Kanouté : le premier d&#8217;une fratrie de basketteurs !" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-alassane-kanoute-le-premier-dune-fratrie-de-basketteurs-2829418.html" rel="bookmark" title="Que sont-ils devenus… Alassane Kanouté : le premier d&#8217;une fratrie de basketteurs !">Que sont-ils devenus… Alassane Kanouté : le premier d&#8217;une fratrie de basketteurs !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-20T01:05:08+00:00">20 Jul 2019</time></span> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_12_5d7a5ed300fbe_rand td_block_template_17">
<style>
/* custom css */
.td_uid_12_5d7a5ed300fbe_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5d7a5ed300fbe_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.maliweb.net/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" title="" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#284b47465c494b5c68454944415f4d4a06464d5c"><span class="__cf_email__" data-cfemail="2744484953464453674a464b4e50424509494253">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
 <i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2019 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"thunderstorm-d","today_icon_text":"orage","today_temp":[24,75.2],"today_humidity":83,"today_wind_speed":[2.6,1.6],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1568300400,"day_name":"Thu","day_temp":[33,91],"owm_day_index":0},{"timestamp":1568332800,"day_name":"Fri","day_temp":[31,87],"owm_day_index":3},{"timestamp":1568419200,"day_name":"Sat","day_temp":[32,90],"owm_day_index":11},{"timestamp":1568505600,"day_name":"Sun","day_temp":[29,83],"owm_day_index":19},{"timestamp":1568592000,"day_name":"Mon","day_temp":[31,87],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5d7a5ed2ee9ba","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"thunderstorm-d","today_icon_text":"orage","today_temp":[24,75.2],"today_humidity":83,"today_wind_speed":[2.6,1.6],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1568300400,"day_name":"Thu","day_temp":[33,91],"owm_day_index":0},{"timestamp":1568332800,"day_name":"Fri","day_temp":[31,87],"owm_day_index":3},{"timestamp":1568419200,"day_name":"Sat","day_temp":[32,90],"owm_day_index":11},{"timestamp":1568505600,"day_name":"Sun","day_temp":[29,83],"owm_day_index":19},{"timestamp":1568592000,"day_name":"Mon","day_temp":[31,87],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2838622]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'N'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script>
</body>
</html>
