<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24077509-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24077509-1');
</script>
<title>maliweb.net - Mali: Karim Keita lâche une bombe sur les ailes déplumées des hélicoptères achetés par l’État malien Grosse friture dans l’air. Le fils du Chef de l’État du Mali, Karim KEITA Alias Kathio vient de lâcher une bombe dans la sphère politico-militaire malienne. Vendredi dernier, lors de la conférence organisée par la Coordination des Elus Français d’Origine Malienne (Cefom), Conférence-débats pour la paix au Mali intitulée : &quot;7 ans après SERVAL, où en sommes-nous ?&quot;, le fils du pater de Président a asséné ces propos aux allures accablantes: &quot;Les hélicoptères que nous avons achetés ne peuvent plus voler, (...) je me demande si, on n’a pas été floué à l’achat&quot;. Décryptage Karim Keita Alias Katio sait bien de quoi il parle. Député et Président de la Commission Défense de l’Assemblée nationale, il a largué des missiles à l’assistance venue l’écouter vendredi dernier dans le cadre de la conférence organisée par la Coordination des Elus Français d’Origine Malienne (Cefom), Conférence-débats pour la paix au Mali intitulée : « 7 ans après SERVAL, où en sommes-nous ? ». Suffisant pour faire monter l’adrénaline chez les participants de ce raout organisé par la Coordination des Élus français d’origine malienne (Cefom) des Maliens à Paris. « Les hélicoptères que nous avons achetés ne peuvent plus voler, ça marchait au début mais vraisemblablement on a un problème d’entretien depuis l’achat, je me demande si, on n’a pas été floué à l’achat ». Voilà la réponse donnée par Karim Keita. Devant l’assistance presque exclusivement malienne, les propos du Président de la Commission Défense, sécurité et protection civile de l’Assemblée nationale malienne ont détonné comme une fusée. En effet, dans le cadre du renforcement des capacités des forces armées maliennes (Fama), une loi d’orientation et de programmation militaire a permis l’acquisition de plusieurs équipements militaires dans des conditions obscures dénoncées a l’époque par le Parti pour la renaissance nationale (Parena, dont le chef Tiebile Drame est aujourd’hui l’inamovible ministre des affaires étrangères et de la coopération internationale). Le document, disponible sur internet dénonçait l’achat d’un hélicoptère super PUMA d’occasion en Irlande et payé en espèces à près de 3,5 milliards de FCFA qui s’est vite trouvé cloué au sol, malgré l’achat de pièces de rechange à hauteur de 3 milliards de franc CFA. Un second Super PUMA avait été acquis à 3,9 milliards de FCFA auprès d’Airbus et le document du Parena affirmait que les termes et conditions de ce contrat sont « inconnus » et un cabinet d’audit écrivait que « le document du contrat est tout simplement illisible ». Sur Bloomberg.com, un officier supérieur malien déclarait que les deux aéronefs n’étaient pas en mesure de voler à la fin janvier 2018. On apprend par ailleurs que malgré les milliards engloutis dans l’achat de pièces de rechange, les Super Puma maliens tombent très souvent en panne. En dénonçant donc cette situation devant tout ce qu’il y a de plus officiel tant maliens que français lors de la rencontre qui de surcroit se tenait au sein de l’hémicycle français, événement organisé en partenariat avec la Commission des Affaires Etrangères de l’Assemblée Nationale française, l’honorable Karim Keita a cassé le classique tabou et a mis les pieds dans les plats devant le Ministre des Affaires étrangères et de la coopération internatiobale du Mali (Tiebile Drame), de l’ambassadeur du Mali en France (Toumani Djime Diallo), la présidente de la commission des affaires étrangères, de l’intégration africaine et des maliens de l’extérieur de l’Assemblée nationale du Mali. Jean-Paul LECOQ, Député membre de la commission des Affaires étrangères qui était aux côtés des élus français d’origine malienne, n’en croyait pas ses oreilles. La Coordination des Élus Français d’Origine Malienne (CEFOM) comptait apporter sa contribution pour l’atteinte de ces objectifs de paix et dedeveloppment en espérant que les conclusions de la conférence-débat lors de cette journée serviront de levier pour mettre en oeuvre des activités autour de la culture de la paix auprès des communautés maliennes en Europe. Les bombes larguées par Karim KEITA Alias Kathio ne seront pas oubliées de sitôt sur les bords de la Seine. Par Oussouf Diagola, Grand reporter pour Confidentiel Afrique à Paris (France)</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web jet,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1749454167534801",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/maliweb/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2017/05/Karim-Keita.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - Grosse friture dans l’air. Le fils du Chef de l’État du Mali, Karim KEITA Alias Kathio vient de lâcher une bombe dans la sphère politico-militaire" />
<link rel="canonical" href="https://www.maliweb.net/international/mali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb.net - Grosse friture dans l’air. Le fils du Chef de l’État du Mali, Karim KEITA Alias Kathio vient de lâcher une bombe dans la sphère politico-militaire" />
<meta name="twitter:title" content="maliweb.net - Mali: Karim Keita lâche une bombe sur les ailes déplumées des hélicoptères achetés par l’État malien Grosse friture dans l’air. Le fils du Chef de l’État du Mali, Karim KEITA Alias Kathio vient de lâcher une bombe dans la sphère politico-militaire malienne. Vendredi dernier, lors de la conférence organisée par la Coordination des Elus Français d’Origine Malienne (Cefom), Conférence-débats pour la paix au Mali intitulée : &quot;7 ans après SERVAL, où en sommes-nous ?&quot;, le fils du pater de Président a asséné ces propos aux allures accablantes: &quot;Les hélicoptères que nous avons achetés ne peuvent plus voler, (...) je me demande si, on n’a pas été floué à l’achat&quot;. Décryptage Karim Keita Alias Katio sait bien de quoi il parle. Député et Président de la Commission Défense de l’Assemblée nationale, il a largué des missiles à l’assistance venue l’écouter vendredi dernier dans le cadre de la conférence organisée par la Coordination des Elus Français d’Origine Malienne (Cefom), Conférence-débats pour la paix au Mali intitulée : « 7 ans après SERVAL, où en sommes-nous ? ». Suffisant pour faire monter l’adrénaline chez les participants de ce raout organisé par la Coordination des Élus français d’origine malienne (Cefom) des Maliens à Paris. « Les hélicoptères que nous avons achetés ne peuvent plus voler, ça marchait au début mais vraisemblablement on a un problème d’entretien depuis l’achat, je me demande si, on n’a pas été floué à l’achat ». Voilà la réponse donnée par Karim Keita. Devant l’assistance presque exclusivement malienne, les propos du Président de la Commission Défense, sécurité et protection civile de l’Assemblée nationale malienne ont détonné comme une fusée. En effet, dans le cadre du renforcement des capacités des forces armées maliennes (Fama), une loi d’orientation et de programmation militaire a permis l’acquisition de plusieurs équipements militaires dans des conditions obscures dénoncées a l’époque par le Parti pour la renaissance nationale (Parena, dont le chef Tiebile Drame est aujourd’hui l’inamovible ministre des affaires étrangères et de la coopération internationale). Le document, disponible sur internet dénonçait l’achat d’un hélicoptère super PUMA d’occasion en Irlande et payé en espèces à près de 3,5 milliards de FCFA qui s’est vite trouvé cloué au sol, malgré l’achat de pièces de rechange à hauteur de 3 milliards de franc CFA. Un second Super PUMA avait été acquis à 3,9 milliards de FCFA auprès d’Airbus et le document du Parena affirmait que les termes et conditions de ce contrat sont « inconnus » et un cabinet d’audit écrivait que « le document du contrat est tout simplement illisible ». Sur Bloomberg.com, un officier supérieur malien déclarait que les deux aéronefs n’étaient pas en mesure de voler à la fin janvier 2018. On apprend par ailleurs que malgré les milliards engloutis dans l’achat de pièces de rechange, les Super Puma maliens tombent très souvent en panne. En dénonçant donc cette situation devant tout ce qu’il y a de plus officiel tant maliens que français lors de la rencontre qui de surcroit se tenait au sein de l’hémicycle français, événement organisé en partenariat avec la Commission des Affaires Etrangères de l’Assemblée Nationale française, l’honorable Karim Keita a cassé le classique tabou et a mis les pieds dans les plats devant le Ministre des Affaires étrangères et de la coopération internatiobale du Mali (Tiebile Drame), de l’ambassadeur du Mali en France (Toumani Djime Diallo), la présidente de la commission des affaires étrangères, de l’intégration africaine et des maliens de l’extérieur de l’Assemblée nationale du Mali. Jean-Paul LECOQ, Député membre de la commission des Affaires étrangères qui était aux côtés des élus français d’origine malienne, n’en croyait pas ses oreilles. La Coordination des Élus Français d’Origine Malienne (CEFOM) comptait apporter sa contribution pour l’atteinte de ces objectifs de paix et dedeveloppment en espérant que les conclusions de la conférence-débat lors de cette journée serviront de levier pour mettre en oeuvre des activités autour de la culture de la paix auprès des communautés maliennes en Europe. Les bombes larguées par Karim KEITA Alias Kathio ne seront pas oubliées de sitôt sur les bords de la Seine. Par Oussouf Diagola, Grand reporter pour Confidentiel Afrique à Paris (France)" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="https://www.maliweb.net/wp-content/news/images/2017/05/Karim-Keita.jpg" />
<meta name="twitter:creator" content="@maliwebnet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maliweb.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fmali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fmali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.maliweb.net/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.maliweb.net/category/international",
                                "name": "Monde"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-2828982 single-format-standard mali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div>
<div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
mer 17 Juil 2019 - 2:02
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>


<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5d2e81d313757_rand td_block_template_17"><div class="g g-12"><div class="g-dyn a-1923 c-1"><a href="https://swedd.ml/" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/05/OS-2-SWEDD.gif" width="728" height="90"></div><div class="g-dyn a-1942 c-2"><img src="https://www.maliweb.net/wp-content/news/images/2019/06/Banniere-Samsung-TF.jpg" width="728" height="90"></a></div><div class="g-dyn a-1943 c-3"><img src="https://www.maliweb.net/wp-content/news/images/2019/07/BSIC-MONEY.png" width="728" height="90"></a></div><div class="g-dyn a-1944 c-4"><img src="https://www.maliweb.net/wp-content/news/images/2019/07/SAMSUNG-SELIBA-728x90.png" width="728" height="90"></a></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d2e81d316e53_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5d2e81d316e53"><script>var block_td_uid_2_5d2e81d316e53 = new tdBlock();
block_td_uid_2_5d2e81d316e53.id = "td_uid_2_5d2e81d316e53";
block_td_uid_2_5d2e81d316e53.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5d2e81d316e53_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d2e81d316e53_rand","tdc_css_class_style":"td_uid_2_5d2e81d316e53_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d2e81d316e53.td_column_number = "3";
block_td_uid_2_5d2e81d316e53.block_type = "td_block_mega_menu";
block_td_uid_2_5d2e81d316e53.post_count = "5";
block_td_uid_2_5d2e81d316e53.found_posts = "7129";
block_td_uid_2_5d2e81d316e53.header_color = "";
block_td_uid_2_5d2e81d316e53.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d2e81d316e53.max_num_pages = "1426";
tdBlocksArray.push(block_td_uid_2_5d2e81d316e53);
</script><div id=td_uid_2_5d2e81d316e53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/daoudabougou-une-dizaine-de-bars-et-hotels-saccages-2828900.html" rel="bookmark" title="Daoudabougou :  Une dizaine de bars et hôtels saccagés"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Daoudabougou :  Une dizaine de bars et hôtels saccagés" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/daoudabougou-une-dizaine-de-bars-et-hotels-saccages-2828900.html" rel="bookmark" title="Daoudabougou :  Une dizaine de bars et hôtels saccagés">Daoudabougou : Une dizaine de bars et hôtels saccagés</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/elle-traite-des-passagers-musulmans-de-terroristes-et-refuse-deffectuer-un-vol-en-leur-compagnie-video-2-2828879.html" rel="bookmark" title="Elle traite des passagers musulmans de «terroristes» et refuse d’effectuer un vol en leur compagnie &#8211; vidéo"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/07/RACISME-AVION-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/07/RACISME-AVION-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/07/RACISME-AVION-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elle traite des passagers musulmans de «terroristes» et refuse d’effectuer un vol en leur compagnie &#8211; vidéo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.maliweb.net/wp-content/themes/news/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/elle-traite-des-passagers-musulmans-de-terroristes-et-refuse-deffectuer-un-vol-en-leur-compagnie-video-2-2828879.html" rel="bookmark" title="Elle traite des passagers musulmans de «terroristes» et refuse d’effectuer un vol en leur compagnie &#8211; vidéo">Elle traite des passagers musulmans de «terroristes» et refuse d’effectuer un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/google-les-gens-devraient-savoir-que-leurs-conversations-sont-ecoutees-par-un-humain-ailleurs-dans-le-monde-2828880.html" rel="bookmark" title="Google : «Les gens devraient savoir que leurs conversations sont écoutées par un humain ailleurs dans le monde»"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/07/ecoutes-telephones-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/07/ecoutes-telephones-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/07/ecoutes-telephones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google : «Les gens devraient savoir que leurs conversations sont écoutées par un humain ailleurs dans le monde»" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/google-les-gens-devraient-savoir-que-leurs-conversations-sont-ecoutees-par-un-humain-ailleurs-dans-le-monde-2828880.html" rel="bookmark" title="Google : «Les gens devraient savoir que leurs conversations sont écoutées par un humain ailleurs dans le monde»">Google : «Les gens devraient savoir que leurs conversations sont écoutées&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/histoire-dun-coup-de-poing-pour-grande-bouche-2828534.html" rel="bookmark" title="Histoire :   … d’un coup de poing pour « grande bouche »"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits divers : La fortune n’a pas souri à l’audacieux" title="Histoire :   … d’un coup de poing pour « grande bouche »" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/histoire-dun-coup-de-poing-pour-grande-bouche-2828534.html" rel="bookmark" title="Histoire :   … d’un coup de poing pour « grande bouche »">Histoire : … d’un coup de poing pour «&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/insecurite-a-gao-la-femme-du-1er-adjoint-au-prefet-meurt-dans-une-tentative-denlevement-du-vehicule-de-son-mari-2828607.html" rel="bookmark" title="Insécurité à Gao : La femme du 1er adjoint au préfet meurt dans une tentative d&#8217;enlèvement du véhicule de son mari"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/02/urgent-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/02/urgent-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/02/urgent-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="photo d&#039;illustration" title="Insécurité à Gao : La femme du 1er adjoint au préfet meurt dans une tentative d&#8217;enlèvement du véhicule de son mari" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/insecurite-a-gao-la-femme-du-1er-adjoint-au-prefet-meurt-dans-une-tentative-denlevement-du-vehicule-de-son-mari-2828607.html" rel="bookmark" title="Insécurité à Gao : La femme du 1er adjoint au préfet meurt dans une tentative d&#8217;enlèvement du véhicule de son mari">Insécurité à Gao : La femme du 1er adjoint au préfet&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d2e81d316e53" data-td_block_id="td_uid_2_5d2e81d316e53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d2e81d316e53" data-td_block_id="td_uid_2_5d2e81d316e53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div style="text-align:center; margin-top:20px;column-span:all;"><div class="g g-72"><div class="g-dyn a-1906 c-1"><a href="http://www.bara-musso.com/" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/02/BANDEROLLE-WEB.jpg" height="90" width="728"></a></div><div class="g-dyn a-1893 c-2"><a href="http://www.malitel.ml" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2018/11/4G-de-MALITEL.gif" width="728" height="90"></a></div><div class="g-dyn a-472 c-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8624211234"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="g-dyn a-1945 c-4"><img src="https://www.maliweb.net/wp-content/news/images/2019/07/Basket.gif" height="90" width="728"></a></div></div></div>
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Monde</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2828982" class="post-2828982 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-actualite2 tag-karim-keita" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/international">Monde</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Mali: Karim Keita lâche une bombe sur les ailes déplumées des hélicoptères achetés par l’État malien Grosse friture dans l’air. Le fils du Chef de l’État du Mali, Karim KEITA Alias Kathio vient de lâcher une bombe dans la sphère politico-militaire malienne. Vendredi dernier, lors de la conférence organisée par la Coordination des Elus Français d’Origine Malienne (Cefom), Conférence-débats pour la paix au Mali intitulée : &#8220;7 ans après SERVAL, où en sommes-nous ?&#8221;, le fils du pater de Président a asséné ces propos aux allures accablantes: &#8220;Les hélicoptères que nous avons achetés ne peuvent plus voler, (&#8230;) je me demande si, on n’a pas été floué à l’achat&#8221;. Décryptage Karim Keita Alias Katio sait bien de quoi il parle. Député et Président de la Commission Défense de l’Assemblée nationale, il a largué des missiles à l’assistance venue l’écouter vendredi dernier dans le cadre de la conférence organisée par la Coordination des Elus Français d’Origine Malienne (Cefom), Conférence-débats pour la paix au Mali intitulée : « 7 ans après SERVAL, où en sommes-nous ? ». Suffisant pour faire monter l’adrénaline chez les participants de ce raout organisé par la Coordination des Élus français d’origine malienne (Cefom) des Maliens à Paris. « Les hélicoptères que nous avons achetés ne peuvent plus voler, ça marchait au début mais vraisemblablement on a un problème d’entretien depuis l’achat, je me demande si, on n’a pas été floué à l’achat ». Voilà la réponse donnée par Karim Keita. Devant l’assistance presque exclusivement malienne, les propos du Président de la Commission Défense, sécurité et protection civile de l’Assemblée nationale malienne ont détonné comme une fusée. En effet, dans le cadre du renforcement des capacités des forces armées maliennes (Fama), une loi d’orientation et de programmation militaire a permis l’acquisition de plusieurs équipements militaires dans des conditions obscures dénoncées a l’époque par le Parti pour la renaissance nationale (Parena, dont le chef Tiebile Drame est aujourd’hui l’inamovible ministre des affaires étrangères et de la coopération internationale). Le document, disponible sur internet dénonçait l’achat d’un hélicoptère super PUMA d’occasion en Irlande et payé en espèces à près de 3,5 milliards de FCFA qui s’est vite trouvé cloué au sol, malgré l’achat de pièces de rechange à hauteur de 3 milliards de franc CFA. Un second Super PUMA avait été acquis à 3,9 milliards de FCFA auprès d’Airbus et le document du Parena affirmait que les termes et conditions de ce contrat sont « inconnus » et un cabinet d’audit écrivait que « le document du contrat est tout simplement illisible ». Sur Bloomberg.com, un officier supérieur malien déclarait que les deux aéronefs n’étaient pas en mesure de voler à la fin janvier 2018. On apprend par ailleurs que malgré les milliards engloutis dans l’achat de pièces de rechange, les Super Puma maliens tombent très souvent en panne. En dénonçant donc cette situation devant tout ce qu’il y a de plus officiel tant maliens que français lors de la rencontre qui de surcroit se tenait au sein de l’hémicycle français, événement organisé en partenariat avec la Commission des Affaires Etrangères de l’Assemblée Nationale française, l’honorable Karim Keita a cassé le classique tabou et a mis les pieds dans les plats devant le Ministre des Affaires étrangères et de la coopération internatiobale du Mali (Tiebile Drame), de l’ambassadeur du Mali en France (Toumani Djime Diallo), la présidente de la commission des affaires étrangères, de l’intégration africaine et des maliens de l’extérieur de l’Assemblée nationale du Mali. Jean-Paul LECOQ, Député membre de la commission des Affaires étrangères qui était aux côtés des élus français d’origine malienne, n’en croyait pas ses oreilles. La Coordination des Élus Français d’Origine Malienne (CEFOM) comptait apporter sa contribution pour l’atteinte de ces objectifs de paix et dedeveloppment en espérant que les conclusions de la conférence-débat lors de cette journée serviront de levier pour mettre en oeuvre des activités autour de la culture de la paix auprès des communautés maliennes en Europe. Les bombes larguées par Karim KEITA Alias Kathio ne seront pas oubliées de sitôt sur les bords de la Seine. Par Oussouf Diagola, Grand reporter pour Confidentiel Afrique à Paris (France)</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/maliweb">maliweb</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-17T01:03:19+00:00">17 Juil 2019</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/international/mali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fmali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mali%3A+Karim+Keita+l%C3%A2che+une+bombe+sur+les+ailes+d%C3%A9plum%C3%A9es+des+h%C3%A9licopt%C3%A8res+achet%C3%A9s+par+l%E2%80%99%C3%89tat+malien+Grosse+friture+dans+l%E2%80%99air.+Le+fils+du+Chef+de+l%E2%80%99%C3%89tat+du+Mali%2C+Karim+KEITA+Alias+Kathio+vient+de+l%C3%A2cher+une+bombe+dans+la+sph%C3%A8re+politico-militaire+malienne.+Vendredi+dernier%2C+lors+de+la+conf%C3%A9rence+organis%C3%A9e+par+la+Coordination+des+Elus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28Cefom%29%2C+Conf%C3%A9rence-d%C3%A9bats+pour+la+paix+au+Mali+intitul%C3%A9e+%3A+%E2%80%9C7+ans+apr%C3%A8s+SERVAL%2C+o%C3%B9+en+sommes-nous+%3F%E2%80%9D%2C+le+fils+du+pater+de+Pr%C3%A9sident+a+ass%C3%A9n%C3%A9+ces+propos+aux+allures+accablantes%3A+%E2%80%9CLes+h%C3%A9licopt%C3%A8res+que+nous+avons+achet%C3%A9s+ne+peuvent+plus+voler%2C+%28%E2%80%A6%29+je+me+demande+si%2C+on+n%E2%80%99a+pas+%C3%A9t%C3%A9+flou%C3%A9+%C3%A0+l%E2%80%99achat%E2%80%9D.+D%C3%A9cryptage++++++Karim+Keita+Alias+Katio+sait+bien+de+quoi+il+parle.+D%C3%A9put%C3%A9+et+Pr%C3%A9sident+de+la+Commission+D%C3%A9fense+de+l%E2%80%99Assembl%C3%A9e+nationale%2C+il+a+largu%C3%A9+des+missiles+%C3%A0+l%E2%80%99assistance+venue+l%E2%80%99%C3%A9couter+vendredi+dernier+dans+le+cadre+de+la+conf%C3%A9rence+organis%C3%A9e+par+la+Coordination+des+Elus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28Cefom%29%2C+Conf%C3%A9rence-d%C3%A9bats+pour+la+paix+au+Mali+intitul%C3%A9e+%3A+%C2%AB+7+ans+apr%C3%A8s+SERVAL%2C+o%C3%B9+en+sommes-nous+%3F+%C2%BB.+Suffisant+pour+faire+monter+l%E2%80%99adr%C3%A9naline+chez+les+participants+de+ce+raout+organis%C3%A9+par+la+Coordination+des+%C3%89lus+fran%C3%A7ais+d%E2%80%99origine+malienne+%28Cefom%29+des+Maliens+%C3%A0+Paris.++%C2%AB+Les+h%C3%A9licopt%C3%A8res+que+nous+avons+achet%C3%A9s+ne+peuvent+plus+voler%2C+%C3%A7a+marchait+au+d%C3%A9but+mais+vraisemblablement+on+a+un+probl%C3%A8me+d%E2%80%99entretien+depuis+l%E2%80%99achat%2C+je+me+demande+si%2C+on+n%E2%80%99a+pas+%C3%A9t%C3%A9+flou%C3%A9+%C3%A0+l%E2%80%99achat+%C2%BB.+Voil%C3%A0+la+r%C3%A9ponse+donn%C3%A9e+par+Karim+Keita.+Devant+l%E2%80%99assistance+presque+exclusivement+malienne%2C+les+propos+du+Pr%C3%A9sident+de+la+Commission+D%C3%A9fense%2C+s%C3%A9curit%C3%A9+et+protection+civile+de+l%E2%80%99Assembl%C3%A9e+nationale+malienne+ont+d%C3%A9tonn%C3%A9+comme+une+fus%C3%A9e.++En+effet%2C+dans+le+cadre+du+renforcement+des+capacit%C3%A9s+des+forces+arm%C3%A9es+maliennes+%28Fama%29%2C+une+loi+d%E2%80%99orientation+et+de+programmation+militaire+a+permis+l%E2%80%99acquisition+de+plusieurs+%C3%A9quipements+militaires+dans+des+conditions+obscures+d%C3%A9nonc%C3%A9es+a+l%E2%80%99%C3%A9poque+par+le+Parti+pour+la+renaissance+nationale+%28Parena%2C+dont+le+chef+Tiebile+Drame+est+aujourd%E2%80%99hui+l%E2%80%99inamovible+ministre+des+affaires+%C3%A9trang%C3%A8res+et+de+la+coop%C3%A9ration+internationale%29.+Le+document%2C+disponible+sur+internet+d%C3%A9non%C3%A7ait+l%E2%80%99achat+d%E2%80%99un+h%C3%A9licopt%C3%A8re+super+PUMA+d%E2%80%99occasion+en+Irlande+et+pay%C3%A9+en+esp%C3%A8ces+%C3%A0+pr%C3%A8s+de+3%2C5+milliards+de+FCFA+qui+s%E2%80%99est+vite+trouv%C3%A9+clou%C3%A9+au+sol%2C+malgr%C3%A9+l%E2%80%99achat+de+pi%C3%A8ces+de+rechange+%C3%A0+hauteur+de+3+milliards+de+franc+CFA.++Un+second+Super+PUMA+avait+%C3%A9t%C3%A9+acquis+%C3%A0+3%2C9+milliards+de+FCFA+aupr%C3%A8s+d%E2%80%99Airbus+et+le+document+du+Parena+affirmait+que+les+termes+et+conditions+de+ce+contrat+sont+%C2%AB+inconnus+%C2%BB+et+un+cabinet+d%E2%80%99audit+%C3%A9crivait+que+%C2%AB+le+document+du+contrat+est+tout+simplement+illisible+%C2%BB.+Sur+Bloomberg.com%2C+un+officier+sup%C3%A9rieur+malien+d%C3%A9clarait+que+les+deux+a%C3%A9ronefs+n%E2%80%99%C3%A9taient+pas+en+mesure+de+voler+%C3%A0+la+fin+janvier+2018.+On+apprend+par+ailleurs+que+malgr%C3%A9+les+milliards+engloutis+dans+l%E2%80%99achat+de+pi%C3%A8ces+de+rechange%2C+les+Super+Puma+maliens+tombent+tr%C3%A8s+souvent+en+panne.+En+d%C3%A9non%C3%A7ant+donc+cette+situation+devant+tout+ce+qu%E2%80%99il+y+a+de+plus+officiel+tant+maliens+que+fran%C3%A7ais+lors+de+la+rencontre+qui+de+surcroit+se+tenait+au+sein+de+l%E2%80%99h%C3%A9micycle+fran%C3%A7ais%2C+%C3%A9v%C3%A9nement+organis%C3%A9+en+partenariat+avec+la+Commission+des+Affaires+Etrang%C3%A8res+de+l%E2%80%99Assembl%C3%A9e+Nationale+fran%C3%A7aise%2C+l%E2%80%99honorable+Karim+Keita+a+cass%C3%A9+le+classique+tabou+et+a+mis+les+pieds+dans+les+plats+devant+le+Ministre+des+Affaires+%C3%A9trang%C3%A8res+et+de+la+coop%C3%A9ration++internatiobale+du+Mali+%28Tiebile+Drame%29%2C+de+l%E2%80%99ambassadeur+du+Mali+en+France+%28Toumani+Djime+Diallo%29%2C+la+pr%C3%A9sidente+de+la+commission+des+affaires+%C3%A9trang%C3%A8res%2C+de+l%E2%80%99int%C3%A9gration+africaine+et+des+maliens+de+l%E2%80%99ext%C3%A9rieur+de+l%E2%80%99Assembl%C3%A9e+nationale+du+Mali.+Jean-Paul+LECOQ%2C+D%C3%A9put%C3%A9+membre+de+la+commission+des+Affaires+%C3%A9trang%C3%A8res+qui+%C3%A9tait+aux+c%C3%B4t%C3%A9s+des+%C3%A9lus+fran%C3%A7ais+d%E2%80%99origine+malienne%2C+n%E2%80%99en+croyait+pas+ses+oreilles.++La+Coordination+des+%C3%89lus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28CEFOM%29+comptait+apporter+sa+contribution+pour+l%E2%80%99atteinte+de+ces+objectifs+de+paix+et+dedeveloppment+en+esp%C3%A9rant+que+les+conclusions+de+la+conf%C3%A9rence-d%C3%A9bat+lors+de+cette+journ%C3%A9e+serviront+de+levier+pour+mettre+en+oeuvre+des+activit%C3%A9s+autour+de+la+culture+de+la+paix+aupr%C3%A8s+des+communaut%C3%A9s+maliennes+en+Europe.+Les+bombes+largu%C3%A9es+par+Karim+KEITA+Alias+Kathio+ne+seront+pas+oubli%C3%A9es+de+sit%C3%B4t+sur+les+bords+de+la+Seine.+++++++++++Par+Oussouf+Diagola%2C+Grand+reporter+pour+Confidentiel+Afrique+%C3%A0+Paris+%28France%29&url=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fmali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/international/mali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/international/mali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html&amp;media=https://www.maliweb.net/wp-content/news/images/2017/05/Karim-Keita.jpg&description=Mali%3A+Karim+Keita+l%C3%A2che+une+bombe+sur+les+ailes+d%C3%A9plum%C3%A9es+des+h%C3%A9licopt%C3%A8res+achet%C3%A9s+par+l%E2%80%99%C3%89tat+malien+Grosse+friture+dans+l%E2%80%99air.+Le+fils+du+Chef+de+l%E2%80%99%C3%89tat+du+Mali%2C+Karim+KEITA+Alias+Kathio+vient+de+l%C3%A2cher+une+bombe+dans+la+sph%C3%A8re+politico-militaire+malienne.+Vendredi+dernier%2C+lors+de+la+conf%C3%A9rence+organis%C3%A9e+par+la+Coordination+des+Elus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28Cefom%29%2C+Conf%C3%A9rence-d%C3%A9bats+pour+la+paix+au+Mali+intitul%C3%A9e+%3A+%E2%80%9C7+ans+apr%C3%A8s+SERVAL%2C+o%C3%B9+en+sommes-nous+%3F%E2%80%9D%2C+le+fils+du+pater+de+Pr%C3%A9sident+a+ass%C3%A9n%C3%A9+ces+propos+aux+allures+accablantes%3A+%E2%80%9CLes+h%C3%A9licopt%C3%A8res+que+nous+avons+achet%C3%A9s+ne+peuvent+plus+voler%2C+%28%E2%80%A6%29+je+me+demande+si%2C+on+n%E2%80%99a+pas+%C3%A9t%C3%A9+flou%C3%A9+%C3%A0+l%E2%80%99achat%E2%80%9D.+D%C3%A9cryptage++++++Karim+Keita+Alias+Katio+sait+bien+de+quoi+il+parle.+D%C3%A9put%C3%A9+et+Pr%C3%A9sident+de+la+Commission+D%C3%A9fense+de+l%E2%80%99Assembl%C3%A9e+nationale%2C+il+a+largu%C3%A9+des+missiles+%C3%A0+l%E2%80%99assistance+venue+l%E2%80%99%C3%A9couter+vendredi+dernier+dans+le+cadre+de+la+conf%C3%A9rence+organis%C3%A9e+par+la+Coordination+des+Elus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28Cefom%29%2C+Conf%C3%A9rence-d%C3%A9bats+pour+la+paix+au+Mali+intitul%C3%A9e+%3A+%C2%AB+7+ans+apr%C3%A8s+SERVAL%2C+o%C3%B9+en+sommes-nous+%3F+%C2%BB.+Suffisant+pour+faire+monter+l%E2%80%99adr%C3%A9naline+chez+les+participants+de+ce+raout+organis%C3%A9+par+la+Coordination+des+%C3%89lus+fran%C3%A7ais+d%E2%80%99origine+malienne+%28Cefom%29+des+Maliens+%C3%A0+Paris.++%C2%AB+Les+h%C3%A9licopt%C3%A8res+que+nous+avons+achet%C3%A9s+ne+peuvent+plus+voler%2C+%C3%A7a+marchait+au+d%C3%A9but+mais+vraisemblablement+on+a+un+probl%C3%A8me+d%E2%80%99entretien+depuis+l%E2%80%99achat%2C+je+me+demande+si%2C+on+n%E2%80%99a+pas+%C3%A9t%C3%A9+flou%C3%A9+%C3%A0+l%E2%80%99achat+%C2%BB.+Voil%C3%A0+la+r%C3%A9ponse+donn%C3%A9e+par+Karim+Keita.+Devant+l%E2%80%99assistance+presque+exclusivement+malienne%2C+les+propos+du+Pr%C3%A9sident+de+la+Commission+D%C3%A9fense%2C+s%C3%A9curit%C3%A9+et+protection+civile+de+l%E2%80%99Assembl%C3%A9e+nationale+malienne+ont+d%C3%A9tonn%C3%A9+comme+une+fus%C3%A9e.++En+effet%2C+dans+le+cadre+du+renforcement+des+capacit%C3%A9s+des+forces+arm%C3%A9es+maliennes+%28Fama%29%2C+une+loi+d%E2%80%99orientation+et+de+programmation+militaire+a+permis+l%E2%80%99acquisition+de+plusieurs+%C3%A9quipements+militaires+dans+des+conditions+obscures+d%C3%A9nonc%C3%A9es+a+l%E2%80%99%C3%A9poque+par+le+Parti+pour+la+renaissance+nationale+%28Parena%2C+dont+le+chef+Tiebile+Drame+est+aujourd%E2%80%99hui+l%E2%80%99inamovible+ministre+des+affaires+%C3%A9trang%C3%A8res+et+de+la+coop%C3%A9ration+internationale%29.+Le+document%2C+disponible+sur+internet+d%C3%A9non%C3%A7ait+l%E2%80%99achat+d%E2%80%99un+h%C3%A9licopt%C3%A8re+super+PUMA+d%E2%80%99occasion+en+Irlande+et+pay%C3%A9+en+esp%C3%A8ces+%C3%A0+pr%C3%A8s+de+3%2C5+milliards+de+FCFA+qui+s%E2%80%99est+vite+trouv%C3%A9+clou%C3%A9+au+sol%2C+malgr%C3%A9+l%E2%80%99achat+de+pi%C3%A8ces+de+rechange+%C3%A0+hauteur+de+3+milliards+de+franc+CFA.++Un+second+Super+PUMA+avait+%C3%A9t%C3%A9+acquis+%C3%A0+3%2C9+milliards+de+FCFA+aupr%C3%A8s+d%E2%80%99Airbus+et+le+document+du+Parena+affirmait+que+les+termes+et+conditions+de+ce+contrat+sont+%C2%AB+inconnus+%C2%BB+et+un+cabinet+d%E2%80%99audit+%C3%A9crivait+que+%C2%AB+le+document+du+contrat+est+tout+simplement+illisible+%C2%BB.+Sur+Bloomberg.com%2C+un+officier+sup%C3%A9rieur+malien+d%C3%A9clarait+que+les+deux+a%C3%A9ronefs+n%E2%80%99%C3%A9taient+pas+en+mesure+de+voler+%C3%A0+la+fin+janvier+2018.+On+apprend+par+ailleurs+que+malgr%C3%A9+les+milliards+engloutis+dans+l%E2%80%99achat+de+pi%C3%A8ces+de+rechange%2C+les+Super+Puma+maliens+tombent+tr%C3%A8s+souvent+en+panne.+En+d%C3%A9non%C3%A7ant+donc+cette+situation+devant+tout+ce+qu%E2%80%99il+y+a+de+plus+officiel+tant+maliens+que+fran%C3%A7ais+lors+de+la+rencontre+qui+de+surcroit+se+tenait+au+sein+de+l%E2%80%99h%C3%A9micycle+fran%C3%A7ais%2C+%C3%A9v%C3%A9nement+organis%C3%A9+en+partenariat+avec+la+Commission+des+Affaires+Etrang%C3%A8res+de+l%E2%80%99Assembl%C3%A9e+Nationale+fran%C3%A7aise%2C+l%E2%80%99honorable+Karim+Keita+a+cass%C3%A9+le+classique+tabou+et+a+mis+les+pieds+dans+les+plats+devant+le+Ministre+des+Affaires+%C3%A9trang%C3%A8res+et+de+la+coop%C3%A9ration++internatiobale+du+Mali+%28Tiebile+Drame%29%2C+de+l%E2%80%99ambassadeur+du+Mali+en+France+%28Toumani+Djime+Diallo%29%2C+la+pr%C3%A9sidente+de+la+commission+des+affaires+%C3%A9trang%C3%A8res%2C+de+l%E2%80%99int%C3%A9gration+africaine+et+des+maliens+de+l%E2%80%99ext%C3%A9rieur+de+l%E2%80%99Assembl%C3%A9e+nationale+du+Mali.+Jean-Paul+LECOQ%2C+D%C3%A9put%C3%A9+membre+de+la+commission+des+Affaires+%C3%A9trang%C3%A8res+qui+%C3%A9tait+aux+c%C3%B4t%C3%A9s+des+%C3%A9lus+fran%C3%A7ais+d%E2%80%99origine+malienne%2C+n%E2%80%99en+croyait+pas+ses+oreilles.++La+Coordination+des+%C3%89lus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28CEFOM%29+comptait+apporter+sa+contribution+pour+l%E2%80%99atteinte+de+ces+objectifs+de+paix+et+dedeveloppment+en+esp%C3%A9rant+que+les+conclusions+de+la+conf%C3%A9rence-d%C3%A9bat+lors+de+cette+journ%C3%A9e+serviront+de+levier+pour+mettre+en+oeuvre+des+activit%C3%A9s+autour+de+la+culture+de+la+paix+aupr%C3%A8s+des+communaut%C3%A9s+maliennes+en+Europe.+Les+bombes+largu%C3%A9es+par+Karim+KEITA+Alias+Kathio+ne+seront+pas+oubli%C3%A9es+de+sit%C3%B4t+sur+les+bords+de+la+Seine.+++++++++++Par+Oussouf+Diagola%2C+Grand+reporter+pour+Confidentiel+Afrique+%C3%A0+Paris+%28France%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mali%3A+Karim+Keita+l%C3%A2che+une+bombe+sur+les+ailes+d%C3%A9plum%C3%A9es+des+h%C3%A9licopt%C3%A8res+achet%C3%A9s+par+l%E2%80%99%C3%89tat+malien+Grosse+friture+dans+l%E2%80%99air.+Le+fils+du+Chef+de+l%E2%80%99%C3%89tat+du+Mali%2C+Karim+KEITA+Alias+Kathio+vient+de+l%C3%A2cher+une+bombe+dans+la+sph%C3%A8re+politico-militaire+malienne.+Vendredi+dernier%2C+lors+de+la+conf%C3%A9rence+organis%C3%A9e+par+la+Coordination+des+Elus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28Cefom%29%2C+Conf%C3%A9rence-d%C3%A9bats+pour+la+paix+au+Mali+intitul%C3%A9e+%3A+%E2%80%9C7+ans+apr%C3%A8s+SERVAL%2C+o%C3%B9+en+sommes-nous+%3F%E2%80%9D%2C+le+fils+du+pater+de+Pr%C3%A9sident+a+ass%C3%A9n%C3%A9+ces+propos+aux+allures+accablantes%3A+%E2%80%9CLes+h%C3%A9licopt%C3%A8res+que+nous+avons+achet%C3%A9s+ne+peuvent+plus+voler%2C+%28%E2%80%A6%29+je+me+demande+si%2C+on+n%E2%80%99a+pas+%C3%A9t%C3%A9+flou%C3%A9+%C3%A0+l%E2%80%99achat%E2%80%9D.+D%C3%A9cryptage++++++Karim+Keita+Alias+Katio+sait+bien+de+quoi+il+parle.+D%C3%A9put%C3%A9+et+Pr%C3%A9sident+de+la+Commission+D%C3%A9fense+de+l%E2%80%99Assembl%C3%A9e+nationale%2C+il+a+largu%C3%A9+des+missiles+%C3%A0+l%E2%80%99assistance+venue+l%E2%80%99%C3%A9couter+vendredi+dernier+dans+le+cadre+de+la+conf%C3%A9rence+organis%C3%A9e+par+la+Coordination+des+Elus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28Cefom%29%2C+Conf%C3%A9rence-d%C3%A9bats+pour+la+paix+au+Mali+intitul%C3%A9e+%3A+%C2%AB+7+ans+apr%C3%A8s+SERVAL%2C+o%C3%B9+en+sommes-nous+%3F+%C2%BB.+Suffisant+pour+faire+monter+l%E2%80%99adr%C3%A9naline+chez+les+participants+de+ce+raout+organis%C3%A9+par+la+Coordination+des+%C3%89lus+fran%C3%A7ais+d%E2%80%99origine+malienne+%28Cefom%29+des+Maliens+%C3%A0+Paris.++%C2%AB+Les+h%C3%A9licopt%C3%A8res+que+nous+avons+achet%C3%A9s+ne+peuvent+plus+voler%2C+%C3%A7a+marchait+au+d%C3%A9but+mais+vraisemblablement+on+a+un+probl%C3%A8me+d%E2%80%99entretien+depuis+l%E2%80%99achat%2C+je+me+demande+si%2C+on+n%E2%80%99a+pas+%C3%A9t%C3%A9+flou%C3%A9+%C3%A0+l%E2%80%99achat+%C2%BB.+Voil%C3%A0+la+r%C3%A9ponse+donn%C3%A9e+par+Karim+Keita.+Devant+l%E2%80%99assistance+presque+exclusivement+malienne%2C+les+propos+du+Pr%C3%A9sident+de+la+Commission+D%C3%A9fense%2C+s%C3%A9curit%C3%A9+et+protection+civile+de+l%E2%80%99Assembl%C3%A9e+nationale+malienne+ont+d%C3%A9tonn%C3%A9+comme+une+fus%C3%A9e.++En+effet%2C+dans+le+cadre+du+renforcement+des+capacit%C3%A9s+des+forces+arm%C3%A9es+maliennes+%28Fama%29%2C+une+loi+d%E2%80%99orientation+et+de+programmation+militaire+a+permis+l%E2%80%99acquisition+de+plusieurs+%C3%A9quipements+militaires+dans+des+conditions+obscures+d%C3%A9nonc%C3%A9es+a+l%E2%80%99%C3%A9poque+par+le+Parti+pour+la+renaissance+nationale+%28Parena%2C+dont+le+chef+Tiebile+Drame+est+aujourd%E2%80%99hui+l%E2%80%99inamovible+ministre+des+affaires+%C3%A9trang%C3%A8res+et+de+la+coop%C3%A9ration+internationale%29.+Le+document%2C+disponible+sur+internet+d%C3%A9non%C3%A7ait+l%E2%80%99achat+d%E2%80%99un+h%C3%A9licopt%C3%A8re+super+PUMA+d%E2%80%99occasion+en+Irlande+et+pay%C3%A9+en+esp%C3%A8ces+%C3%A0+pr%C3%A8s+de+3%2C5+milliards+de+FCFA+qui+s%E2%80%99est+vite+trouv%C3%A9+clou%C3%A9+au+sol%2C+malgr%C3%A9+l%E2%80%99achat+de+pi%C3%A8ces+de+rechange+%C3%A0+hauteur+de+3+milliards+de+franc+CFA.++Un+second+Super+PUMA+avait+%C3%A9t%C3%A9+acquis+%C3%A0+3%2C9+milliards+de+FCFA+aupr%C3%A8s+d%E2%80%99Airbus+et+le+document+du+Parena+affirmait+que+les+termes+et+conditions+de+ce+contrat+sont+%C2%AB+inconnus+%C2%BB+et+un+cabinet+d%E2%80%99audit+%C3%A9crivait+que+%C2%AB+le+document+du+contrat+est+tout+simplement+illisible+%C2%BB.+Sur+Bloomberg.com%2C+un+officier+sup%C3%A9rieur+malien+d%C3%A9clarait+que+les+deux+a%C3%A9ronefs+n%E2%80%99%C3%A9taient+pas+en+mesure+de+voler+%C3%A0+la+fin+janvier+2018.+On+apprend+par+ailleurs+que+malgr%C3%A9+les+milliards+engloutis+dans+l%E2%80%99achat+de+pi%C3%A8ces+de+rechange%2C+les+Super+Puma+maliens+tombent+tr%C3%A8s+souvent+en+panne.+En+d%C3%A9non%C3%A7ant+donc+cette+situation+devant+tout+ce+qu%E2%80%99il+y+a+de+plus+officiel+tant+maliens+que+fran%C3%A7ais+lors+de+la+rencontre+qui+de+surcroit+se+tenait+au+sein+de+l%E2%80%99h%C3%A9micycle+fran%C3%A7ais%2C+%C3%A9v%C3%A9nement+organis%C3%A9+en+partenariat+avec+la+Commission+des+Affaires+Etrang%C3%A8res+de+l%E2%80%99Assembl%C3%A9e+Nationale+fran%C3%A7aise%2C+l%E2%80%99honorable+Karim+Keita+a+cass%C3%A9+le+classique+tabou+et+a+mis+les+pieds+dans+les+plats+devant+le+Ministre+des+Affaires+%C3%A9trang%C3%A8res+et+de+la+coop%C3%A9ration++internatiobale+du+Mali+%28Tiebile+Drame%29%2C+de+l%E2%80%99ambassadeur+du+Mali+en+France+%28Toumani+Djime+Diallo%29%2C+la+pr%C3%A9sidente+de+la+commission+des+affaires+%C3%A9trang%C3%A8res%2C+de+l%E2%80%99int%C3%A9gration+africaine+et+des+maliens+de+l%E2%80%99ext%C3%A9rieur+de+l%E2%80%99Assembl%C3%A9e+nationale+du+Mali.+Jean-Paul+LECOQ%2C+D%C3%A9put%C3%A9+membre+de+la+commission+des+Affaires+%C3%A9trang%C3%A8res+qui+%C3%A9tait+aux+c%C3%B4t%C3%A9s+des+%C3%A9lus+fran%C3%A7ais+d%E2%80%99origine+malienne%2C+n%E2%80%99en+croyait+pas+ses+oreilles.++La+Coordination+des+%C3%89lus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28CEFOM%29+comptait+apporter+sa+contribution+pour+l%E2%80%99atteinte+de+ces+objectifs+de+paix+et+dedeveloppment+en+esp%C3%A9rant+que+les+conclusions+de+la+conf%C3%A9rence-d%C3%A9bat+lors+de+cette+journ%C3%A9e+serviront+de+levier+pour+mettre+en+oeuvre+des+activit%C3%A9s+autour+de+la+culture+de+la+paix+aupr%C3%A8s+des+communaut%C3%A9s+maliennes+en+Europe.+Les+bombes+largu%C3%A9es+par+Karim+KEITA+Alias+Kathio+ne+seront+pas+oubli%C3%A9es+de+sit%C3%B4t+sur+les+bords+de+la+Seine.+++++++++++Par+Oussouf+Diagola%2C+Grand+reporter+pour+Confidentiel+Afrique+%C3%A0+Paris+%28France%29%20-%20https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fmali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/international/mali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/international/mali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html" data-text="Mali: Karim Keita lâche une bombe sur les ailes déplumées des hélicoptères achetés par l’État malien Grosse friture dans l’air. Le fils du Chef de l’État du Mali, Karim KEITA Alias Kathio vient de lâcher une bombe dans la sphère politico-militaire malienne. Vendredi dernier, lors de la conférence organisée par la Coordination des Elus Français d’Origine Malienne (Cefom), Conférence-débats pour la paix au Mali intitulée : &#8220;7 ans après SERVAL, où en sommes-nous ?&#8221;, le fils du pater de Président a asséné ces propos aux allures accablantes: &#8220;Les hélicoptères que nous avons achetés ne peuvent plus voler, (&#8230;) je me demande si, on n’a pas été floué à l’achat&#8221;. Décryptage      Karim Keita Alias Katio sait bien de quoi il parle. Député et Président de la Commission Défense de l’Assemblée nationale, il a largué des missiles à l’assistance venue l’écouter vendredi dernier dans le cadre de la conférence organisée par la Coordination des Elus Français d’Origine Malienne (Cefom), Conférence-débats pour la paix au Mali intitulée : « 7 ans après SERVAL, où en sommes-nous ? ». Suffisant pour faire monter l’adrénaline chez les participants de ce raout organisé par la Coordination des Élus français d’origine malienne (Cefom) des Maliens à Paris.  « Les hélicoptères que nous avons achetés ne peuvent plus voler, ça marchait au début mais vraisemblablement on a un problème d’entretien depuis l’achat, je me demande si, on n’a pas été floué à l’achat ». Voilà la réponse donnée par Karim Keita. Devant l’assistance presque exclusivement malienne, les propos du Président de la Commission Défense, sécurité et protection civile de l’Assemblée nationale malienne ont détonné comme une fusée.  En effet, dans le cadre du renforcement des capacités des forces armées maliennes (Fama), une loi d’orientation et de programmation militaire a permis l’acquisition de plusieurs équipements militaires dans des conditions obscures dénoncées a l’époque par le Parti pour la renaissance nationale (Parena, dont le chef Tiebile Drame est aujourd’hui l’inamovible ministre des affaires étrangères et de la coopération internationale). Le document, disponible sur internet dénonçait l’achat d’un hélicoptère super PUMA d’occasion en Irlande et payé en espèces à près de 3,5 milliards de FCFA qui s’est vite trouvé cloué au sol, malgré l’achat de pièces de rechange à hauteur de 3 milliards de franc CFA.  Un second Super PUMA avait été acquis à 3,9 milliards de FCFA auprès d’Airbus et le document du Parena affirmait que les termes et conditions de ce contrat sont « inconnus » et un cabinet d’audit écrivait que « le document du contrat est tout simplement illisible ». Sur Bloomberg.com, un officier supérieur malien déclarait que les deux aéronefs n’étaient pas en mesure de voler à la fin janvier 2018. On apprend par ailleurs que malgré les milliards engloutis dans l’achat de pièces de rechange, les Super Puma maliens tombent très souvent en panne. En dénonçant donc cette situation devant tout ce qu’il y a de plus officiel tant maliens que français lors de la rencontre qui de surcroit se tenait au sein de l’hémicycle français, événement organisé en partenariat avec la Commission des Affaires Etrangères de l’Assemblée Nationale française, l’honorable Karim Keita a cassé le classique tabou et a mis les pieds dans les plats devant le Ministre des Affaires étrangères et de la coopération  internatiobale du Mali (Tiebile Drame), de l’ambassadeur du Mali en France (Toumani Djime Diallo), la présidente de la commission des affaires étrangères, de l’intégration africaine et des maliens de l’extérieur de l’Assemblée nationale du Mali. Jean-Paul LECOQ, Député membre de la commission des Affaires étrangères qui était aux côtés des élus français d’origine malienne, n’en croyait pas ses oreilles.  La Coordination des Élus Français d’Origine Malienne (CEFOM) comptait apporter sa contribution pour l’atteinte de ces objectifs de paix et dedeveloppment en espérant que les conclusions de la conférence-débat lors de cette journée serviront de levier pour mettre en oeuvre des activités autour de la culture de la paix auprès des communautés maliennes en Europe. Les bombes larguées par Karim KEITA Alias Kathio ne seront pas oubliées de sitôt sur les bords de la Seine.           Par Oussouf Diagola, Grand reporter pour Confidentiel Afrique à Paris (France)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2017/05/Karim-Keita.jpg" data-caption="Karim Keita"><img width="450" height="338" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2017/05/Karim-Keita.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/05/Karim-Keita.jpg 450w, https://www.maliweb.net/wp-content/news/images/2017/05/Karim-Keita-150x113.jpg 150w, https://www.maliweb.net/wp-content/news/images/2017/05/Karim-Keita-300x225.jpg 300w, https://www.maliweb.net/wp-content/news/images/2017/05/Karim-Keita-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2017/05/Karim-Keita-265x198.jpg 265w" sizes="(max-width: 450px) 100vw, 450px" alt="Aux petits soins bottes du président Macron" title="Karim Keita" /></a><figcaption class="wp-caption-text">Karim Keita</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5d2e81d31b80d_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p>Grosse friture dans l’air. Le fils du Chef de l’État du Mali, Karim KEITA Alias Kathio vient de lâcher une bombe dans la sphère politico-militaire malienne. Vendredi dernier, lors de la conférence organisée par la Coordination des Elus Français d’Origine Malienne (Cefom), Conférence-débats pour la paix au Mali intitulée : &#8220;7 ans après SERVAL, où en sommes-nous ?&#8221;, le fils du pater de Président a asséné ces propos aux allures accablantes: &#8220;Les hélicoptères que nous avons achetés ne peuvent plus voler, (&#8230;) je me demande si, on n’a pas été floué à l’achat&#8221;. Décryptage</p>
<p>Karim Keita Alias Katio sait bien de quoi il parle. Député et Président de la Commission Défense de l’Assemblée nationale, il a largué des missiles à l’assistance venue l’écouter vendredi dernier dans le cadre de la conférence organisée par la Coordination des Elus Français d’Origine Malienne (Cefom), Conférence-débats pour la paix au Mali intitulée : « 7 ans après SERVAL, où en sommes-nous ? ». Suffisant pour faire monter l’adrénaline chez les participants de ce raout organisé par la Coordination des Élus français d’origine malienne (Cefom) des Maliens à Paris.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5d2e81d31c564_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>« Les hélicoptères que nous avons achetés ne peuvent plus voler, ça marchait au début mais vraisemblablement on a un problème d’entretien depuis l’achat, je me demande si, on n’a pas été floué à l’achat ». Voilà la réponse donnée par Karim Keita. Devant l’assistance presque exclusivement malienne, les propos du Président de la Commission Défense, sécurité et protection civile de l’Assemblée nationale malienne ont détonné comme une fusée.</p>
<p>En effet, dans le cadre du renforcement des capacités des forces armées maliennes (Fama), une loi d’orientation et de programmation militaire a permis l’acquisition de plusieurs équipements militaires dans des conditions obscures dénoncées a l’époque par le Parti pour la renaissance nationale (Parena, dont le chef Tiebile Drame est aujourd’hui l’inamovible ministre des affaires étrangères et de la coopération internationale).</p>
<p>Le document, disponible sur internet dénonçait l’achat d’un hélicoptère super PUMA d’occasion en Irlande et payé en espèces à près de 3,5 milliards de FCFA qui s’est vite trouvé cloué au sol, malgré l’achat de pièces de rechange à hauteur de 3 milliards de franc CFA.</p>
<p>Un second Super PUMA avait été acquis à 3,9 milliards de FCFA auprès d’Airbus et le document du Parena affirmait que les termes et conditions de ce contrat sont « inconnus » et un cabinet d’audit écrivait que « le document du contrat est tout simplement illisible ».</p>
<p>Sur Bloomberg.com, un officier supérieur malien déclarait que les deux aéronefs n’étaient pas en mesure de voler à la fin janvier 2018. On apprend par ailleurs que malgré les milliards engloutis dans l’achat de pièces de rechange, les Super Puma maliens tombent très souvent en panne.</p>
<p>En dénonçant donc cette situation devant tout ce qu’il y a de plus officiel tant maliens que français lors de la rencontre qui de surcroit se tenait au sein de l’hémicycle français, événement organisé en partenariat avec la Commission des Affaires Etrangères de l’Assemblée Nationale française, l’honorable Karim Keita a cassé le classique tabou et a mis les pieds dans les plats devant le Ministre des Affaires étrangères et de la coopération  internatiobale du Mali (Tiebile Drame), de l’ambassadeur du Mali en France (Toumani Djime Diallo), la présidente de la commission des affaires étrangères, de l’intégration africaine et des maliens de l’extérieur de l’Assemblée nationale du Mali. Jean-Paul LECOQ, Député membre de la commission des Affaires étrangères qui était aux côtés des élus français d’origine malienne, n’en croyait pas ses oreilles.</p>
<p>La Coordination des Élus Français d’Origine Malienne (CEFOM) comptait apporter sa contribution pour l’atteinte de ces objectifs de paix et dedeveloppment en espérant que les conclusions de la conférence-débat lors de cette journée serviront de levier pour mettre en oeuvre des activités autour de la culture de la paix auprès des communautés maliennes en Europe. Les bombes larguées par Karim KEITA Alias Kathio ne seront pas oubliées de sitôt sur les bords de la Seine.</p>
<p><strong>Par Oussouf Diagola, Grand reporter pour Confidentiel Afrique à Paris (France)</strong></p>
<h3>Commentaires via Facebook :</h3><p><fb:comments-count href=https://www.maliweb.net/international/mali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html></fb:comments-count> </p><fb:comments href="https://www.maliweb.net/international/mali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fmali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mali%3A+Karim+Keita+l%C3%A2che+une+bombe+sur+les+ailes+d%C3%A9plum%C3%A9es+des+h%C3%A9licopt%C3%A8res+achet%C3%A9s+par+l%E2%80%99%C3%89tat+malien+Grosse+friture+dans+l%E2%80%99air.+Le+fils+du+Chef+de+l%E2%80%99%C3%89tat+du+Mali%2C+Karim+KEITA+Alias+Kathio+vient+de+l%C3%A2cher+une+bombe+dans+la+sph%C3%A8re+politico-militaire+malienne.+Vendredi+dernier%2C+lors+de+la+conf%C3%A9rence+organis%C3%A9e+par+la+Coordination+des+Elus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28Cefom%29%2C+Conf%C3%A9rence-d%C3%A9bats+pour+la+paix+au+Mali+intitul%C3%A9e+%3A+%E2%80%9C7+ans+apr%C3%A8s+SERVAL%2C+o%C3%B9+en+sommes-nous+%3F%E2%80%9D%2C+le+fils+du+pater+de+Pr%C3%A9sident+a+ass%C3%A9n%C3%A9+ces+propos+aux+allures+accablantes%3A+%E2%80%9CLes+h%C3%A9licopt%C3%A8res+que+nous+avons+achet%C3%A9s+ne+peuvent+plus+voler%2C+%28%E2%80%A6%29+je+me+demande+si%2C+on+n%E2%80%99a+pas+%C3%A9t%C3%A9+flou%C3%A9+%C3%A0+l%E2%80%99achat%E2%80%9D.+D%C3%A9cryptage++++++Karim+Keita+Alias+Katio+sait+bien+de+quoi+il+parle.+D%C3%A9put%C3%A9+et+Pr%C3%A9sident+de+la+Commission+D%C3%A9fense+de+l%E2%80%99Assembl%C3%A9e+nationale%2C+il+a+largu%C3%A9+des+missiles+%C3%A0+l%E2%80%99assistance+venue+l%E2%80%99%C3%A9couter+vendredi+dernier+dans+le+cadre+de+la+conf%C3%A9rence+organis%C3%A9e+par+la+Coordination+des+Elus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28Cefom%29%2C+Conf%C3%A9rence-d%C3%A9bats+pour+la+paix+au+Mali+intitul%C3%A9e+%3A+%C2%AB+7+ans+apr%C3%A8s+SERVAL%2C+o%C3%B9+en+sommes-nous+%3F+%C2%BB.+Suffisant+pour+faire+monter+l%E2%80%99adr%C3%A9naline+chez+les+participants+de+ce+raout+organis%C3%A9+par+la+Coordination+des+%C3%89lus+fran%C3%A7ais+d%E2%80%99origine+malienne+%28Cefom%29+des+Maliens+%C3%A0+Paris.++%C2%AB+Les+h%C3%A9licopt%C3%A8res+que+nous+avons+achet%C3%A9s+ne+peuvent+plus+voler%2C+%C3%A7a+marchait+au+d%C3%A9but+mais+vraisemblablement+on+a+un+probl%C3%A8me+d%E2%80%99entretien+depuis+l%E2%80%99achat%2C+je+me+demande+si%2C+on+n%E2%80%99a+pas+%C3%A9t%C3%A9+flou%C3%A9+%C3%A0+l%E2%80%99achat+%C2%BB.+Voil%C3%A0+la+r%C3%A9ponse+donn%C3%A9e+par+Karim+Keita.+Devant+l%E2%80%99assistance+presque+exclusivement+malienne%2C+les+propos+du+Pr%C3%A9sident+de+la+Commission+D%C3%A9fense%2C+s%C3%A9curit%C3%A9+et+protection+civile+de+l%E2%80%99Assembl%C3%A9e+nationale+malienne+ont+d%C3%A9tonn%C3%A9+comme+une+fus%C3%A9e.++En+effet%2C+dans+le+cadre+du+renforcement+des+capacit%C3%A9s+des+forces+arm%C3%A9es+maliennes+%28Fama%29%2C+une+loi+d%E2%80%99orientation+et+de+programmation+militaire+a+permis+l%E2%80%99acquisition+de+plusieurs+%C3%A9quipements+militaires+dans+des+conditions+obscures+d%C3%A9nonc%C3%A9es+a+l%E2%80%99%C3%A9poque+par+le+Parti+pour+la+renaissance+nationale+%28Parena%2C+dont+le+chef+Tiebile+Drame+est+aujourd%E2%80%99hui+l%E2%80%99inamovible+ministre+des+affaires+%C3%A9trang%C3%A8res+et+de+la+coop%C3%A9ration+internationale%29.+Le+document%2C+disponible+sur+internet+d%C3%A9non%C3%A7ait+l%E2%80%99achat+d%E2%80%99un+h%C3%A9licopt%C3%A8re+super+PUMA+d%E2%80%99occasion+en+Irlande+et+pay%C3%A9+en+esp%C3%A8ces+%C3%A0+pr%C3%A8s+de+3%2C5+milliards+de+FCFA+qui+s%E2%80%99est+vite+trouv%C3%A9+clou%C3%A9+au+sol%2C+malgr%C3%A9+l%E2%80%99achat+de+pi%C3%A8ces+de+rechange+%C3%A0+hauteur+de+3+milliards+de+franc+CFA.++Un+second+Super+PUMA+avait+%C3%A9t%C3%A9+acquis+%C3%A0+3%2C9+milliards+de+FCFA+aupr%C3%A8s+d%E2%80%99Airbus+et+le+document+du+Parena+affirmait+que+les+termes+et+conditions+de+ce+contrat+sont+%C2%AB+inconnus+%C2%BB+et+un+cabinet+d%E2%80%99audit+%C3%A9crivait+que+%C2%AB+le+document+du+contrat+est+tout+simplement+illisible+%C2%BB.+Sur+Bloomberg.com%2C+un+officier+sup%C3%A9rieur+malien+d%C3%A9clarait+que+les+deux+a%C3%A9ronefs+n%E2%80%99%C3%A9taient+pas+en+mesure+de+voler+%C3%A0+la+fin+janvier+2018.+On+apprend+par+ailleurs+que+malgr%C3%A9+les+milliards+engloutis+dans+l%E2%80%99achat+de+pi%C3%A8ces+de+rechange%2C+les+Super+Puma+maliens+tombent+tr%C3%A8s+souvent+en+panne.+En+d%C3%A9non%C3%A7ant+donc+cette+situation+devant+tout+ce+qu%E2%80%99il+y+a+de+plus+officiel+tant+maliens+que+fran%C3%A7ais+lors+de+la+rencontre+qui+de+surcroit+se+tenait+au+sein+de+l%E2%80%99h%C3%A9micycle+fran%C3%A7ais%2C+%C3%A9v%C3%A9nement+organis%C3%A9+en+partenariat+avec+la+Commission+des+Affaires+Etrang%C3%A8res+de+l%E2%80%99Assembl%C3%A9e+Nationale+fran%C3%A7aise%2C+l%E2%80%99honorable+Karim+Keita+a+cass%C3%A9+le+classique+tabou+et+a+mis+les+pieds+dans+les+plats+devant+le+Ministre+des+Affaires+%C3%A9trang%C3%A8res+et+de+la+coop%C3%A9ration++internatiobale+du+Mali+%28Tiebile+Drame%29%2C+de+l%E2%80%99ambassadeur+du+Mali+en+France+%28Toumani+Djime+Diallo%29%2C+la+pr%C3%A9sidente+de+la+commission+des+affaires+%C3%A9trang%C3%A8res%2C+de+l%E2%80%99int%C3%A9gration+africaine+et+des+maliens+de+l%E2%80%99ext%C3%A9rieur+de+l%E2%80%99Assembl%C3%A9e+nationale+du+Mali.+Jean-Paul+LECOQ%2C+D%C3%A9put%C3%A9+membre+de+la+commission+des+Affaires+%C3%A9trang%C3%A8res+qui+%C3%A9tait+aux+c%C3%B4t%C3%A9s+des+%C3%A9lus+fran%C3%A7ais+d%E2%80%99origine+malienne%2C+n%E2%80%99en+croyait+pas+ses+oreilles.++La+Coordination+des+%C3%89lus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28CEFOM%29+comptait+apporter+sa+contribution+pour+l%E2%80%99atteinte+de+ces+objectifs+de+paix+et+dedeveloppment+en+esp%C3%A9rant+que+les+conclusions+de+la+conf%C3%A9rence-d%C3%A9bat+lors+de+cette+journ%C3%A9e+serviront+de+levier+pour+mettre+en+oeuvre+des+activit%C3%A9s+autour+de+la+culture+de+la+paix+aupr%C3%A8s+des+communaut%C3%A9s+maliennes+en+Europe.+Les+bombes+largu%C3%A9es+par+Karim+KEITA+Alias+Kathio+ne+seront+pas+oubli%C3%A9es+de+sit%C3%B4t+sur+les+bords+de+la+Seine.+++++++++++Par+Oussouf+Diagola%2C+Grand+reporter+pour+Confidentiel+Afrique+%C3%A0+Paris+%28France%29&url=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fmali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/international/mali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/international/mali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html&amp;media=https://www.maliweb.net/wp-content/news/images/2017/05/Karim-Keita.jpg&description=Mali%3A+Karim+Keita+l%C3%A2che+une+bombe+sur+les+ailes+d%C3%A9plum%C3%A9es+des+h%C3%A9licopt%C3%A8res+achet%C3%A9s+par+l%E2%80%99%C3%89tat+malien+Grosse+friture+dans+l%E2%80%99air.+Le+fils+du+Chef+de+l%E2%80%99%C3%89tat+du+Mali%2C+Karim+KEITA+Alias+Kathio+vient+de+l%C3%A2cher+une+bombe+dans+la+sph%C3%A8re+politico-militaire+malienne.+Vendredi+dernier%2C+lors+de+la+conf%C3%A9rence+organis%C3%A9e+par+la+Coordination+des+Elus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28Cefom%29%2C+Conf%C3%A9rence-d%C3%A9bats+pour+la+paix+au+Mali+intitul%C3%A9e+%3A+%E2%80%9C7+ans+apr%C3%A8s+SERVAL%2C+o%C3%B9+en+sommes-nous+%3F%E2%80%9D%2C+le+fils+du+pater+de+Pr%C3%A9sident+a+ass%C3%A9n%C3%A9+ces+propos+aux+allures+accablantes%3A+%E2%80%9CLes+h%C3%A9licopt%C3%A8res+que+nous+avons+achet%C3%A9s+ne+peuvent+plus+voler%2C+%28%E2%80%A6%29+je+me+demande+si%2C+on+n%E2%80%99a+pas+%C3%A9t%C3%A9+flou%C3%A9+%C3%A0+l%E2%80%99achat%E2%80%9D.+D%C3%A9cryptage++++++Karim+Keita+Alias+Katio+sait+bien+de+quoi+il+parle.+D%C3%A9put%C3%A9+et+Pr%C3%A9sident+de+la+Commission+D%C3%A9fense+de+l%E2%80%99Assembl%C3%A9e+nationale%2C+il+a+largu%C3%A9+des+missiles+%C3%A0+l%E2%80%99assistance+venue+l%E2%80%99%C3%A9couter+vendredi+dernier+dans+le+cadre+de+la+conf%C3%A9rence+organis%C3%A9e+par+la+Coordination+des+Elus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28Cefom%29%2C+Conf%C3%A9rence-d%C3%A9bats+pour+la+paix+au+Mali+intitul%C3%A9e+%3A+%C2%AB+7+ans+apr%C3%A8s+SERVAL%2C+o%C3%B9+en+sommes-nous+%3F+%C2%BB.+Suffisant+pour+faire+monter+l%E2%80%99adr%C3%A9naline+chez+les+participants+de+ce+raout+organis%C3%A9+par+la+Coordination+des+%C3%89lus+fran%C3%A7ais+d%E2%80%99origine+malienne+%28Cefom%29+des+Maliens+%C3%A0+Paris.++%C2%AB+Les+h%C3%A9licopt%C3%A8res+que+nous+avons+achet%C3%A9s+ne+peuvent+plus+voler%2C+%C3%A7a+marchait+au+d%C3%A9but+mais+vraisemblablement+on+a+un+probl%C3%A8me+d%E2%80%99entretien+depuis+l%E2%80%99achat%2C+je+me+demande+si%2C+on+n%E2%80%99a+pas+%C3%A9t%C3%A9+flou%C3%A9+%C3%A0+l%E2%80%99achat+%C2%BB.+Voil%C3%A0+la+r%C3%A9ponse+donn%C3%A9e+par+Karim+Keita.+Devant+l%E2%80%99assistance+presque+exclusivement+malienne%2C+les+propos+du+Pr%C3%A9sident+de+la+Commission+D%C3%A9fense%2C+s%C3%A9curit%C3%A9+et+protection+civile+de+l%E2%80%99Assembl%C3%A9e+nationale+malienne+ont+d%C3%A9tonn%C3%A9+comme+une+fus%C3%A9e.++En+effet%2C+dans+le+cadre+du+renforcement+des+capacit%C3%A9s+des+forces+arm%C3%A9es+maliennes+%28Fama%29%2C+une+loi+d%E2%80%99orientation+et+de+programmation+militaire+a+permis+l%E2%80%99acquisition+de+plusieurs+%C3%A9quipements+militaires+dans+des+conditions+obscures+d%C3%A9nonc%C3%A9es+a+l%E2%80%99%C3%A9poque+par+le+Parti+pour+la+renaissance+nationale+%28Parena%2C+dont+le+chef+Tiebile+Drame+est+aujourd%E2%80%99hui+l%E2%80%99inamovible+ministre+des+affaires+%C3%A9trang%C3%A8res+et+de+la+coop%C3%A9ration+internationale%29.+Le+document%2C+disponible+sur+internet+d%C3%A9non%C3%A7ait+l%E2%80%99achat+d%E2%80%99un+h%C3%A9licopt%C3%A8re+super+PUMA+d%E2%80%99occasion+en+Irlande+et+pay%C3%A9+en+esp%C3%A8ces+%C3%A0+pr%C3%A8s+de+3%2C5+milliards+de+FCFA+qui+s%E2%80%99est+vite+trouv%C3%A9+clou%C3%A9+au+sol%2C+malgr%C3%A9+l%E2%80%99achat+de+pi%C3%A8ces+de+rechange+%C3%A0+hauteur+de+3+milliards+de+franc+CFA.++Un+second+Super+PUMA+avait+%C3%A9t%C3%A9+acquis+%C3%A0+3%2C9+milliards+de+FCFA+aupr%C3%A8s+d%E2%80%99Airbus+et+le+document+du+Parena+affirmait+que+les+termes+et+conditions+de+ce+contrat+sont+%C2%AB+inconnus+%C2%BB+et+un+cabinet+d%E2%80%99audit+%C3%A9crivait+que+%C2%AB+le+document+du+contrat+est+tout+simplement+illisible+%C2%BB.+Sur+Bloomberg.com%2C+un+officier+sup%C3%A9rieur+malien+d%C3%A9clarait+que+les+deux+a%C3%A9ronefs+n%E2%80%99%C3%A9taient+pas+en+mesure+de+voler+%C3%A0+la+fin+janvier+2018.+On+apprend+par+ailleurs+que+malgr%C3%A9+les+milliards+engloutis+dans+l%E2%80%99achat+de+pi%C3%A8ces+de+rechange%2C+les+Super+Puma+maliens+tombent+tr%C3%A8s+souvent+en+panne.+En+d%C3%A9non%C3%A7ant+donc+cette+situation+devant+tout+ce+qu%E2%80%99il+y+a+de+plus+officiel+tant+maliens+que+fran%C3%A7ais+lors+de+la+rencontre+qui+de+surcroit+se+tenait+au+sein+de+l%E2%80%99h%C3%A9micycle+fran%C3%A7ais%2C+%C3%A9v%C3%A9nement+organis%C3%A9+en+partenariat+avec+la+Commission+des+Affaires+Etrang%C3%A8res+de+l%E2%80%99Assembl%C3%A9e+Nationale+fran%C3%A7aise%2C+l%E2%80%99honorable+Karim+Keita+a+cass%C3%A9+le+classique+tabou+et+a+mis+les+pieds+dans+les+plats+devant+le+Ministre+des+Affaires+%C3%A9trang%C3%A8res+et+de+la+coop%C3%A9ration++internatiobale+du+Mali+%28Tiebile+Drame%29%2C+de+l%E2%80%99ambassadeur+du+Mali+en+France+%28Toumani+Djime+Diallo%29%2C+la+pr%C3%A9sidente+de+la+commission+des+affaires+%C3%A9trang%C3%A8res%2C+de+l%E2%80%99int%C3%A9gration+africaine+et+des+maliens+de+l%E2%80%99ext%C3%A9rieur+de+l%E2%80%99Assembl%C3%A9e+nationale+du+Mali.+Jean-Paul+LECOQ%2C+D%C3%A9put%C3%A9+membre+de+la+commission+des+Affaires+%C3%A9trang%C3%A8res+qui+%C3%A9tait+aux+c%C3%B4t%C3%A9s+des+%C3%A9lus+fran%C3%A7ais+d%E2%80%99origine+malienne%2C+n%E2%80%99en+croyait+pas+ses+oreilles.++La+Coordination+des+%C3%89lus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28CEFOM%29+comptait+apporter+sa+contribution+pour+l%E2%80%99atteinte+de+ces+objectifs+de+paix+et+dedeveloppment+en+esp%C3%A9rant+que+les+conclusions+de+la+conf%C3%A9rence-d%C3%A9bat+lors+de+cette+journ%C3%A9e+serviront+de+levier+pour+mettre+en+oeuvre+des+activit%C3%A9s+autour+de+la+culture+de+la+paix+aupr%C3%A8s+des+communaut%C3%A9s+maliennes+en+Europe.+Les+bombes+largu%C3%A9es+par+Karim+KEITA+Alias+Kathio+ne+seront+pas+oubli%C3%A9es+de+sit%C3%B4t+sur+les+bords+de+la+Seine.+++++++++++Par+Oussouf+Diagola%2C+Grand+reporter+pour+Confidentiel+Afrique+%C3%A0+Paris+%28France%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mali%3A+Karim+Keita+l%C3%A2che+une+bombe+sur+les+ailes+d%C3%A9plum%C3%A9es+des+h%C3%A9licopt%C3%A8res+achet%C3%A9s+par+l%E2%80%99%C3%89tat+malien+Grosse+friture+dans+l%E2%80%99air.+Le+fils+du+Chef+de+l%E2%80%99%C3%89tat+du+Mali%2C+Karim+KEITA+Alias+Kathio+vient+de+l%C3%A2cher+une+bombe+dans+la+sph%C3%A8re+politico-militaire+malienne.+Vendredi+dernier%2C+lors+de+la+conf%C3%A9rence+organis%C3%A9e+par+la+Coordination+des+Elus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28Cefom%29%2C+Conf%C3%A9rence-d%C3%A9bats+pour+la+paix+au+Mali+intitul%C3%A9e+%3A+%E2%80%9C7+ans+apr%C3%A8s+SERVAL%2C+o%C3%B9+en+sommes-nous+%3F%E2%80%9D%2C+le+fils+du+pater+de+Pr%C3%A9sident+a+ass%C3%A9n%C3%A9+ces+propos+aux+allures+accablantes%3A+%E2%80%9CLes+h%C3%A9licopt%C3%A8res+que+nous+avons+achet%C3%A9s+ne+peuvent+plus+voler%2C+%28%E2%80%A6%29+je+me+demande+si%2C+on+n%E2%80%99a+pas+%C3%A9t%C3%A9+flou%C3%A9+%C3%A0+l%E2%80%99achat%E2%80%9D.+D%C3%A9cryptage++++++Karim+Keita+Alias+Katio+sait+bien+de+quoi+il+parle.+D%C3%A9put%C3%A9+et+Pr%C3%A9sident+de+la+Commission+D%C3%A9fense+de+l%E2%80%99Assembl%C3%A9e+nationale%2C+il+a+largu%C3%A9+des+missiles+%C3%A0+l%E2%80%99assistance+venue+l%E2%80%99%C3%A9couter+vendredi+dernier+dans+le+cadre+de+la+conf%C3%A9rence+organis%C3%A9e+par+la+Coordination+des+Elus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28Cefom%29%2C+Conf%C3%A9rence-d%C3%A9bats+pour+la+paix+au+Mali+intitul%C3%A9e+%3A+%C2%AB+7+ans+apr%C3%A8s+SERVAL%2C+o%C3%B9+en+sommes-nous+%3F+%C2%BB.+Suffisant+pour+faire+monter+l%E2%80%99adr%C3%A9naline+chez+les+participants+de+ce+raout+organis%C3%A9+par+la+Coordination+des+%C3%89lus+fran%C3%A7ais+d%E2%80%99origine+malienne+%28Cefom%29+des+Maliens+%C3%A0+Paris.++%C2%AB+Les+h%C3%A9licopt%C3%A8res+que+nous+avons+achet%C3%A9s+ne+peuvent+plus+voler%2C+%C3%A7a+marchait+au+d%C3%A9but+mais+vraisemblablement+on+a+un+probl%C3%A8me+d%E2%80%99entretien+depuis+l%E2%80%99achat%2C+je+me+demande+si%2C+on+n%E2%80%99a+pas+%C3%A9t%C3%A9+flou%C3%A9+%C3%A0+l%E2%80%99achat+%C2%BB.+Voil%C3%A0+la+r%C3%A9ponse+donn%C3%A9e+par+Karim+Keita.+Devant+l%E2%80%99assistance+presque+exclusivement+malienne%2C+les+propos+du+Pr%C3%A9sident+de+la+Commission+D%C3%A9fense%2C+s%C3%A9curit%C3%A9+et+protection+civile+de+l%E2%80%99Assembl%C3%A9e+nationale+malienne+ont+d%C3%A9tonn%C3%A9+comme+une+fus%C3%A9e.++En+effet%2C+dans+le+cadre+du+renforcement+des+capacit%C3%A9s+des+forces+arm%C3%A9es+maliennes+%28Fama%29%2C+une+loi+d%E2%80%99orientation+et+de+programmation+militaire+a+permis+l%E2%80%99acquisition+de+plusieurs+%C3%A9quipements+militaires+dans+des+conditions+obscures+d%C3%A9nonc%C3%A9es+a+l%E2%80%99%C3%A9poque+par+le+Parti+pour+la+renaissance+nationale+%28Parena%2C+dont+le+chef+Tiebile+Drame+est+aujourd%E2%80%99hui+l%E2%80%99inamovible+ministre+des+affaires+%C3%A9trang%C3%A8res+et+de+la+coop%C3%A9ration+internationale%29.+Le+document%2C+disponible+sur+internet+d%C3%A9non%C3%A7ait+l%E2%80%99achat+d%E2%80%99un+h%C3%A9licopt%C3%A8re+super+PUMA+d%E2%80%99occasion+en+Irlande+et+pay%C3%A9+en+esp%C3%A8ces+%C3%A0+pr%C3%A8s+de+3%2C5+milliards+de+FCFA+qui+s%E2%80%99est+vite+trouv%C3%A9+clou%C3%A9+au+sol%2C+malgr%C3%A9+l%E2%80%99achat+de+pi%C3%A8ces+de+rechange+%C3%A0+hauteur+de+3+milliards+de+franc+CFA.++Un+second+Super+PUMA+avait+%C3%A9t%C3%A9+acquis+%C3%A0+3%2C9+milliards+de+FCFA+aupr%C3%A8s+d%E2%80%99Airbus+et+le+document+du+Parena+affirmait+que+les+termes+et+conditions+de+ce+contrat+sont+%C2%AB+inconnus+%C2%BB+et+un+cabinet+d%E2%80%99audit+%C3%A9crivait+que+%C2%AB+le+document+du+contrat+est+tout+simplement+illisible+%C2%BB.+Sur+Bloomberg.com%2C+un+officier+sup%C3%A9rieur+malien+d%C3%A9clarait+que+les+deux+a%C3%A9ronefs+n%E2%80%99%C3%A9taient+pas+en+mesure+de+voler+%C3%A0+la+fin+janvier+2018.+On+apprend+par+ailleurs+que+malgr%C3%A9+les+milliards+engloutis+dans+l%E2%80%99achat+de+pi%C3%A8ces+de+rechange%2C+les+Super+Puma+maliens+tombent+tr%C3%A8s+souvent+en+panne.+En+d%C3%A9non%C3%A7ant+donc+cette+situation+devant+tout+ce+qu%E2%80%99il+y+a+de+plus+officiel+tant+maliens+que+fran%C3%A7ais+lors+de+la+rencontre+qui+de+surcroit+se+tenait+au+sein+de+l%E2%80%99h%C3%A9micycle+fran%C3%A7ais%2C+%C3%A9v%C3%A9nement+organis%C3%A9+en+partenariat+avec+la+Commission+des+Affaires+Etrang%C3%A8res+de+l%E2%80%99Assembl%C3%A9e+Nationale+fran%C3%A7aise%2C+l%E2%80%99honorable+Karim+Keita+a+cass%C3%A9+le+classique+tabou+et+a+mis+les+pieds+dans+les+plats+devant+le+Ministre+des+Affaires+%C3%A9trang%C3%A8res+et+de+la+coop%C3%A9ration++internatiobale+du+Mali+%28Tiebile+Drame%29%2C+de+l%E2%80%99ambassadeur+du+Mali+en+France+%28Toumani+Djime+Diallo%29%2C+la+pr%C3%A9sidente+de+la+commission+des+affaires+%C3%A9trang%C3%A8res%2C+de+l%E2%80%99int%C3%A9gration+africaine+et+des+maliens+de+l%E2%80%99ext%C3%A9rieur+de+l%E2%80%99Assembl%C3%A9e+nationale+du+Mali.+Jean-Paul+LECOQ%2C+D%C3%A9put%C3%A9+membre+de+la+commission+des+Affaires+%C3%A9trang%C3%A8res+qui+%C3%A9tait+aux+c%C3%B4t%C3%A9s+des+%C3%A9lus+fran%C3%A7ais+d%E2%80%99origine+malienne%2C+n%E2%80%99en+croyait+pas+ses+oreilles.++La+Coordination+des+%C3%89lus+Fran%C3%A7ais+d%E2%80%99Origine+Malienne+%28CEFOM%29+comptait+apporter+sa+contribution+pour+l%E2%80%99atteinte+de+ces+objectifs+de+paix+et+dedeveloppment+en+esp%C3%A9rant+que+les+conclusions+de+la+conf%C3%A9rence-d%C3%A9bat+lors+de+cette+journ%C3%A9e+serviront+de+levier+pour+mettre+en+oeuvre+des+activit%C3%A9s+autour+de+la+culture+de+la+paix+aupr%C3%A8s+des+communaut%C3%A9s+maliennes+en+Europe.+Les+bombes+largu%C3%A9es+par+Karim+KEITA+Alias+Kathio+ne+seront+pas+oubli%C3%A9es+de+sit%C3%B4t+sur+les+bords+de+la+Seine.+++++++++++Par+Oussouf+Diagola%2C+Grand+reporter+pour+Confidentiel+Afrique+%C3%A0+Paris+%28France%29%20-%20https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fmali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/international/mali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/international/mali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html" data-text="Mali: Karim Keita lâche une bombe sur les ailes déplumées des hélicoptères achetés par l’État malien Grosse friture dans l’air. Le fils du Chef de l’État du Mali, Karim KEITA Alias Kathio vient de lâcher une bombe dans la sphère politico-militaire malienne. Vendredi dernier, lors de la conférence organisée par la Coordination des Elus Français d’Origine Malienne (Cefom), Conférence-débats pour la paix au Mali intitulée : &#8220;7 ans après SERVAL, où en sommes-nous ?&#8221;, le fils du pater de Président a asséné ces propos aux allures accablantes: &#8220;Les hélicoptères que nous avons achetés ne peuvent plus voler, (&#8230;) je me demande si, on n’a pas été floué à l’achat&#8221;. Décryptage      Karim Keita Alias Katio sait bien de quoi il parle. Député et Président de la Commission Défense de l’Assemblée nationale, il a largué des missiles à l’assistance venue l’écouter vendredi dernier dans le cadre de la conférence organisée par la Coordination des Elus Français d’Origine Malienne (Cefom), Conférence-débats pour la paix au Mali intitulée : « 7 ans après SERVAL, où en sommes-nous ? ». Suffisant pour faire monter l’adrénaline chez les participants de ce raout organisé par la Coordination des Élus français d’origine malienne (Cefom) des Maliens à Paris.  « Les hélicoptères que nous avons achetés ne peuvent plus voler, ça marchait au début mais vraisemblablement on a un problème d’entretien depuis l’achat, je me demande si, on n’a pas été floué à l’achat ». Voilà la réponse donnée par Karim Keita. Devant l’assistance presque exclusivement malienne, les propos du Président de la Commission Défense, sécurité et protection civile de l’Assemblée nationale malienne ont détonné comme une fusée.  En effet, dans le cadre du renforcement des capacités des forces armées maliennes (Fama), une loi d’orientation et de programmation militaire a permis l’acquisition de plusieurs équipements militaires dans des conditions obscures dénoncées a l’époque par le Parti pour la renaissance nationale (Parena, dont le chef Tiebile Drame est aujourd’hui l’inamovible ministre des affaires étrangères et de la coopération internationale). Le document, disponible sur internet dénonçait l’achat d’un hélicoptère super PUMA d’occasion en Irlande et payé en espèces à près de 3,5 milliards de FCFA qui s’est vite trouvé cloué au sol, malgré l’achat de pièces de rechange à hauteur de 3 milliards de franc CFA.  Un second Super PUMA avait été acquis à 3,9 milliards de FCFA auprès d’Airbus et le document du Parena affirmait que les termes et conditions de ce contrat sont « inconnus » et un cabinet d’audit écrivait que « le document du contrat est tout simplement illisible ». Sur Bloomberg.com, un officier supérieur malien déclarait que les deux aéronefs n’étaient pas en mesure de voler à la fin janvier 2018. On apprend par ailleurs que malgré les milliards engloutis dans l’achat de pièces de rechange, les Super Puma maliens tombent très souvent en panne. En dénonçant donc cette situation devant tout ce qu’il y a de plus officiel tant maliens que français lors de la rencontre qui de surcroit se tenait au sein de l’hémicycle français, événement organisé en partenariat avec la Commission des Affaires Etrangères de l’Assemblée Nationale française, l’honorable Karim Keita a cassé le classique tabou et a mis les pieds dans les plats devant le Ministre des Affaires étrangères et de la coopération  internatiobale du Mali (Tiebile Drame), de l’ambassadeur du Mali en France (Toumani Djime Diallo), la présidente de la commission des affaires étrangères, de l’intégration africaine et des maliens de l’extérieur de l’Assemblée nationale du Mali. Jean-Paul LECOQ, Député membre de la commission des Affaires étrangères qui était aux côtés des élus français d’origine malienne, n’en croyait pas ses oreilles.  La Coordination des Élus Français d’Origine Malienne (CEFOM) comptait apporter sa contribution pour l’atteinte de ces objectifs de paix et dedeveloppment en espérant que les conclusions de la conférence-débat lors de cette journée serviront de levier pour mettre en oeuvre des activités autour de la culture de la paix auprès des communautés maliennes en Europe. Les bombes larguées par Karim KEITA Alias Kathio ne seront pas oubliées de sitôt sur les bords de la Seine.           Par Oussouf Diagola, Grand reporter pour Confidentiel Afrique à Paris (France)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/maliweb">maliweb</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="maliweb"></span><meta itemprop="datePublished" content="2019-07-17T01:03:19+00:00"><meta itemprop="dateModified" content="2019-07-16T22:45:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/international/mali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Mali: Karim Keita lâche une bombe sur les ailes déplumées des hélicoptères achetés par l’État malien Grosse friture dans l’air. Le fils du Chef de l’État du Mali, Karim KEITA Alias Kathio vient de lâcher une bombe dans la sphère politico-militaire malienne. Vendredi dernier, lors de la conférence organisée par la Coordination des Elus Français d’Origine Malienne (Cefom), Conférence-débats pour la paix au Mali intitulée : &quot;7 ans après SERVAL, où en sommes-nous ?&quot;, le fils du pater de Président a asséné ces propos aux allures accablantes: &quot;Les hélicoptères que nous avons achetés ne peuvent plus voler, (...) je me demande si, on n’a pas été floué à l’achat&quot;. Décryptage      Karim Keita Alias Katio sait bien de quoi il parle. Député et Président de la Commission Défense de l’Assemblée nationale, il a largué des missiles à l’assistance venue l’écouter vendredi dernier dans le cadre de la conférence organisée par la Coordination des Elus Français d’Origine Malienne (Cefom), Conférence-débats pour la paix au Mali intitulée : « 7 ans après SERVAL, où en sommes-nous ? ». Suffisant pour faire monter l’adrénaline chez les participants de ce raout organisé par la Coordination des Élus français d’origine malienne (Cefom) des Maliens à Paris.  « Les hélicoptères que nous avons achetés ne peuvent plus voler, ça marchait au début mais vraisemblablement on a un problème d’entretien depuis l’achat, je me demande si, on n’a pas été floué à l’achat ». Voilà la réponse donnée par Karim Keita. Devant l’assistance presque exclusivement malienne, les propos du Président de la Commission Défense, sécurité et protection civile de l’Assemblée nationale malienne ont détonné comme une fusée.  En effet, dans le cadre du renforcement des capacités des forces armées maliennes (Fama), une loi d’orientation et de programmation militaire a permis l’acquisition de plusieurs équipements militaires dans des conditions obscures dénoncées a l’époque par le Parti pour la renaissance nationale (Parena, dont le chef Tiebile Drame est aujourd’hui l’inamovible ministre des affaires étrangères et de la coopération internationale). Le document, disponible sur internet dénonçait l’achat d’un hélicoptère super PUMA d’occasion en Irlande et payé en espèces à près de 3,5 milliards de FCFA qui s’est vite trouvé cloué au sol, malgré l’achat de pièces de rechange à hauteur de 3 milliards de franc CFA.  Un second Super PUMA avait été acquis à 3,9 milliards de FCFA auprès d’Airbus et le document du Parena affirmait que les termes et conditions de ce contrat sont « inconnus » et un cabinet d’audit écrivait que « le document du contrat est tout simplement illisible ». Sur Bloomberg.com, un officier supérieur malien déclarait que les deux aéronefs n’étaient pas en mesure de voler à la fin janvier 2018. On apprend par ailleurs que malgré les milliards engloutis dans l’achat de pièces de rechange, les Super Puma maliens tombent très souvent en panne. En dénonçant donc cette situation devant tout ce qu’il y a de plus officiel tant maliens que français lors de la rencontre qui de surcroit se tenait au sein de l’hémicycle français, événement organisé en partenariat avec la Commission des Affaires Etrangères de l’Assemblée Nationale française, l’honorable Karim Keita a cassé le classique tabou et a mis les pieds dans les plats devant le Ministre des Affaires étrangères et de la coopération  internatiobale du Mali (Tiebile Drame), de l’ambassadeur du Mali en France (Toumani Djime Diallo), la présidente de la commission des affaires étrangères, de l’intégration africaine et des maliens de l’extérieur de l’Assemblée nationale du Mali. Jean-Paul LECOQ, Député membre de la commission des Affaires étrangères qui était aux côtés des élus français d’origine malienne, n’en croyait pas ses oreilles.  La Coordination des Élus Français d’Origine Malienne (CEFOM) comptait apporter sa contribution pour l’atteinte de ces objectifs de paix et dedeveloppment en espérant que les conclusions de la conférence-débat lors de cette journée serviront de levier pour mettre en oeuvre des activités autour de la culture de la paix auprès des communautés maliennes en Europe. Les bombes larguées par Karim KEITA Alias Kathio ne seront pas oubliées de sitôt sur les bords de la Seine.           Par Oussouf Diagola, Grand reporter pour Confidentiel Afrique à Paris (France)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/05/Karim-Keita.jpg"><meta itemprop="width" content="450"><meta itemprop="height" content="338"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5d2e81d31cdb7_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5d2e81d31cdb7"><script>var block_td_uid_5_5d2e81d31cdb7 = new tdBlock();
block_td_uid_5_5d2e81d31cdb7.id = "td_uid_5_5d2e81d31cdb7";
block_td_uid_5_5d2e81d31cdb7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5d2e81d31cdb7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d2e81d31cdb7_rand","tdc_css_class_style":"td_uid_5_5d2e81d31cdb7_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2828982,"live_filter_cur_post_author":"72","block_template_id":""}';
block_td_uid_5_5d2e81d31cdb7.td_column_number = "3";
block_td_uid_5_5d2e81d31cdb7.block_type = "td_block_related_posts";
block_td_uid_5_5d2e81d31cdb7.post_count = "3";
block_td_uid_5_5d2e81d31cdb7.found_posts = "9609";
block_td_uid_5_5d2e81d31cdb7.header_color = "";
block_td_uid_5_5d2e81d31cdb7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d2e81d31cdb7.max_num_pages = "3203";
tdBlocksArray.push(block_td_uid_5_5d2e81d31cdb7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5d2e81d31d703" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5d2e81d31cdb7" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5d2e81d31d73f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5d2e81d31cdb7" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5d2e81d31cdb7 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/international/au-burkina-faso-onze-personnes-en-garde-a-vue-sont-decedees-a-lunite-antidrogue-de-ouagadougou-2828876.html" rel="bookmark" title="Au Burkina Faso, onze personnes en garde à vue sont décédées à l’unité antidrogue de Ouagadougou"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/07/Ouagadougou-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/07/Ouagadougou-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/07/Ouagadougou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Au Burkina Faso, onze personnes en garde à vue sont décédées à l’unité antidrogue de Ouagadougou" /></a></div> <a href="https://www.maliweb.net/category/international" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/au-burkina-faso-onze-personnes-en-garde-a-vue-sont-decedees-a-lunite-antidrogue-de-ouagadougou-2828876.html" rel="bookmark" title="Au Burkina Faso, onze personnes en garde à vue sont décédées à l’unité antidrogue de Ouagadougou">Au Burkina Faso, onze personnes en garde à vue sont décédées à l’unité antidrogue de Ouagadougou</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/international/assemblee-generale-de-lairf-ledition-2019-prevue-au-mois-de-decembre-prochain-a-bamako-2828872.html" rel="bookmark" title="Assemblée générale  de l’AIRF : L’édition 2019 prévue au mois de décembre prochain à Bamako"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/themes/news/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="https://www.maliweb.net/category/international" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/assemblee-generale-de-lairf-ledition-2019-prevue-au-mois-de-decembre-prochain-a-bamako-2828872.html" rel="bookmark" title="Assemblée générale  de l’AIRF : L’édition 2019 prévue au mois de décembre prochain à Bamako">Assemblée générale de l’AIRF : L’édition 2019 prévue au mois de décembre prochain à Bamako</a></h3> </div>
</div>

</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/international/afric-actu-algerie-fin-du-puzzle-2828782.html" rel="bookmark" title="Afric’ actu : Algérie, fin du puzzle ?"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/03/algerie--218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/03/algerie--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/03/algerie--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alger, le 1er mars: des dizaines de milliers de manifestants ont défilé dans le centre d&#039;Alger" title="Afric’ actu : Algérie, fin du puzzle ?" /></a></div> <a href="https://www.maliweb.net/category/international" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/afric-actu-algerie-fin-du-puzzle-2828782.html" rel="bookmark" title="Afric’ actu : Algérie, fin du puzzle ?">Afric’ actu : Algérie, fin du puzzle ?</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d2e81d31cdb7" data-td_block_id="td_uid_5_5d2e81d31cdb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d2e81d31cdb7" data-td_block_id="td_uid_5_5d2e81d31cdb7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/international/mali-karim-keita-lache-une-bombe-sur-les-ailes-deplumees-des-helicopteres-achetes-par-letat-malien-grosse-friture-dans-lair-le-fils-du-chef-de-letat-du-mali-karim-keita-a-2828982.html#respond" style="display:none;">Annuler</a></small></h3> <form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2828982' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="093036223f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5d2e81d31f3a0_rand td_block_template_17"><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/07/300X100-300x100.jpg" width="300" height="100"></a></div></div>
</div>
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5d2e81d32005e_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5d2e81d32005e">
<style>
.td_uid_9_5d2e81d32005e_rand .td-block-title > *,
            .td_uid_9_5d2e81d32005e_rand .td-pulldown-filter-display-option,
            .td_uid_9_5d2e81d32005e_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_9_5d2e81d32005e_rand .td-block-title {
                background-color: #b41313 !important;
            }
</style><script>var block_td_uid_9_5d2e81d32005e = new tdBlock();
block_td_uid_9_5d2e81d32005e.id = "td_uid_9_5d2e81d32005e";
block_td_uid_9_5d2e81d32005e.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES R\u00c9CEMMENT PUBLI\u00c9S","custom_url":"https:\/\/www.maliweb.net\/current-day\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b41313","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5d2e81d32005e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d2e81d32005e_rand","tdc_css_class_style":"td_uid_9_5d2e81d32005e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5d2e81d32005e.td_column_number = "1";
block_td_uid_9_5d2e81d32005e.block_type = "td_block_7";
block_td_uid_9_5d2e81d32005e.post_count = "8";
block_td_uid_9_5d2e81d32005e.found_posts = "202650";
block_td_uid_9_5d2e81d32005e.header_color = "#b41313";
block_td_uid_9_5d2e81d32005e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d2e81d32005e.max_num_pages = "25332";
tdBlocksArray.push(block_td_uid_9_5d2e81d32005e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.maliweb.net/current-day/">ARTICLES RÉCEMMENT PUBLIÉS</a></h4></div><div id=td_uid_9_5d2e81d32005e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/lettres-ouvertes/insecurite-autosuffisance-alimentaire-chomage-sante-lettre-ouverte-du-president-du-mouvement-republicain-a-ibk-2828905.html" rel="bookmark" title="Insécurité, autosuffisance alimentaire, chômage, santé… Lettre ouverte du président du Mouvement républicain, à IBK"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/06/mouvement-Republicain-MR-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/06/mouvement-Republicain-MR-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/06/mouvement-Republicain-MR-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/06/mouvement-Republicain-MR-534x376.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="Le mouvement Républicain" title="Insécurité, autosuffisance alimentaire, chômage, santé… Lettre ouverte du président du Mouvement républicain, à IBK" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/lettres-ouvertes/insecurite-autosuffisance-alimentaire-chomage-sante-lettre-ouverte-du-president-du-mouvement-republicain-a-ibk-2828905.html" rel="bookmark" title="Insécurité, autosuffisance alimentaire, chômage, santé… Lettre ouverte du président du Mouvement républicain, à IBK">Insécurité, autosuffisance alimentaire, chômage, santé… Lettre ouverte du président du Mouvement républicain, à IBK</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-17T01:50:52+00:00">17 Juil 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/lettres-ouvertes/insecurite-autosuffisance-alimentaire-chomage-sante-lettre-ouverte-du-president-du-mouvement-republicain-a-ibk-2828905.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sante/maladies-hydriques-assainir-pour-mieux-vivre-2828902.html" rel="bookmark" title="Maladies hydriques :  Assainir pour mieux vivre"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/themes/news/images/no-thumb/td_100x70.png" alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sante/maladies-hydriques-assainir-pour-mieux-vivre-2828902.html" rel="bookmark" title="Maladies hydriques :  Assainir pour mieux vivre">Maladies hydriques : Assainir pour mieux vivre</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-17T01:45:42+00:00">17 Juil 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sante/maladies-hydriques-assainir-pour-mieux-vivre-2828902.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/mali-lactiviste-adoul-niang-denonce-la-campagne-de-denigrement-autour-de-la-visite-du-pm-a-mopti-2828970.html" rel="bookmark" title="Mali : l’activiste, Adoul Niang, dénonce la campagne de dénigrement autour de la visite du PM à Mopti"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/07/Abdoul-Niang-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/07/Abdoul-Niang-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/07/Abdoul-Niang-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mali : l’activiste, Adoul Niang, dénonce la campagne de dénigrement autour de la visite du PM à Mopti" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/mali-lactiviste-adoul-niang-denonce-la-campagne-de-denigrement-autour-de-la-visite-du-pm-a-mopti-2828970.html" rel="bookmark" title="Mali : l’activiste, Adoul Niang, dénonce la campagne de dénigrement autour de la visite du PM à Mopti">Mali : l’activiste, Adoul Niang, dénonce la campagne de dénigrement autour de la visite du PM à Mopti</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-17T01:35:47+00:00">17 Juil 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/mali-lactiviste-adoul-niang-denonce-la-campagne-de-denigrement-autour-de-la-visite-du-pm-a-mopti-2828970.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/diplomatie/gouvernance-et-diplomatie-quand-becker-becquette-nos-magistrats-2828973.html" rel="bookmark" title="Gouvernance et diplomatie : Quand Becker « becquette » nos magistrats !"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/09/Dietrich-Becker-amb-Allemagne-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/09/Dietrich-Becker-amb-Allemagne-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2017/09/Dietrich-Becker-amb-Allemagne-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Coopération Mali-Allemagne : L’ambassadeur d’Allemagne au Mali fait le point !" title="Gouvernance et diplomatie : Quand Becker « becquette » nos magistrats !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/diplomatie/gouvernance-et-diplomatie-quand-becker-becquette-nos-magistrats-2828973.html" rel="bookmark" title="Gouvernance et diplomatie : Quand Becker « becquette » nos magistrats !">Gouvernance et diplomatie : Quand Becker « becquette » nos magistrats !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-17T01:30:50+00:00">17 Juil 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/diplomatie/gouvernance-et-diplomatie-quand-becker-becquette-nos-magistrats-2828973.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/lettre-a-grand-pere-5-2828899.html" rel="bookmark" title="Lettre à grand-père"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/01/lettre-ecrite-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/01/lettre-ecrite-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/01/lettre-ecrite-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lettre à grand-père" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/lettre-a-grand-pere-5-2828899.html" rel="bookmark" title="Lettre à grand-père">Lettre à grand-père</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-17T01:29:06+00:00">17 Juil 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/chroniques/lettre-a-grand-pere-5-2828899.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/interview/moine-dicko-presidente-de-lassociation-anbe-kunko-investir-dans-leducation-des-enfants-doit-etre-un-combat-commun-2828898.html" rel="bookmark" title="Moine Dicko, présidente de l’association “Anbe kunko” :  &#8220;Investir dans l’éducation des enfants doit être un combat commun&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/01/Interview-100x70.png" srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Interview-100x70.png 100w, https://www.maliweb.net/wp-content/news/images/2016/01/Interview-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fousseyni Camara" title="Moine Dicko, présidente de l’association “Anbe kunko” :  &#8220;Investir dans l’éducation des enfants doit être un combat commun&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/interview/moine-dicko-presidente-de-lassociation-anbe-kunko-investir-dans-leducation-des-enfants-doit-etre-un-combat-commun-2828898.html" rel="bookmark" title="Moine Dicko, présidente de l’association “Anbe kunko” :  &#8220;Investir dans l’éducation des enfants doit être un combat commun&#8221;">Moine Dicko, présidente de l’association “Anbe kunko” : &#8220;Investir dans l’éducation des enfants doit être un combat commun&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-17T01:29:01+00:00">17 Juil 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/interview/moine-dicko-presidente-de-lassociation-anbe-kunko-investir-dans-leducation-des-enfants-doit-etre-un-combat-commun-2828898.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/justice/nominations-et-affectations-de-magistrats-ibk-se-hate-lentement-de-signer-le-decret-2828895.html" rel="bookmark" title="Nominations et affectations de magistrats :  IBK se hâte lentement de signer le décret"><img width="100" height="67" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2011/12/Magistrats.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2011/12/Magistrats.jpg 610w, https://www.maliweb.net/wp-content/news/images/2011/12/Magistrats-300x200.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="magistrats" title="Nominations et affectations de magistrats :  IBK se hâte lentement de signer le décret" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/justice/nominations-et-affectations-de-magistrats-ibk-se-hate-lentement-de-signer-le-decret-2828895.html" rel="bookmark" title="Nominations et affectations de magistrats :  IBK se hâte lentement de signer le décret">Nominations et affectations de magistrats : IBK se hâte lentement de signer le décret</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-17T01:23:28+00:00">17 Juil 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/justice/nominations-et-affectations-de-magistrats-ibk-se-hate-lentement-de-signer-le-decret-2828895.html#comments">1</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/foot-feminin-classement-fifa-les-aigles-dames-gagnent-5-places-mondiales-et-2-places-africaines-2828923.html" rel="bookmark" title="Foot Féminin-Classement FIFA : Les Aigles Dames gagnent 5 places mondiales et 2 places africaines !"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/08/aigles-dame-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/08/aigles-dame-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2017/08/aigles-dame-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Afrobasket féminin Bamako 2017" title="Foot Féminin-Classement FIFA : Les Aigles Dames gagnent 5 places mondiales et 2 places africaines !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/foot-feminin-classement-fifa-les-aigles-dames-gagnent-5-places-mondiales-et-2-places-africaines-2828923.html" rel="bookmark" title="Foot Féminin-Classement FIFA : Les Aigles Dames gagnent 5 places mondiales et 2 places africaines !">Foot Féminin-Classement FIFA : Les Aigles Dames gagnent 5 places mondiales et 2 places africaines !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-17T01:19:54+00:00">17 Juil 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/foot-feminin-classement-fifa-les-aigles-dames-gagnent-5-places-mondiales-et-2-places-africaines-2828923.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>juillet 2019</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.maliweb.net/date/2019/06">&laquo; Juin</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr><td><a href="https://www.maliweb.net/date/2019/07/01" aria-label="Publications publiées sur 1 July 2019">1</a></td><td><a href="https://www.maliweb.net/date/2019/07/02" aria-label="Publications publiées sur 2 July 2019">2</a></td><td><a href="https://www.maliweb.net/date/2019/07/03" aria-label="Publications publiées sur 3 July 2019">3</a></td><td><a href="https://www.maliweb.net/date/2019/07/04" aria-label="Publications publiées sur 4 July 2019">4</a></td><td><a href="https://www.maliweb.net/date/2019/07/05" aria-label="Publications publiées sur 5 July 2019">5</a></td><td><a href="https://www.maliweb.net/date/2019/07/06" aria-label="Publications publiées sur 6 July 2019">6</a></td><td><a href="https://www.maliweb.net/date/2019/07/07" aria-label="Publications publiées sur 7 July 2019">7</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/07/08" aria-label="Publications publiées sur 8 July 2019">8</a></td><td><a href="https://www.maliweb.net/date/2019/07/09" aria-label="Publications publiées sur 9 July 2019">9</a></td><td><a href="https://www.maliweb.net/date/2019/07/10" aria-label="Publications publiées sur 10 July 2019">10</a></td><td><a href="https://www.maliweb.net/date/2019/07/11" aria-label="Publications publiées sur 11 July 2019">11</a></td><td><a href="https://www.maliweb.net/date/2019/07/12" aria-label="Publications publiées sur 12 July 2019">12</a></td><td><a href="https://www.maliweb.net/date/2019/07/13" aria-label="Publications publiées sur 13 July 2019">13</a></td><td><a href="https://www.maliweb.net/date/2019/07/14" aria-label="Publications publiées sur 14 July 2019">14</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/07/15" aria-label="Publications publiées sur 15 July 2019">15</a></td><td><a href="https://www.maliweb.net/date/2019/07/16" aria-label="Publications publiées sur 16 July 2019">16</a></td><td id="today"><a href="https://www.maliweb.net/date/2019/07/17" aria-label="Publications publiées sur 17 July 2019">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_10_5d2e81d323bde_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_10_5d2e81d323bde"><script>var block_td_uid_10_5d2e81d323bde = new tdBlock();
block_td_uid_10_5d2e81d323bde.id = "td_uid_10_5d2e81d323bde";
block_td_uid_10_5d2e81d323bde.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5d2e81d323bde_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5d2e81d323bde_rand","tdc_css_class_style":"td_uid_10_5d2e81d323bde_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5d2e81d323bde.td_column_number = "1";
block_td_uid_10_5d2e81d323bde.block_type = "td_block_13";
block_td_uid_10_5d2e81d323bde.post_count = "1";
block_td_uid_10_5d2e81d323bde.found_posts = "698";
block_td_uid_10_5d2e81d323bde.header_color = "#";
block_td_uid_10_5d2e81d323bde.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d2e81d323bde.max_num_pages = "698";
tdBlocksArray.push(block_td_uid_10_5d2e81d323bde);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5d2e81d323bde class="td_block_inner">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/lettre-a-grand-pere-5-2828899.html" rel="bookmark" title="Lettre à grand-père"><img width="324" height="235" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/01/lettre-ecrite-324x235.jpg" alt="" title="Lettre à grand-père" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/lettre-a-grand-pere-5-2828899.html" rel="bookmark" title="Lettre à grand-père">Lettre à grand-père</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-17T01:29:06+00:00">17 Juil 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/chroniques/lettre-a-grand-pere-5-2828899.html#respond">0</a></div> </div>
</div>
</div></div> <div class="td_block_wrap td_block_weather td_block_widget td_uid_11_5d2e81d324731_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_11_5d2e81d324731">
<style>
.td_uid_11_5d2e81d324731_rand .td-block-title > *,
            .td_uid_11_5d2e81d324731_rand .td-pulldown-filter-display-option,
            .td_uid_11_5d2e81d324731_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_11_5d2e81d324731_rand .td-block-title {
                background-color: #a56b36 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_11_5d2e81d324731 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">BAMAKO, MALI</div>
<div class="td-weather-condition">peu nuageux</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_11_5d2e81d324731"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_11_5d2e81d324731">
<input id="td_uid_11_5d2e81d324731" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon" data-td-block-uid="td_uid_11_5d2e81d324731"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_11_5d2e81d324731">
<span class="td-big-degrees">25</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">25</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">94 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">20 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-0">33</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-1">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-2">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-3">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-4">26</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_12_5d2e81d3248e5_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_12_5d2e81d3248e5">
<style>
.td_uid_12_5d2e81d3248e5_rand .td-block-title > *,
            .td_uid_12_5d2e81d3248e5_rand .td-pulldown-filter-display-option,
            .td_uid_12_5d2e81d3248e5_rand .td-pulldown-filter-display-option i {
                color: #f2f2f2 !important;
            }

            
            .td_uid_12_5d2e81d3248e5_rand .td-block-title {
                background-color: #b21026 !important;
            }
</style><script>var block_td_uid_12_5d2e81d3248e5 = new tdBlock();
block_td_uid_12_5d2e81d3248e5.id = "td_uid_12_5d2e81d3248e5";
block_td_uid_12_5d2e81d3248e5.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"Anciennes gloires","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"QUE SONT-ILS DEVENUS ?","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b21026","header_text_color":"#f2f2f2","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5d2e81d3248e5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5d2e81d3248e5_rand","tdc_css_class_style":"td_uid_12_5d2e81d3248e5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5d2e81d3248e5.td_column_number = "1";
block_td_uid_12_5d2e81d3248e5.block_type = "td_block_18";
block_td_uid_12_5d2e81d3248e5.post_count = "6";
block_td_uid_12_5d2e81d3248e5.found_posts = "103";
block_td_uid_12_5d2e81d3248e5.header_color = "#b21026";
block_td_uid_12_5d2e81d3248e5.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d2e81d3248e5.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_12_5d2e81d3248e5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_12_5d2e81d3248e5 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/art-culture/badra-alou-sissoko-amion-derriere-la-camera-et-devant-lobjectif-2828409.html" rel="bookmark" title="Badra Alou Sissoko : Amion derrière  la caméra et devant l&#8217;objectif"><img width="350" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/07/AMION-350x385.jpg" alt="" title="Badra Alou Sissoko : Amion derrière  la caméra et devant l&#8217;objectif" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/badra-alou-sissoko-amion-derriere-la-camera-et-devant-lobjectif-2828409.html" rel="bookmark" title="Badra Alou Sissoko : Amion derrière  la caméra et devant l&#8217;objectif">Badra Alou Sissoko : Amion derrière la caméra et devant l&#8217;objectif</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-13T01:40:26+00:00">13 Juil 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/art-culture/badra-alou-sissoko-amion-derriere-la-camera-et-devant-lobjectif-2828409.html#respond">0</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-issiaka-kane-dit-chakaba-contraste-entre-le-talent-et-les-retombees-2827261.html" rel="bookmark" title="Que sont-ils devenus… Issiaka Kané dit Chakaba : Contraste entre le talent et les retombées"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/07/ISSIAKA-KANE-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/07/ISSIAKA-KANE-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/07/ISSIAKA-KANE-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Issiaka Kané dit Chakaba : Contraste entre le talent" title="Que sont-ils devenus… Issiaka Kané dit Chakaba : Contraste entre le talent et les retombées" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-issiaka-kane-dit-chakaba-contraste-entre-le-talent-et-les-retombees-2827261.html" rel="bookmark" title="Que sont-ils devenus… Issiaka Kané dit Chakaba : Contraste entre le talent et les retombées">Que sont-ils devenus… Issiaka Kané dit Chakaba : Contraste entre le talent et les retombées</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T01:14:26+00:00">6 Juil 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-issiaka-kane-dit-chakaba-contraste-entre-le-talent-et-les-retombees-2827261.html#respond">0</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sire-diallo-le-pied-gauche-magique-2826191.html" rel="bookmark" title="Que sont – ils devenus ?:  Siré Diallo : le pied gauche magique"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/06/SIRE-DIALLO-2-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/06/SIRE-DIALLO-2-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/06/SIRE-DIALLO-2-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/06/SIRE-DIALLO-2-534x405.jpg 534w" sizes="(max-width: 80px) 100vw, 80px" alt="Siré Diallo" title="Que sont – ils devenus ?:  Siré Diallo : le pied gauche magique" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sire-diallo-le-pied-gauche-magique-2826191.html" rel="bookmark" title="Que sont – ils devenus ?:  Siré Diallo : le pied gauche magique">Que sont – ils devenus ?: Siré Diallo : le pied gauche magique</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-29T10:34:41+00:00">29 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sire-diallo-le-pied-gauche-magique-2826191.html#respond">0</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/non-classe/que-sont-ils-devenus-racine-sall-lhomme-pieux-a-la-voix-dor-2825009.html" rel="bookmark" title="Que sont-ils devenus… Racine Sall : l&#8217;homme pieux à la voix d&#8217;or !"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/06/RACINE-SALL-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/06/RACINE-SALL-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/06/RACINE-SALL-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Racine Sall : l&#039;homme pieux à la voix d&#039;or !" title="Que sont-ils devenus… Racine Sall : l&#8217;homme pieux à la voix d&#8217;or !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/non-classe/que-sont-ils-devenus-racine-sall-lhomme-pieux-a-la-voix-dor-2825009.html" rel="bookmark" title="Que sont-ils devenus… Racine Sall : l&#8217;homme pieux à la voix d&#8217;or !">Que sont-ils devenus… Racine Sall : l&#8217;homme pieux à la voix d&#8217;or !</a></h3> <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-22T01:23:32+00:00">22 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/non-classe/que-sont-ils-devenus-racine-sall-lhomme-pieux-a-la-voix-dor-2825009.html#comments">4</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-abdoulaye-sidibe-de-radio-mali-a-koulouba-la-longue-experience-de-jules-2823788.html" rel="bookmark" title="Que sont-ils devenus … Abdoulaye Sidibé : De Radio Mali à Koulouba, la longue expérience de Jules !"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3-150x111.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3-300x222.jpg 300w, https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3-696x515.jpg 696w, https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3-567x420.jpg 567w, https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" alt="Abdoulaye Sidibé : De Radio Mali à Koulouba" title="Que sont-ils devenus … Abdoulaye Sidibé : De Radio Mali à Koulouba, la longue expérience de Jules !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-abdoulaye-sidibe-de-radio-mali-a-koulouba-la-longue-experience-de-jules-2823788.html" rel="bookmark" title="Que sont-ils devenus … Abdoulaye Sidibé : De Radio Mali à Koulouba, la longue expérience de Jules !">Que sont-ils devenus … Abdoulaye Sidibé : De Radio Mali à Koulouba, la longue expérience de Jules !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-15T01:19:48+00:00">15 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-abdoulaye-sidibe-de-radio-mali-a-koulouba-la-longue-experience-de-jules-2823788.html#comments">3</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-fatim-sidibe-une-journaliste-chevronnee-anticonformiste-et-passionnee-par-sa-culture-2822796.html" rel="bookmark" title="Que sont ils devenus… Fatim Sidibé : Une journaliste chevronnée, anticonformiste et passionnée par sa culture"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/06/FATIM-SIDIBE-3-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/06/FATIM-SIDIBE-3-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/06/FATIM-SIDIBE-3-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont ils devenus… Fatim Sidibé : Une journaliste chevronnée, anticonformiste et passionnée par sa culture" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-fatim-sidibe-une-journaliste-chevronnee-anticonformiste-et-passionnee-par-sa-culture-2822796.html" rel="bookmark" title="Que sont ils devenus… Fatim Sidibé : Une journaliste chevronnée, anticonformiste et passionnée par sa culture">Que sont ils devenus… Fatim Sidibé : Une journaliste chevronnée, anticonformiste et passionnée par sa culture</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-08T01:26:57+00:00">8 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-fatim-sidibe-une-journaliste-chevronnee-anticonformiste-et-passionnee-par-sa-culture-2822796.html#comments">16</a></div> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside>
</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_5d2e81d3287f2_rand td_block_template_17"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.maliweb.net/"><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#e685898892878592a68b878a8f918384c8888392"><span class="__cf_email__" data-cfemail="8be8e4e5ffeae8ffcbe6eae7e2fceee9a5e5eeff">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2019 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/themes/news/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"few-clouds-n","today_icon_text":"peu nuageux","today_temp":[25,77],"today_humidity":94,"today_wind_speed":[2.1,1.3],"today_min":[25,77],"today_max":[25,77],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1563332400,"day_name":"mer","day_temp":[32,90],"owm_day_index":0},{"timestamp":1563408000,"day_name":"jeu","day_temp":[31,88],"owm_day_index":7},{"timestamp":1563494400,"day_name":"ven","day_temp":[31,88],"owm_day_index":15},{"timestamp":1563580800,"day_name":"sam","day_temp":[26,79],"owm_day_index":23},{"timestamp":1563667200,"day_name":"dim","day_temp":[25,78],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_11_5d2e81d324731","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"few-clouds-n","today_icon_text":"peu nuageux","today_temp":[25,77],"today_humidity":94,"today_wind_speed":[1,0.6],"today_min":[25,77],"today_max":[25,77],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1563321600,"day_name":"mer","day_temp":[33,92],"owm_day_index":0},{"timestamp":1563408000,"day_name":"jeu","day_temp":[32,89],"owm_day_index":8},{"timestamp":1563494400,"day_name":"ven","day_temp":[31,88],"owm_day_index":16},{"timestamp":1563580800,"day_name":"sam","day_temp":[31,87],"owm_day_index":24},{"timestamp":1563667200,"day_name":"dim","day_temp":[26,78],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2828982]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.maliweb.net/wp-content/themes/news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.maliweb.net/wp-content/themes/news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
</body>
</html>
