<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>maliweb.net - Entre Nous : Ne confondons pas démocratie et pratiques déviantes…</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Rad
io FM">
<meta name="keywords" content="Mali,Assimi Goita,maliweb,Mali info news,Nord Mali Web jet,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonc
tionnaires corrompus,Kabako,PMU Mali,Coronavirus COVID-19 Mali" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "0d2ec1cbef8e4474b9f5d0dce9b8af43"}'></script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2019/04/CHRONIQUE-DU-MALI.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - «La DÉMOCRATIE n&#039;est pas en cause, ce sont les PRATIQUES DÉMOCRATIQUES qui peuvent DÉRAPER. Il est très souvent admis qu&#039;il n&#039;existe pas de mode de" />
<link rel="canonical" href="https://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="maliweb.net - Entre Nous : Ne confondons pas démocratie et pratiques déviantes…" />
<meta property="og:description" content="maliweb.net - «La DÉMOCRATIE n&#039;est pas en cause, ce sont les PRATIQUES DÉMOCRATIQUES qui peuvent DÉRAPER. Il est très souvent admis qu&#039;il n&#039;existe pas de mode de" />
<meta property="og:url" content="http://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html" />
<meta property="og:site_name" content="maliweb.net" />
<meta property="article:publisher" content="https://www.facebook.com/maliwebmali" />
<meta property="article:published_time" content="2022-01-31T12:36:18+00:00" />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2019/04/CHRONIQUE-DU-MALI.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="326" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@MaliwebNet" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Le Challenger" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maliweb.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk5hkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkxhjWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news2/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' id='wpemfb-fbjs-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fchroniques%2Fentre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fchroniques%2Fentre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-22 {  margin: 0 auto; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-72 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><meta name="generator" content="Site Kit by Google 1.49.1" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"1a809b9411","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html?amp=1">

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous" type="text/javascript"></script>


<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/politique",
                    "name": "Politique"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/politique/chroniques",
                    "name": "Chroniques"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2962752 single-format-standard entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
 <span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UC4K4Ta-YydYYuWGeW7PE1ow" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">33.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
lun 31 Jan 2022 - 12:36
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
 <div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_61f7d7d6448b5_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_61f7d7d6448b5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_61f7d7d6448b5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-2083 c-1"><a href=" https://www.orangemali.com/ " target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2022/01/IRT-ORANGE.jpeg" alt="" width="728" height="90" /></a></div><div class="g-dyn a-2082 c-2"><a href=" https://www.orangemali.com/ " target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2022/01/BAISSE-TARIF.jpeg" alt="" width="728" height="90" /></a></div><div class="g-dyn a-1893 c-3"><a href=" https://www.facebook.com/Moovafrica.mali/ " target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2021/02/Banniere-Revelation.gif" width="728" height="90"></a></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61f7d7d645fcb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_61f7d7d645fcb"><script>var block_td_uid_2_61f7d7d645fcb = new tdBlock();
block_td_uid_2_61f7d7d645fcb.id = "td_uid_2_61f7d7d645fcb";
block_td_uid_2_61f7d7d645fcb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61f7d7d645fcb_rand","tdc_css_class":"td_uid_2_61f7d7d645fcb_rand","tdc_css_class_style":"td_uid_2_61f7d7d645fcb_rand_style"}';
block_td_uid_2_61f7d7d645fcb.td_column_number = "3";
block_td_uid_2_61f7d7d645fcb.block_type = "td_block_mega_menu";
block_td_uid_2_61f7d7d645fcb.post_count = "5";
block_td_uid_2_61f7d7d645fcb.found_posts = "8410";
block_td_uid_2_61f7d7d645fcb.header_color = "";
block_td_uid_2_61f7d7d645fcb.ajax_pagination_infinite_stop = "";
block_td_uid_2_61f7d7d645fcb.max_num_pages = "1682";
tdBlocksArray.push(block_td_uid_2_61f7d7d645fcb);
</script><div id=td_uid_2_61f7d7d645fcb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/violence-a-sikasso-le-bilan-salourdit-le-procureur-de-la-ville-appelle-au-calme-2962666.html" rel="bookmark" class="td-image-wrap" title="Violence à Sikasso : le bilan s’alourdit, le Procureur de la ville appelle au calme"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Violence à Sikasso : le bilan s’alourdit, le Procureur de la ville appelle au calme" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/violence-a-sikasso-le-bilan-salourdit-le-procureur-de-la-ville-appelle-au-calme-2962666.html" rel="bookmark" title="Violence à Sikasso : le bilan s’alourdit, le Procureur de la ville appelle au calme">Violence à Sikasso : le bilan s’alourdit, le Procureur de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/risques-daffrontement-a-cause-dun-conflit-foncier-dans-le-mande-un-village-defie-huit-autres-2962396.html" rel="bookmark" class="td-image-wrap" title="Risques d&#8217;affrontement à cause d&#8217;un conflit foncier dans le Mande :  Un village défie huit autres"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Risques d&#8217;affrontement à cause d&#8217;un conflit foncier dans le Mande :  Un village défie huit autres" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/risques-daffrontement-a-cause-dun-conflit-foncier-dans-le-mande-un-village-defie-huit-autres-2962396.html" rel="bookmark" title="Risques d&#8217;affrontement à cause d&#8217;un conflit foncier dans le Mande :  Un village défie huit autres">Risques d&#8217;affrontement à cause d&#8217;un conflit foncier dans le Mande :&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/sikasso-lenigme-des-series-denlevements-et-dassassinats-denfants-resolue-2962371.html" rel="bookmark" class="td-image-wrap" title="Sikasso : L&#8217;énigme des séries d&#8217;enlèvements et d&#8217;assassinats d&#8217;enfants résolue"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sikasso : L&#8217;énigme des séries d&#8217;enlèvements et d&#8217;assassinats d&#8217;enfants résolue" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/sikasso-lenigme-des-series-denlevements-et-dassassinats-denfants-resolue-2962371.html" rel="bookmark" title="Sikasso : L&#8217;énigme des séries d&#8217;enlèvements et d&#8217;assassinats d&#8217;enfants résolue">Sikasso : L&#8217;énigme des séries d&#8217;enlèvements et d&#8217;assassinats d&#8217;enfants résolue</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/viol-dune-fillette-de-5-ans-a-yirimadio-commune-vi-du-district-2962206.html" rel="bookmark" class="td-image-wrap" title="Viol d’une fillette de 5 ans à  Yirimadio, commune VI du district"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Viol d’une fillette de 5 ans à  Yirimadio, commune VI du district" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/viol-dune-fillette-de-5-ans-a-yirimadio-commune-vi-du-district-2962206.html" rel="bookmark" title="Viol d’une fillette de 5 ans à  Yirimadio, commune VI du district">Viol d’une fillette de 5 ans à Yirimadio, commune VI&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/affaire-escroquerie-et-abus-de-confiance-un-notaire-conseiller-dans-une-institution-de-la-republique-en-cause-2962151.html" rel="bookmark" class="td-image-wrap" title="Affaire « escroquerie et abus de confiance » : Un notaire, conseiller dans une institution de la République en cause"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Affaire « escroquerie et abus de confiance » : Un notaire, conseiller dans une institution de la République en cause" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/affaire-escroquerie-et-abus-de-confiance-un-notaire-conseiller-dans-une-institution-de-la-republique-en-cause-2962151.html" rel="bookmark" title="Affaire « escroquerie et abus de confiance » : Un notaire, conseiller dans une institution de la République en cause">Affaire « escroquerie et abus de confiance » : Un notaire,&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61f7d7d645fcb" data-td_block_id="td_uid_2_61f7d7d645fcb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_61f7d7d645fcb" data-td_block_id="td_uid_2_61f7d7d645fcb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les messages dans Politique" class="entry-crumb" href="https://www.maliweb.net/category/politique">Politique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Chroniques</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2962752" class="post-2962752 post type-post status-publish format-standard has-post-thumbnail hentry category-chroniques tag-alaune tag-democratie-2" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/politique">Politique</a></li><li class="entry-category"><a href="https://www.maliweb.net/category/politique/chroniques">Chroniques</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Entre Nous : Ne confondons pas démocratie et pratiques déviantes…</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/lechallenger">Le Challenger</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T12:36:18+00:00">31 Jan 2022</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fchroniques%2Fentre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Entre+Nous+%3A+Ne+confondons+pas+d%C3%A9mocratie+et+pratiques+d%C3%A9viantes%E2%80%A6&url=http%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fchroniques%2Fentre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/04/CHRONIQUE-DU-MALI.jpg&description=Entre+Nous+%3A+Ne+confondons+pas+d%C3%A9mocratie+et+pratiques+d%C3%A9viantes%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Entre+Nous+%3A+Ne+confondons+pas+d%C3%A9mocratie+et+pratiques+d%C3%A9viantes%E2%80%A6 %0A%0A http://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a09fd3d5c2cac5c3d49de5ced4d2c580eecfd5d3809a80eec580c3cfcec6cfcec4cfced380d0c1d380c46309cdcfc3d2c1d4c9c580c5d480d0d2c1d4c9d1d5c5d380c46309d6c9c1ced4c5d342200686c2cfc4d99dc8d4d4d09a8f8fd7d7d78ecdc1ccc9d7c5c28ecec5d48fd0cfccc9d4c9d1d5c58fc3c8d2cfcec9d1d5c5d38fc5ced4d2c58dcecfd5d38dcec58dc3cfcec6cfcec4cfced38dd0c1d38dc4c5cdcfc3d2c1d4c9c58dc5d48dd0d2c1d4c9d1d5c5d38dc4c5d6c9c1ced4c5d38d929996929795928ec8d4cdcc">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Entre+Nous+%3A+Ne+confondons+pas+d%C3%A9mocratie+et+pratiques+d%C3%A9viantes%E2%80%A6 http://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://www.maliweb.net/wp-content/news/images/2019/04/CHRONIQUE-DU-MALI.jpg" data-caption=""><img width="480" height="326" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2019/04/CHRONIQUE-DU-MALI.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/04/CHRONIQUE-DU-MALI.jpg 480w, https://www.maliweb.net/wp-content/news/images/2019/04/CHRONIQUE-DU-MALI-150x102.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/04/CHRONIQUE-DU-MALI-300x204.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" alt="Accusé Tapily, levez-vous !" title="CHRONIQUE-DU-MALI" /></a></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_61f7d7d64a17d_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_61f7d7d64a17d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_61f7d7d64a17d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p>«La DÉMOCRATIE n&#8217;est pas en cause, ce sont les PRATIQUES DÉMOCRATIQUES qui peuvent DÉRAPER. Il est très souvent admis qu&#8217;il n&#8217;existe pas de mode de gouvernance PARFAIT. Entre les différents systèmes, il faut nécessairement CHOISIR, à titre indicatif, entre la DÉMOCRATIE, la MONARCHIE, la DICTATURE, le FÉODALISME, le TOTALITARISME.</p>
<p>Or, faut-il partager cette citation de Winston Churchill : &#8220;LA démocratie est le pire des systèmes, à l&#8217;exclusion de tous les autres&#8221; ? C&#8217;est dire que les tares de la DÉMOCRATIE sont connues à l&#8217;instar de celles de tous les autres modes de gouvernement. Seulement, à titre comparatif, la DÉMOCRATIE est le moindre mal. Il s&#8217;agit d&#8217;un idéal pour l&#8217;atteinte duquel PLUSIEURS PRATIQUES existent.</p>
<p>Que les hommes échouent dans leurs pratiques de la DÉMOCRATIE, cela ne devrait et ne saurait remettre en cause la VALEUR DE LA DÉMOCRATIE, en tout cas par rapport à un MESSIE dont la seule volonté régente TOUT.</p>
<p>De façon prosaïque, le patient qui ne respecte pas le protocole sanitaire de son médecin et dont l&#8217;état de santé ne peut que se dégrader, doit-il s&#8217;en prendre à son &#8220;indiscipline&#8221; ou à l&#8217;efficacité du protocole sanitaire, par conséquent à la compétence du médecin ? La dégradation de son état de santé est due plutôt au NON RESPECT de la prescription médicale qu&#8217;au contenu de ladite prescription. En définitive, je suis tenté de partager l&#8217;avis de ceux qui pensent que &#8220;c&#8217;est l&#8217;homme malien qui est à réformer&#8221;; cela permettra peut-être de MIEUX APPLIQUER les prescriptions démocratiques.</p>
<p>Les Institutions ne valent que par la valeur des HOMMES qui les animent, disait l&#8217;autre. Dieu préserve notre Patrie ! ».</p>
<p>Le Président de la Commission nationale des droits de l’Homme, syndicaliste bon teint, Aguibou Bouaré a posté le 27 janvier dernier, cette petite réflexion sur sa page facebook. Ces quelques mots doivent susciter un véritable débat d’idées. Car, sous nos tropiques, la tendance actuelle vise à remettre en cause la démocratie comme étant la base de tous les maux dont souffre le pays. Curieusement, parmi les pourfendeurs de la démocratie se trouvent des hommes et des femmes qui sont devenus, à coup de pratiques mafieuses, des nouveaux riches avec des appartements achetés à l&#8217;extérieur, pendant qu’on ne compte aucune personne fortunée dans toute leur lignée. Ces mêmes individus continuent de narguer le peuple et veulent que les gens leur suivent dans leur félonie.</p>
<p>Pour masquer leur platitude, certains acteurs de la vie publique mettent au compte de la démocratie leurs comportements déviants et veulent profiter de leur ignorance de la masse populaire. Le clientélisme, le favoritisme, la corruption, les retro commissions sur des commandes publiques sont des pratiques instaurées par certaines classes dirigeantes et souvent avec la complicité d&#8217;une partie de la population. Cette même partie de la population refuse de se remettre en cause et accable la démocratie. Selon Georges Orwel, « un peuple qui élit des corrompus, des imposteurs, des voleurs et des traîtres n’est pas victime, il est complice ».</p>
<p>Les détournements de deniers publics, le vol des biens de la communauté, le mensonge, la trahison, la démagogie, l’instrumentalisation de la justice pour détruire des adversaires politiques ou emprisonner des journalistes indépendants et autres ne sont pas des valeurs démocratiques mais plutôt des pratiques déviantes menées par certains acteurs de la vie publique. Donc, ne confondons pas démocratie et pratiques défiantes. La démocratie n’est pas la cause de nos maux mais plutôt les hommes en charge des institutions de la République. Ceux-ci ont plombé, à travers leurs comportements pervers, le processeur démocratique.</p>
<p><strong>Par Chiaka Doumbia</strong></p>
<h3>Commentaires via Facebook :</h3><fb:comments href="http://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html" num_posts="" width="645" colorscheme="light"></fb:comments> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fchroniques%2Fentre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Entre+Nous+%3A+Ne+confondons+pas+d%C3%A9mocratie+et+pratiques+d%C3%A9viantes%E2%80%A6&url=http%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fchroniques%2Fentre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/04/CHRONIQUE-DU-MALI.jpg&description=Entre+Nous+%3A+Ne+confondons+pas+d%C3%A9mocratie+et+pratiques+d%C3%A9viantes%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Entre+Nous+%3A+Ne+confondons+pas+d%C3%A9mocratie+et+pratiques+d%C3%A9viantes%E2%80%A6 %0A%0A http://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#132c606671797670672e567d676176335d7c66603329335d7633707c7d757c7d777c7d60336372603377d0ba7e7c706172677a7633766733636172677a626676603377d0ba657a727d677660f193b535717c776a2e7b676763293c3c6464643d7e727f7a6476713d7d76673c637c7f7a677a6266763c707b617c7d7a626676603c767d6761763e7d7c66603e7d763e707c7d757c7d777c7d603e6372603e77767e7c706172677a763e76673e636172677a626676603e7776657a727d6776603e212a25212426213d7b677e7f">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Entre+Nous+%3A+Ne+confondons+pas+d%C3%A9mocratie+et+pratiques+d%C3%A9viantes%E2%80%A6 http://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.maliweb.net/art-culture/lutte-contre-linsecurite-la-fondation-festival-sur-le-niger-donne-un-million-aux-famas-2962753.html">Lutte contre l’insécurité : La Fondation Festival sur le Niger donne un million aux FaMas</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/lechallenger">Le Challenger</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Le Challenger"></span><meta itemprop="datePublished" content="2022-01-31T12:36:18+00:00"><meta itemprop="dateModified" content="2022-01-31T12:36:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Entre Nous : Ne confondons pas démocratie et pratiques déviantes…"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2019/04/CHRONIQUE-DU-MALI.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="326"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_61f7d7d64bbe2_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_61f7d7d64bbe2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_61f7d7d64bbe2 = new tdBlock();
block_td_uid_5_61f7d7d64bbe2.id = "td_uid_5_61f7d7d64bbe2";
block_td_uid_5_61f7d7d64bbe2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_61f7d7d64bbe2_rand","td_column_number":3,"live_filter_cur_post_id":2962752,"live_filter_cur_post_author":"19784","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_61f7d7d64bbe2_rand","tdc_css_class_style":"td_uid_5_61f7d7d64bbe2_rand_style"}';
block_td_uid_5_61f7d7d64bbe2.td_column_number = "3";
block_td_uid_5_61f7d7d64bbe2.block_type = "td_block_related_posts";
block_td_uid_5_61f7d7d64bbe2.post_count = "3";
block_td_uid_5_61f7d7d64bbe2.found_posts = "3315";
block_td_uid_5_61f7d7d64bbe2.header_color = "";
block_td_uid_5_61f7d7d64bbe2.ajax_pagination_infinite_stop = "";
block_td_uid_5_61f7d7d64bbe2.max_num_pages = "1105";
tdBlocksArray.push(block_td_uid_5_61f7d7d64bbe2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_61f7d7d667e14" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_61f7d7d64bbe2" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_61f7d7d667e1e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_61f7d7d64bbe2" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_61f7d7d64bbe2 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/entre-nous-des-reculs-majeurs-2962212.html" rel="bookmark" class="td-image-wrap" title="Entre Nous : Des reculs majeurs !"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/04/CHRONIQUE-DU-MALI-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/04/CHRONIQUE-DU-MALI-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/04/CHRONIQUE-DU-MALI-150x102.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/04/CHRONIQUE-DU-MALI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Accusé Tapily, levez-vous !" title="Entre Nous : Des reculs majeurs !" /></a></div> <a href="https://www.maliweb.net/category/politique/chroniques" class="td-post-category">Chroniques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/entre-nous-des-reculs-majeurs-2962212.html" rel="bookmark" title="Entre Nous : Des reculs majeurs !">Entre Nous : Des reculs majeurs !</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/lettre-a-grand-pere-92-2961871.html" rel="bookmark" class="td-image-wrap" title="Lettre à grand-père"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/05/lettre-ouverte-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2016/05/lettre-ouverte-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/05/lettre-ouverte-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lettre à mon oncle Bass" title="Lettre à grand-père" /></a></div> <a href="https://www.maliweb.net/category/politique/chroniques" class="td-post-category">Chroniques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/lettre-a-grand-pere-92-2961871.html" rel="bookmark" title="Lettre à grand-père">Lettre à grand-père</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/entre-nous-faisons-confiance-en-notre-armee-2961691.html" rel="bookmark" class="td-image-wrap" title="Entre Nous : Faisons confiance en notre armée"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2022/01/FETE-ARMEE-15-218x150.jpeg" srcset="https://www.maliweb.net/wp-content/news/images/2022/01/FETE-ARMEE-15-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2022/01/FETE-ARMEE-15-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entre Nous : Faisons confiance en notre armée" /></a></div> <a href="https://www.maliweb.net/category/politique/chroniques" class="td-post-category">Chroniques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/entre-nous-faisons-confiance-en-notre-armee-2961691.html" rel="bookmark" title="Entre Nous : Faisons confiance en notre armée">Entre Nous : Faisons confiance en notre armée</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61f7d7d64bbe2" data-td_block_id="td_uid_5_61f7d7d64bbe2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_61f7d7d64bbe2" data-td_block_id="td_uid_5_61f7d7d64bbe2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2962752' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0dda3eba37" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="20" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="5276789901" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener"><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA" /></a></div></aside><aside class="td_block_template_17 widget ajdg_bnnrwidgets"></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>ARCHIVES &#8211; ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>janvier 2022</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2022/01/01" aria-label="Publications publiées sur 1 January 2022">1</a></td><td><a href="https://www.maliweb.net/date/2022/01/02" aria-label="Publications publiées sur 2 January 2022">2</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2022/01/03" aria-label="Publications publiées sur 3 January 2022">3</a></td><td><a href="https://www.maliweb.net/date/2022/01/04" aria-label="Publications publiées sur 4 January 2022">4</a></td><td><a href="https://www.maliweb.net/date/2022/01/05" aria-label="Publications publiées sur 5 January 2022">5</a></td><td><a href="https://www.maliweb.net/date/2022/01/06" aria-label="Publications publiées sur 6 January 2022">6</a></td><td><a href="https://www.maliweb.net/date/2022/01/07" aria-label="Publications publiées sur 7 January 2022">7</a></td><td><a href="https://www.maliweb.net/date/2022/01/08" aria-label="Publications publiées sur 8 January 2022">8</a></td><td><a href="https://www.maliweb.net/date/2022/01/09" aria-label="Publications publiées sur 9 January 2022">9</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2022/01/10" aria-label="Publications publiées sur 10 January 2022">10</a></td><td><a href="https://www.maliweb.net/date/2022/01/11" aria-label="Publications publiées sur 11 January 2022">11</a></td><td><a href="https://www.maliweb.net/date/2022/01/12" aria-label="Publications publiées sur 12 January 2022">12</a></td><td><a href="https://www.maliweb.net/date/2022/01/13" aria-label="Publications publiées sur 13 January 2022">13</a></td><td><a href="https://www.maliweb.net/date/2022/01/14" aria-label="Publications publiées sur 14 January 2022">14</a></td><td><a href="https://www.maliweb.net/date/2022/01/15" aria-label="Publications publiées sur 15 January 2022">15</a></td><td><a href="https://www.maliweb.net/date/2022/01/16" aria-label="Publications publiées sur 16 January 2022">16</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2022/01/17" aria-label="Publications publiées sur 17 January 2022">17</a></td><td><a href="https://www.maliweb.net/date/2022/01/18" aria-label="Publications publiées sur 18 January 2022">18</a></td><td><a href="https://www.maliweb.net/date/2022/01/19" aria-label="Publications publiées sur 19 January 2022">19</a></td><td><a href="https://www.maliweb.net/date/2022/01/20" aria-label="Publications publiées sur 20 January 2022">20</a></td><td><a href="https://www.maliweb.net/date/2022/01/21" aria-label="Publications publiées sur 21 January 2022">21</a></td><td><a href="https://www.maliweb.net/date/2022/01/22" aria-label="Publications publiées sur 22 January 2022">22</a></td><td><a href="https://www.maliweb.net/date/2022/01/23" aria-label="Publications publiées sur 23 January 2022">23</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2022/01/24" aria-label="Publications publiées sur 24 January 2022">24</a></td><td><a href="https://www.maliweb.net/date/2022/01/25" aria-label="Publications publiées sur 25 January 2022">25</a></td><td><a href="https://www.maliweb.net/date/2022/01/26" aria-label="Publications publiées sur 26 January 2022">26</a></td><td><a href="https://www.maliweb.net/date/2022/01/27" aria-label="Publications publiées sur 27 January 2022">27</a></td><td><a href="https://www.maliweb.net/date/2022/01/28" aria-label="Publications publiées sur 28 January 2022">28</a></td><td><a href="https://www.maliweb.net/date/2022/01/29" aria-label="Publications publiées sur 29 January 2022">29</a></td><td><a href="https://www.maliweb.net/date/2022/01/30" aria-label="Publications publiées sur 30 January 2022">30</a></td>
</tr>
<tr>
<td id="today"><a href="https://www.maliweb.net/date/2022/01/31" aria-label="Publications publiées sur 31 January 2022">31</a></td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.maliweb.net/date/2021/12">&laquo; Déc</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_61f7d7d66e8b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_8_61f7d7d66e8b0"><script>var block_td_uid_8_61f7d7d66e8b0 = new tdBlock();
block_td_uid_8_61f7d7d66e8b0.id = "td_uid_8_61f7d7d66e8b0";
block_td_uid_8_61f7d7d66e8b0.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_61f7d7d66e8b0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_61f7d7d66e8b0_rand","tdc_css_class_style":"td_uid_8_61f7d7d66e8b0_rand_style"}';
block_td_uid_8_61f7d7d66e8b0.td_column_number = "1";
block_td_uid_8_61f7d7d66e8b0.block_type = "td_block_9";
block_td_uid_8_61f7d7d66e8b0.post_count = "5";
block_td_uid_8_61f7d7d66e8b0.found_posts = "247585";
block_td_uid_8_61f7d7d66e8b0.header_color = "#";
block_td_uid_8_61f7d7d66e8b0.ajax_pagination_infinite_stop = "";
block_td_uid_8_61f7d7d66e8b0.max_num_pages = "49517";
tdBlocksArray.push(block_td_uid_8_61f7d7d66e8b0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_8_61f7d7d66e8b0 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html" rel="bookmark" title="Entre Nous : Ne confondons pas démocratie et pratiques déviantes…">Entre Nous : Ne confondons pas démocratie et pratiques déviantes…</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lechallenger">Le Challenger</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T12:36:18+00:00">31 Jan 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/chroniques/entre-nous-ne-confondons-pas-democratie-et-pratiques-deviantes-2962752.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/lutte-contre-linsecurite-la-fondation-festival-sur-le-niger-donne-un-million-aux-famas-2962753.html" rel="bookmark" title="Lutte contre l’insécurité : La Fondation Festival sur le Niger donne un million aux FaMas">Lutte contre l’insécurité : La Fondation Festival sur le Niger donne un million aux FaMas</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/arc-en-ciel">Arc en Ciel</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T12:15:54+00:00">31 Jan 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/art-culture/lutte-contre-linsecurite-la-fondation-festival-sur-le-niger-donne-un-million-aux-famas-2962753.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/pressejournalisme/coupe-des-abonnements-dans-des-services-etatiques-un-plan-machiavelique-pour-asphyxier-les-medias-2962750.html" rel="bookmark" title="Coupe des abonnements dans des services étatiques : Un plan machiavélique pour asphyxier les medias ?">Coupe des abonnements dans des services étatiques : Un plan machiavélique pour asphyxier les medias ?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/arc-en-ciel">Arc en Ciel</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T12:15:04+00:00">31 Jan 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/pressejournalisme/coupe-des-abonnements-dans-des-services-etatiques-un-plan-machiavelique-pour-asphyxier-les-medias-2962750.html#comments">1</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/nouvelles-breves/conseil-malien-des-chargeurs-cmc-la-cour-supreme-confirme-la-victoire-de-mounkoro-2962749.html" rel="bookmark" title="Conseil Malien des Chargeurs (CMC) :  La Cour suprême confirme la victoire de Mounkoro">Conseil Malien des Chargeurs (CMC) : La Cour suprême confirme la victoire de Mounkoro</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lechallenger">Le Challenger</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T12:11:02+00:00">31 Jan 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/nouvelles-breves/conseil-malien-des-chargeurs-cmc-la-cour-supreme-confirme-la-victoire-de-mounkoro-2962749.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/nouvelles-breves/benbereverif-ces-photos-nont-aucun-lien-avec-les-dernieres-operations-de-larmee-malienne-2962743.html" rel="bookmark" title="#BenbereVerif : Ces photos n’ont aucun lien avec les dernières opérations de l’armée malienne">#BenbereVerif : Ces photos n’ont aucun lien avec les dernières opérations de l’armée malienne</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lechallenger">Le Challenger</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T12:07:16+00:00">31 Jan 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/nouvelles-breves/benbereverif-ces-photos-nont-aucun-lien-avec-les-dernieres-operations-de-larmee-malienne-2962743.html#respond">0</a></div> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61f7d7d66e8b0" data-td_block_id="td_uid_8_61f7d7d66e8b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_61f7d7d66e8b0" data-td_block_id="td_uid_8_61f7d7d66e8b0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.maliweb.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[33.2000000000000028421709430404007434844970703125,91.7999999999999971578290569595992565155029296875],"today_humidity":8,"today_wind_speed":[5.70000000000000017763568394002504646778106689453125,3.5],"today_min":[33.2000000000000028421709430404007434844970703125,91.7999999999999971578290569595992565155029296875],"today_max":[33.2000000000000028421709430404007434844970703125,91.7999999999999971578290569595992565155029296875],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1643630400,"day_name":"lun","day_temp":[36,96],"owm_day_index":0},{"timestamp":1643673600,"day_name":"mar","day_temp":[35,95],"owm_day_index":4},{"timestamp":1643760000,"day_name":"mer","day_temp":[34,94],"owm_day_index":12},{"timestamp":1643846400,"day_name":"jeu","day_temp":[34,93],"owm_day_index":20},{"timestamp":1643932800,"day_name":"ven","day_temp":[35,96],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2962752]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:10000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
</body>
</html>