<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>maliweb.net - Meeting du Mouvement Yèrèwolo débout sur les remparts à Bamako : «Nous demandons à la MINUSMA de quitter le Mali d’ici le 22 septembre 2022»</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Rad
io FM">
<meta name="keywords" content="Mali,Assimi Goita,maliweb,Mali info news,Nord Mali Web jet,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonc
tionnaires corrompus,Kabako,PMU Mali,Coronavirus COVID-19 Mali" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "0d2ec1cbef8e4474b9f5d0dce9b8af43"}'></script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2022/08/Adama-Diarra.jpeg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - Le Mouvement Yèrèwolo débout sur les remparts a tenu, le vendredi 05 août 2022, un meeting au Palais de la culture de Bamako pour réclamer le départ des" />
<link rel="canonical" href="https://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="maliweb.net - Meeting du Mouvement Yèrèwolo débout sur les remparts à Bamako : «Nous demandons à la MINUSMA de quitter le Mali d’ici le 22 septembre 2022»" />
<meta property="og:description" content="maliweb.net - Le Mouvement Yèrèwolo débout sur les remparts a tenu, le vendredi 05 août 2022, un meeting au Palais de la culture de Bamako pour réclamer le départ des" />
<meta property="og:url" content="http://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html" />
<meta property="og:site_name" content="maliweb.net" />
<meta property="article:publisher" content="https://www.facebook.com/maliwebmali" />
<meta property="article:published_time" content="2022-08-10T06:45:49+00:00" />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2022/08/Adama-Diarra.jpeg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="453" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Le Républicain" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@MaliwebNet" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Le Républicain" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maliweb.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news2/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' id='wpemfb-fbjs-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fmeeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fmeeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-22 {  margin: 0 auto; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-72 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><meta name="generator" content="Site Kit by Google 1.80.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"69e2fc6511","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html?amp=1">

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous" type="text/javascript"></script>


<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/societe",
                    "name": "Société"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2987038 single-format-standard meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022 global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UC4K4Ta-YydYYuWGeW7PE1ow" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24.1</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
mer 10 Août 2022 - 6:46
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_62f354351f186_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_62f354351f186_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_62f354351f186_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-1999 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8624211234"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62f35435205b3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_62f35435205b3"><script>var block_td_uid_2_62f35435205b3 = new tdBlock();
block_td_uid_2_62f35435205b3.id = "td_uid_2_62f35435205b3";
block_td_uid_2_62f35435205b3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_62f35435205b3_rand","tdc_css_class":"td_uid_2_62f35435205b3_rand","tdc_css_class_style":"td_uid_2_62f35435205b3_rand_style"}';
block_td_uid_2_62f35435205b3.td_column_number = "3";
block_td_uid_2_62f35435205b3.block_type = "td_block_mega_menu";
block_td_uid_2_62f35435205b3.post_count = "5";
block_td_uid_2_62f35435205b3.found_posts = "8596";
block_td_uid_2_62f35435205b3.header_color = "";
block_td_uid_2_62f35435205b3.ajax_pagination_infinite_stop = "";
block_td_uid_2_62f35435205b3.max_num_pages = "1720";
tdBlocksArray.push(block_td_uid_2_62f35435205b3);
</script><div id=td_uid_2_62f35435205b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/trois-personnes-mortes-foudroyees-devant-la-maison-blanche-2986666.html" rel="bookmark" class="td-image-wrap" title="Trois personnes mortes foudroyées devant la Maison Blanche"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2022/08/FOUDRE-Maison-Blanche-218x150.webp" srcset="https://www.maliweb.net/wp-content/news/images/2022/08/FOUDRE-Maison-Blanche-218x150.webp 218w, https://www.maliweb.net/wp-content/news/images/2022/08/FOUDRE-Maison-Blanche-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trois personnes mortes foudroyées devant la Maison Blanche" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/trois-personnes-mortes-foudroyees-devant-la-maison-blanche-2986666.html" rel="bookmark" title="Trois personnes mortes foudroyées devant la Maison Blanche">Trois personnes mortes foudroyées devant la Maison Blanche</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/incendie-a-baco-djicoroni-un-mort-7-blesses-dont-trois-graves-2986599.html" rel="bookmark" class="td-image-wrap" title="Incendie à Baco-djicoroni : Un mort, 7 blessés dont trois graves"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2022/08/incendie-Baco-djicoroni-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2022/08/incendie-Baco-djicoroni-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2022/08/incendie-Baco-djicoroni-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2022/08/incendie-Baco-djicoroni-534x370.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incendie à Baco-djicoroni : Un mort, 7 blessés dont trois graves" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/incendie-a-baco-djicoroni-un-mort-7-blesses-dont-trois-graves-2986599.html" rel="bookmark" title="Incendie à Baco-djicoroni : Un mort, 7 blessés dont trois graves">Incendie à Baco-djicoroni : Un mort, 7 blessés dont trois graves</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/descente-policiere-en-communes-i-et-iv-du-district-de-bamako-163-personnes-interpellees-30-motos-et-une-quantite-importante-de-produits-prohibes-saisies-2986593.html" rel="bookmark" class="td-image-wrap" title="Descente policière en communes  I et IV du district de Bamako : 163 personnes interpellées,  30 motos et une quantité importante de produits prohibés saisies"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descente policière en communes  I et IV du district de Bamako : 163 personnes interpellées,  30 motos et une quantité importante de produits prohibés saisies" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/descente-policiere-en-communes-i-et-iv-du-district-de-bamako-163-personnes-interpellees-30-motos-et-une-quantite-importante-de-produits-prohibes-saisies-2986593.html" rel="bookmark" title="Descente policière en communes  I et IV du district de Bamako : 163 personnes interpellées,  30 motos et une quantité importante de produits prohibés saisies">Descente policière en communes I et IV du district de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/tentative-dassassinat-de-son-epouse-a-kati-bougou-un-homme-de-60-ans-interpelle-par-le-9eme-arrondissement-2986478.html" rel="bookmark" class="td-image-wrap" title="Tentative d’assassinat de son épouse à Kati Bougou : Un homme de 60 ans interpellé par le 9ème Arrondissement"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tentative d’assassinat de son épouse à Kati Bougou : Un homme de 60 ans interpellé par le 9ème Arrondissement" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/tentative-dassassinat-de-son-epouse-a-kati-bougou-un-homme-de-60-ans-interpelle-par-le-9eme-arrondissement-2986478.html" rel="bookmark" title="Tentative d’assassinat de son épouse à Kati Bougou : Un homme de 60 ans interpellé par le 9ème Arrondissement">Tentative d’assassinat de son épouse à Kati Bougou : Un homme&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/commune-de-diou-dans-le-cercle-de-kadiolo-3-voleurs-de-boeufs-arretes-par-les-chasseurs-2986153.html" rel="bookmark" class="td-image-wrap" title="Commune de Diou dans le cercle de Kadiolo : 3 voleurs de bœufs arrêtés par les chasseurs"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Commune de Diou dans le cercle de Kadiolo : 3 voleurs de bœufs arrêtés par les chasseurs" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/commune-de-diou-dans-le-cercle-de-kadiolo-3-voleurs-de-boeufs-arretes-par-les-chasseurs-2986153.html" rel="bookmark" title="Commune de Diou dans le cercle de Kadiolo : 3 voleurs de bœufs arrêtés par les chasseurs">Commune de Diou dans le cercle de Kadiolo : 3 voleurs&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62f35435205b3" data-td_block_id="td_uid_2_62f35435205b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_62f35435205b3" data-td_block_id="td_uid_2_62f35435205b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Société</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2987038" class="post-2987038 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-alaune" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/societe">Société</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Meeting du Mouvement Yèrèwolo débout sur les remparts à Bamako : «Nous demandons à la MINUSMA de quitter le Mali d’ici le 22 septembre 2022»</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/republicain">Le Républicain</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T06:45:49+00:00">10 Août 2022</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fmeeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Meeting+du+Mouvement+Y%C3%A8r%C3%A8wolo+d%C3%A9bout+sur+les+remparts+%C3%A0+Bamako+%3A+%C2%ABNous+demandons+%C3%A0+la+MINUSMA+de+quitter+le+Mali+d%E2%80%99ici+le+22+septembre+2022%C2%BB&url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fmeeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html&amp;media=https://www.maliweb.net/wp-content/news/images/2022/08/Adama-Diarra.jpeg&description=Meeting+du+Mouvement+Y%C3%A8r%C3%A8wolo+d%C3%A9bout+sur+les+remparts+%C3%A0+Bamako+%3A+%C2%ABNous+demandons+%C3%A0+la+MINUSMA+de+quitter+le+Mali+d%E2%80%99ici+le+22+septembre+2022%C2%BB">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Meeting+du+Mouvement+Y%C3%A8r%C3%A8wolo+d%C3%A9bout+sur+les+remparts+%C3%A0+Bamako+%3A+%C2%ABNous+demandons+%C3%A0+la+MINUSMA+de+quitter+le+Mali+d%E2%80%99ici+le+22+septembre+2022%C2%BB %0A%0A http://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#714e0204131b1412054c3c141405181f16511504513c1e0407141c141f055128b2d903b2d9061e1d1e5115b2d8131e040551020403511d14025103141c011003050251b2d15133101c101a1e514b51b3da3f1e04025115141c101f151e1f0251b2d1511d10513c383f24223c305115145100041805051403511d14513c101d18511593f1e8181218511d145143435102140105141c1303145143414343b3ca57131e15084c190505014b5e5e0606065f1c101d180614135f1f14055e021e12181405145e1c141405181f165c15045c1c1e0407141c141f055c08140314061e1d1e5c1514131e04055c0204035c1d14025c03141c01100305025c105c13101c101a1e5c1f1e04025c15141c101f151e1f025c105c1d105c1c181f04021c105c15145c000418050514035c1d145c1c101d185c151812185c1d145c43435c02140105141c1303145c434143435c434849464142495f19051c1d">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Meeting+du+Mouvement+Y%C3%A8r%C3%A8wolo+d%C3%A9bout+sur+les+remparts+%C3%A0+Bamako+%3A+%C2%ABNous+demandons+%C3%A0+la+MINUSMA+de+quitter+le+Mali+d%E2%80%99ici+le+22+septembre+2022%C2%BB http://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
 <div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2022/08/Adama-Diarra.jpeg" data-caption="Adama Diarra lors du rassemblement"><img width="680" height="453" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2022/08/Adama-Diarra.jpeg" srcset="https://www.maliweb.net/wp-content/news/images/2022/08/Adama-Diarra.jpeg 680w, https://www.maliweb.net/wp-content/news/images/2022/08/Adama-Diarra-300x200.jpeg 300w, https://www.maliweb.net/wp-content/news/images/2022/08/Adama-Diarra-150x100.jpeg 150w, https://www.maliweb.net/wp-content/news/images/2022/08/Adama-Diarra-630x420.jpeg 630w" sizes="(max-width: 680px) 100vw, 680px" alt="" title="Adama Diarra," /></a><figcaption class="wp-caption-text">Adama Diarra lors du rassemblement</figcaption></figure></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_62f3543523c06_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_62f3543523c06_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_62f3543523c06_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p class="article_abstract">Le Mouvement Yèrèwolo débout sur les remparts a tenu, le vendredi 05 août 2022, un meeting au Palais de la culture de Bamako pour réclamer le départ des casques bleus de la MINUSMA (Mission multidimensionnelle intégrée des Nations Unies pour la stabilisation au Mali). «Nous avons adressé une lettre à la Minusma de quitter le Mali d’ici le 22 septembre 2022. Nous demandons à la Minusma de quitter le Mali d’ici le 22 septembre 2022, parce qu’aujourd’hui, elle a dévié son mandat de sa trajectoire, de son contenu authentique », précisent les responsables du Mouvement Yèrèwolo débout sur les remparts.</p>
<p>Plusieurs responsables, militants et sympathisants du Mouvement Yèrèwolo débout sur les remparts ont pris part à ce meeting. Parmi les leaders du Mouvement, on peut citer entre autres : Adama Diarra dit Ben le Cerveau, Sidiki Kouyaté, Moussa Diarra. Prenant la parole, Adama Diarra dit Ben le Cerveau a remercié les uns et les autres d&#8217;avoir effectué massivement le déplacement.</p>
<p>Avant d&#8217;ajouter que le Mouvement Yèrèwolo débout sur l&#8217;œuvre des remparts pour la réussite de la transition au Mali. En effet, il a souhaité le rassemblement des fils et filles du Mali. « C&#8217;est l&#8217;unité qui fera la victoire », at-il dit. Au regard de la cherté de la vie, il a invité les autorités de la transition à œuvrer pour la diminution des prix des produits de première nécessité.</p>
<p>Par ailleurs, il dira que le sous-sol africain est riche. « Il y a un temps pour parler et un temps pour agir. Aujourd&#8217;hui au Mali, c&#8217;est l&#8217;heure de l&#8217;action qui a sonné…Nous avons traduit une lettre à la Minusma de quitter le Mali d&#8217;ici le 22 septembre 2022. Nous demandons à la Minusma de quitter le Mali d &#8216;ici le jeudi 22 septembre 2022», a déclaré Adama Ben le cerveau. Dans le cas contraire, il a invité les uns et les autres à sortir massivement le 22 septembre 2022 pour libérer la patrie, pour « l&#8217;assaut final ».</p>
<p>Moussa Diarra, ancien député du Mali, abonde dans le même sens. Qu&#8217;attend la Minusma de quitter le Mali ? s&#8217;interroge-t-il. Il a demandé à la Minusma « d&#8217;écouter la voix souveraine du peuple qui aspire à son départ ». « Le Mouvement Yèrèwolo est un mouvement révolutionnaire très intelligent qui demande à l&#8217;institution MINUSMA de nous laisser notre territoire », a déclaré Moussa Diarra. Pour sa part, le porte-parole du Mouvement Yèrèwolo débout sur les remparts, Sidiki Kouyaté, a dénoncé les abus et violations des droits de l&#8217;Homme à Fana et à Kayes.</p>
<p>Avant de signaler qu&#8217;une lettre a été adressée à la Minusma par le Mouvement Yèrèwolo débout sur les remparts pour qu&#8217;elle quitte le Mali. « Nous demandons à la Minusma de quitter sur notre territoire d&#8217;ici le 22 septembre 2022, parce qu&#8217;aujourd&#8217;hui, elle a dévié son mandat de sa trajectoire, de son contenu authentique », a conclu Sidiki Kouyaté.</p>
<p><strong>Aguibou Sogodogo</strong></p>
<h3>Commentaires via Facebook :</h3><fb:comments href="http://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html" num_posts="" width="645" colorscheme="light"></fb:comments> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fmeeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Meeting+du+Mouvement+Y%C3%A8r%C3%A8wolo+d%C3%A9bout+sur+les+remparts+%C3%A0+Bamako+%3A+%C2%ABNous+demandons+%C3%A0+la+MINUSMA+de+quitter+le+Mali+d%E2%80%99ici+le+22+septembre+2022%C2%BB&url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fmeeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html&amp;media=https://www.maliweb.net/wp-content/news/images/2022/08/Adama-Diarra.jpeg&description=Meeting+du+Mouvement+Y%C3%A8r%C3%A8wolo+d%C3%A9bout+sur+les+remparts+%C3%A0+Bamako+%3A+%C2%ABNous+demandons+%C3%A0+la+MINUSMA+de+quitter+le+Mali+d%E2%80%99ici+le+22+septembre+2022%C2%BB">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Meeting+du+Mouvement+Y%C3%A8r%C3%A8wolo+d%C3%A9bout+sur+les+remparts+%C3%A0+Bamako+%3A+%C2%ABNous+demandons+%C3%A0+la+MINUSMA+de+quitter+le+Mali+d%E2%80%99ici+le+22+septembre+2022%C2%BB %0A%0A http://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f2cd81879098979186cfbf9797869b9c95d29687d2bf9d8784979f979c86d2ab315a80315a859d9e9dd296315b909d8786d2818780d29e9781d280979f8293808681d23152d2b0939f93999dd2c8d23059bc9d8781d296979f939c969d9c81d23152d29e93d2bfbbbca7a1bfb3d29697d283879b86869780d29e97d2bf939e9bd29610726b9b919bd29e97d2c0c0d281978286979f908097d2c0c2c0c03049d4909d968bcf9a868682c8dddd858585dc9f939e9b859790dc9c9786dd819d919b978697dd9f9797869b9c95df9687df9f9d8784979f979c86df8b978097859d9e9ddf9697909d8786df818780df9e9781df80979f8293808681df93df90939f93999ddf9c9d8781df96979f939c969d9c81df93df9e93df9f9b9c87819f93df9697df83879b86869780df9e97df9f939e9bdf969b919bdf9e97dfc0c0df81978286979f908097dfc0c2c0c0dfc0cbcac5c2c1cadc9a869f9e">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Meeting+du+Mouvement+Y%C3%A8r%C3%A8wolo+d%C3%A9bout+sur+les+remparts+%C3%A0+Bamako+%3A+%C2%ABNous+demandons+%C3%A0+la+MINUSMA+de+quitter+le+Mali+d%E2%80%99ici+le+22+septembre+2022%C2%BB http://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
 <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.maliweb.net/societe/assassinat-de-mme-diogou-sidibe-la-cndh-invite-le-gouvernement-de-sevir-2987026.html">Assassinat de Mme Diogou Sidibé : La CNDH invite le gouvernement de sévir</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Le Républicain"></span><meta itemprop="datePublished" content="2022-08-10T06:45:49+00:00"><meta itemprop="dateModified" content="2022-08-10T06:45:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Meeting du Mouvement Yèrèwolo débout sur les remparts à Bamako : «Nous demandons à la MINUSMA de quitter le Mali d’ici le 22 septembre 2022»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2022/08/Adama-Diarra.jpeg"><meta itemprop="width" content="680"><meta itemprop="height" content="453"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_62f35435258d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_62f35435258d3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_62f35435258d3 = new tdBlock();
block_td_uid_5_62f35435258d3.id = "td_uid_5_62f35435258d3";
block_td_uid_5_62f35435258d3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_62f35435258d3_rand","td_column_number":3,"live_filter_cur_post_id":2987038,"live_filter_cur_post_author":"19783","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_62f35435258d3_rand","tdc_css_class_style":"td_uid_5_62f35435258d3_rand_style"}';
block_td_uid_5_62f35435258d3.td_column_number = "3";
block_td_uid_5_62f35435258d3.block_type = "td_block_related_posts";
block_td_uid_5_62f35435258d3.post_count = "3";
block_td_uid_5_62f35435258d3.found_posts = "27888";
block_td_uid_5_62f35435258d3.header_color = "";
block_td_uid_5_62f35435258d3.ajax_pagination_infinite_stop = "";
block_td_uid_5_62f35435258d3.max_num_pages = "9296";
tdBlocksArray.push(block_td_uid_5_62f35435258d3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_62f35435c8a8a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_62f35435258d3" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_62f35435c8a92" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_62f35435258d3" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_62f35435258d3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/assassinat-de-mme-diogou-sidibe-la-cndh-invite-le-gouvernement-de-sevir-2987026.html" rel="bookmark" class="td-image-wrap" title="Assassinat de Mme Diogou Sidibé : La CNDH invite le gouvernement de sévir"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/03/AGUIBOU-BOUARE--218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/03/AGUIBOU-BOUARE--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/03/AGUIBOU-BOUARE--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Assassinat de Mme Diogou Sidibé : La CNDH invite le gouvernement de sévir" /></a></div> <a href="https://www.maliweb.net/category/societe" class="td-post-category">Société</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/assassinat-de-mme-diogou-sidibe-la-cndh-invite-le-gouvernement-de-sevir-2987026.html" rel="bookmark" title="Assassinat de Mme Diogou Sidibé : La CNDH invite le gouvernement de sévir">Assassinat de Mme Diogou Sidibé : La CNDH invite le gouvernement de sévir</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/exploitation-et-maintenance-des-infrastructures-penitentiaires-une-trentaine-de-membres-de-ladministration-penitentiaire-outilles-par-le-cicr-2986994.html" rel="bookmark" class="td-image-wrap" title="Exploitation et maintenance des infrastructures pénitentiaires : Une trentaine de membres de l’administration pénitentiaire outillés par le CICR"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2022/08/CICR-B-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2022/08/CICR-B-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2022/08/CICR-B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exploitation et maintenance des infrastructures pénitentiaires : Une trentaine de membres de l’administration pénitentiaire outillés par le CICR" /></a></div> <a href="https://www.maliweb.net/category/societe" class="td-post-category">Société</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/exploitation-et-maintenance-des-infrastructures-penitentiaires-une-trentaine-de-membres-de-ladministration-penitentiaire-outilles-par-le-cicr-2986994.html" rel="bookmark" title="Exploitation et maintenance des infrastructures pénitentiaires : Une trentaine de membres de l’administration pénitentiaire outillés par le CICR">Exploitation et maintenance des infrastructures pénitentiaires : Une trentaine de membres de l’administration pénitentiaire outillés par le CICR</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/le-mali-de-retour-sur-le-marche-obligataire-2987013.html" rel="bookmark" class="td-image-wrap" title="Dans le secret des négociations pour la libération des soldats ivoiriens"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2022/07/MILITAIRE-IVOIRIEN-218x150.jpeg" srcset="https://www.maliweb.net/wp-content/news/images/2022/07/MILITAIRE-IVOIRIEN-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2022/07/MILITAIRE-IVOIRIEN-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dans le secret des négociations pour la libération des soldats ivoiriens" /></a></div> <a href="https://www.maliweb.net/category/societe" class="td-post-category">Société</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/le-mali-de-retour-sur-le-marche-obligataire-2987013.html" rel="bookmark" title="Dans le secret des négociations pour la libération des soldats ivoiriens">Dans le secret des négociations pour la libération des soldats ivoiriens</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_62f35435258d3" data-td_block_id="td_uid_5_62f35435258d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_62f35435258d3" data-td_block_id="td_uid_5_62f35435258d3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2987038' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1892364812" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="161" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="5276789901" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener"><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA" /></a></div></aside><aside class="td_block_template_17 widget ajdg_bnnrwidgets"><div class="a-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2022/07/300X100-5.jpg" width="300" height="100"></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>ARCHIVES &#8211; ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>août 2022</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr><td><a href="https://www.maliweb.net/date/2022/08/01" aria-label="Publications publiées sur 1 August 2022">1</a></td><td><a href="https://www.maliweb.net/date/2022/08/02" aria-label="Publications publiées sur 2 August 2022">2</a></td><td><a href="https://www.maliweb.net/date/2022/08/03" aria-label="Publications publiées sur 3 August 2022">3</a></td><td><a href="https://www.maliweb.net/date/2022/08/04" aria-label="Publications publiées sur 4 August 2022">4</a></td><td><a href="https://www.maliweb.net/date/2022/08/05" aria-label="Publications publiées sur 5 August 2022">5</a></td><td><a href="https://www.maliweb.net/date/2022/08/06" aria-label="Publications publiées sur 6 August 2022">6</a></td><td><a href="https://www.maliweb.net/date/2022/08/07" aria-label="Publications publiées sur 7 August 2022">7</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2022/08/08" aria-label="Publications publiées sur 8 August 2022">8</a></td><td><a href="https://www.maliweb.net/date/2022/08/09" aria-label="Publications publiées sur 9 August 2022">9</a></td><td id="today"><a href="https://www.maliweb.net/date/2022/08/10" aria-label="Publications publiées sur 10 August 2022">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td>
</tr>
<tr>
<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.maliweb.net/date/2022/07">&laquo; Juil</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_62f35435cc939_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_8_62f35435cc939"><script>var block_td_uid_8_62f35435cc939 = new tdBlock();
block_td_uid_8_62f35435cc939.id = "td_uid_8_62f35435cc939";
block_td_uid_8_62f35435cc939.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_62f35435cc939_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_62f35435cc939_rand","tdc_css_class_style":"td_uid_8_62f35435cc939_rand_style"}';
block_td_uid_8_62f35435cc939.td_column_number = "1";
block_td_uid_8_62f35435cc939.block_type = "td_block_9";
block_td_uid_8_62f35435cc939.post_count = "5";
block_td_uid_8_62f35435cc939.found_posts = "255838";
block_td_uid_8_62f35435cc939.header_color = "#";
block_td_uid_8_62f35435cc939.ajax_pagination_infinite_stop = "";
block_td_uid_8_62f35435cc939.max_num_pages = "51168";
tdBlocksArray.push(block_td_uid_8_62f35435cc939);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_8_62f35435cc939 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html" rel="bookmark" title="Meeting du Mouvement Yèrèwolo débout sur les remparts à Bamako : «Nous demandons à la MINUSMA de quitter le Mali d’ici le 22 septembre 2022»">Meeting du Mouvement Yèrèwolo débout sur les remparts à Bamako : «Nous demandons à la MINUSMA de...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T06:45:49+00:00">10 Août 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/meeting-du-mouvement-yerewolo-debout-sur-les-remparts-a-bamako-nous-demandons-a-la-minusma-de-quitter-le-mali-dici-le-22-septembre-2022-2987038.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/assassinat-de-mme-diogou-sidibe-la-cndh-invite-le-gouvernement-de-sevir-2987026.html" rel="bookmark" title="Assassinat de Mme Diogou Sidibé : La CNDH invite le gouvernement de sévir">Assassinat de Mme Diogou Sidibé : La CNDH invite le gouvernement de sévir</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lemalienjournal">Le Malien</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T01:55:37+00:00">10 Août 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/assassinat-de-mme-diogou-sidibe-la-cndh-invite-le-gouvernement-de-sevir-2987026.html#comments">1</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/environnement/changement-climatique-lunesco-outille-les-medias-sur-les-bonnes-pratiques-des-projets-fonds-climats-2986996.html" rel="bookmark" title="Changement climatique : L’Unesco outille les médias sur les Bonnes pratiques des projets Fonds climats">Changement climatique : L’Unesco outille les médias sur les Bonnes pratiques des projets Fonds climats</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliwebnet">maliweb.net</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T01:47:14+00:00">10 Août 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/environnement/changement-climatique-lunesco-outille-les-medias-sur-les-bonnes-pratiques-des-projets-fonds-climats-2986996.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/economie/situation-du-marche-du-sucre-et-de-la-farine-de-ble-le-gouvernement-dit-non-au-desordre-economique-2987005.html" rel="bookmark" title="Situation du marché du sucre et de la Farine de blé :  Le Gouvernement dit &#8220;non au désordre économique&#8221;">Situation du marché du sucre et de la Farine de blé : Le Gouvernement dit &#8220;non...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/linformateur">L'Informateur</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T01:30:25+00:00">10 Août 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/economie/situation-du-marche-du-sucre-et-de-la-farine-de-ble-le-gouvernement-dit-non-au-desordre-economique-2987005.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/tant-que-lafrique-noire-sera-gouvernee-par-le-nepotisme-le-favoritisme-et-linjustice-sociale-le-continent-ne-partira-pas-2987031.html" rel="bookmark" title="Tant que l’Afrique noire sera gouvernée par le népotisme, le favoritisme et l’injustice sociale, le continent ne partira pas">Tant que l’Afrique noire sera gouvernée par le népotisme, le favoritisme et l’injustice sociale, le continent ne...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lemalienjournal">Le Malien</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-10T01:27:33+00:00">10 Août 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/tant-que-lafrique-noire-sera-gouvernee-par-le-nepotisme-le-favoritisme-et-linjustice-sociale-le-continent-ne-partira-pas-2987031.html#comments">1</a></div> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_62f35435cc939" data-td_block_id="td_uid_8_62f35435cc939"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_62f35435cc939" data-td_block_id="td_uid_8_62f35435cc939"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;  border: 1px solid #bcc0c2; padding-top: 2px;">
<a href="https://www.facebook.com/malienstoutcourtmsd/" target="_blank" rel="noopener"><img src="https://www.maliweb.net/wp-content/news/images/2022/03/mtc-msd300x300.jpg" width="300" height="300" alt="Ibrahima Diawara, Président, Maliens Tout Court" /></a>
</div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.maliweb.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/akismet-frontend.js' id='akismet-frontend-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"broken-clouds-n","today_icon_text":"couvert","today_temp":[24.10000000000000142108547152020037174224853515625,75.2999999999999971578290569595992565155029296875],"today_humidity":92,"today_wind_speed":[1.8000000000000000444089209850062616169452667236328125,1.100000000000000088817841970012523233890533447265625],"today_min":[24.10000000000000142108547152020037174224853515625,75.2999999999999971578290569595992565155029296875],"today_max":[24.10000000000000142108547152020037174224853515625,75.2999999999999971578290569595992565155029296875],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1660111200,"day_name":"mer","day_temp":[28,82],"owm_day_index":0},{"timestamp":1660176000,"day_name":"jeu","day_temp":[29,85],"owm_day_index":6},{"timestamp":1660262400,"day_name":"ven","day_temp":[29,84],"owm_day_index":14},{"timestamp":1660348800,"day_name":"sam","day_temp":[24,75],"owm_day_index":22},{"timestamp":1660435200,"day_name":"dim","day_temp":[28,82],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2987038]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:10000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
</body>
</html>