<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>La Coupe d&#8217;Afrique des Nations, prévue en janvier 2021, remise en question | maliweb.net</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM Mali">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali,Coronavirus COVID-19 Mali" />
<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2020/05/CAN.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico"><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js'></script>
<link rel="canonical" href="https://www.maliweb.net/sports/la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"d40f0b36f6","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.maliweb.net/sports/la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html?amp">

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/sports",
                    "name": "Sports"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2876176 single-format-standard la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">33</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
ven 29 Mai 2020 - 13:05
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5ed108b7d27da_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_5ed108b7d27da_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ed108b7d27da_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-1893 c-1"><a href=" https://www.facebook.com/Anbegnogonbolo/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/11/ANBE-GNOGON-BOLO-gif-.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2019/11/ANBE-GNOGON-BOLO-gif-.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-2011 c-2"><a href=" https://sunu-group.com/fr/notrereseau/filiales/ml/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/05/Banniere-SUNU.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/05/Banniere-SUNU.jpg" width="728" height="90"></noscript></a></div><div class="g-dyn a-2007 c-3"><a href="http://grouperenouveau.com/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" height="90" width="728" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/05/baniere-RTV-SUR-CANAL2.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/05/baniere-RTV-SUR-CANAL2.jpg" height="90" width="728"></noscript></a></div><div class="g-dyn a-2006 c-4"><a href="https://mali.coris.bank/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/03/CBI-PACKAGES-BANNER-728x90px.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/03/CBI-PACKAGES-BANNER-728x90px.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-1999 c-5"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="5635638860"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ed108b7d6235_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5ed108b7d6235"><script>var block_td_uid_2_5ed108b7d6235 = new tdBlock();
block_td_uid_2_5ed108b7d6235.id = "td_uid_2_5ed108b7d6235";
block_td_uid_2_5ed108b7d6235.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ed108b7d6235_rand","tdc_css_class":"td_uid_2_5ed108b7d6235_rand","tdc_css_class_style":"td_uid_2_5ed108b7d6235_rand_style"}';
block_td_uid_2_5ed108b7d6235.td_column_number = "3";
block_td_uid_2_5ed108b7d6235.block_type = "td_block_mega_menu";
block_td_uid_2_5ed108b7d6235.post_count = "5";
block_td_uid_2_5ed108b7d6235.found_posts = "7587";
block_td_uid_2_5ed108b7d6235.header_color = "";
block_td_uid_2_5ed108b7d6235.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ed108b7d6235.max_num_pages = "1518";
tdBlocksArray.push(block_td_uid_2_5ed108b7d6235);
</script><div id=td_uid_2_5ed108b7d6235 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/etats-unis-nouveaux-incidents-et-manifestations-apres-la-mort-dun-noir-arrete-par-la-police-2875988.html" rel="bookmark" class="td-image-wrap" title="Etats-Unis: nouveaux incidents et manifestations après la mort d&#8217;un Noir arrêté par la police"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/05/Etats-Unis-nouveaux-incidents-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/05/Etats-Unis-nouveaux-incidents-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Etats-Unis: nouveaux incidents et manifestations après la mort d&#8217;un Noir arrêté par la police" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/05/Etats-Unis-nouveaux-incidents-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/05/Etats-Unis-nouveaux-incidents-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/05/Etats-Unis-nouveaux-incidents-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/05/Etats-Unis-nouveaux-incidents-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Etats-Unis: nouveaux incidents et manifestations après la mort d&#8217;un Noir arrêté par la police" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details"> 
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/etats-unis-nouveaux-incidents-et-manifestations-apres-la-mort-dun-noir-arrete-par-la-police-2875988.html" rel="bookmark" title="Etats-Unis: nouveaux incidents et manifestations après la mort d&#8217;un Noir arrêté par la police">Etats-Unis: nouveaux incidents et manifestations après la mort d&#8217;un Noir arrêté&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/un-homme-accuse-davoir-jete-un-cobra-sur-sa-femme-endormie-pour-la-tuer-2875878.html" rel="bookmark" class="td-image-wrap" title="Un homme accusé d&#8217;avoir jeté un cobra sur sa femme endormie pour la tuer"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/05/serpent-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/05/serpent-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un homme accusé d&#8217;avoir jeté un cobra sur sa femme endormie pour la tuer" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/05/serpent-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/05/serpent-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/05/serpent-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/05/serpent-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un homme accusé d&#8217;avoir jeté un cobra sur sa femme endormie pour la tuer" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/un-homme-accuse-davoir-jete-un-cobra-sur-sa-femme-endormie-pour-la-tuer-2875878.html" rel="bookmark" title="Un homme accusé d&#8217;avoir jeté un cobra sur sa femme endormie pour la tuer">Un homme accusé d&#8217;avoir jeté un cobra sur sa femme endormie&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/etats-unis-4-policiers-limoges-apres-la-mort-dun-homme-noir-etouffe-au-cours-dune-interpellation-2875875.html" rel="bookmark" class="td-image-wrap" title="États-Unis: 4 policiers limogés après la mort d&#8217;un homme noir étouffé au cours d&#8217;une interpellation"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/05/FBI-limoge-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/05/FBI-limoge-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="États-Unis: 4 policiers limogés après la mort d&#8217;un homme noir étouffé au cours d&#8217;une interpellation" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/05/FBI-limoge-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/05/FBI-limoge-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/05/FBI-limoge-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/05/FBI-limoge-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="États-Unis: 4 policiers limogés après la mort d&#8217;un homme noir étouffé au cours d&#8217;une interpellation" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/etats-unis-4-policiers-limoges-apres-la-mort-dun-homme-noir-etouffe-au-cours-dune-interpellation-2875875.html" rel="bookmark" title="États-Unis: 4 policiers limogés après la mort d&#8217;un homme noir étouffé au cours d&#8217;une interpellation">États-Unis: 4 policiers limogés après la mort d&#8217;un homme noir étouffé&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/mountougoula-245-kg-de-chanvre-indien-saisis-et-03-personnes-interpellees-2875815.html" rel="bookmark" class="td-image-wrap" title="Mountougoula: 245 kg de chanvre indien saisis et 03 personnes interpellées"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/05/Chanvre-indien-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/05/Chanvre-indien-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mountougoula: 245 kg de chanvre indien saisis et 03 personnes interpellées" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/05/Chanvre-indien-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/05/Chanvre-indien-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/05/Chanvre-indien-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/05/Chanvre-indien-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mountougoula: 245 kg de chanvre indien saisis et 03 personnes interpellées" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/mountougoula-245-kg-de-chanvre-indien-saisis-et-03-personnes-interpellees-2875815.html" rel="bookmark" title="Mountougoula: 245 kg de chanvre indien saisis et 03 personnes interpellées">Mountougoula: 245 kg de chanvre indien saisis et 03 personnes interpellées</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/faits-divers-double-malheur-pour-un-bandit-de-grand-chemin-2875704.html" rel="bookmark" class="td-image-wrap" title="Faits divers : Double malheur pour un bandit de grand chemin"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Faits divers : Double malheur pour un bandit de grand chemin" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Faits divers : Double malheur pour un bandit de grand chemin" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/faits-divers-double-malheur-pour-un-bandit-de-grand-chemin-2875704.html" rel="bookmark" title="Faits divers : Double malheur pour un bandit de grand chemin">Faits divers : Double malheur pour un bandit de grand chemin</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ed108b7d6235" data-td_block_id="td_uid_2_5ed108b7d6235"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ed108b7d6235" data-td_block_id="td_uid_2_5ed108b7d6235"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sports</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2876176" class="post-2876176 post type-post status-publish format-standard has-post-thumbnail hentry category-sports" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/sports">Sports</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">La Coupe d&#8217;Afrique des Nations, prévue en janvier 2021, remise en question</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/maliweb">maliweb</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T12:57:01+00:00">29 Mai 2020</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/sports/la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/sports/la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fsports%2Fla-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Coupe+d%E2%80%99Afrique+des+Nations%2C+pr%C3%A9vue+en+janvier+2021%2C+remise+en+question&url=https%3A%2F%2Fwww.maliweb.net%2Fsports%2Fla-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/sports/la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html&amp;media=https://www.maliweb.net/wp-content/news/images/2020/05/CAN.jpg&description=La+Coupe+d%E2%80%99Afrique+des+Nations%2C+pr%C3%A9vue+en+janvier+2021%2C+remise+en+question">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+Coupe+d%E2%80%99Afrique+des+Nations%2C+pr%C3%A9vue+en+janvier+2021%2C+remise+en+question %0A%0A https://www.maliweb.net/sports/la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9d8f5b4d7fbe1e4f1b4f0b2b7aca6a5a3afd5f2e6fde5e1f1b4f0f1e7b4daf5e0fdfbfae7b8b4e4e6573de2e1f1b4f1fab4fef5fae2fdf1e6b4a6a4a6a5b8b4e6f1f9fde7f1b4f1fab4e5e1f1e7e0fdfbfab2f6fbf0eda9fce0e0e4e7aebbbbe3e3e3baf9f5f8fde3f1f6bafaf1e0bbe7e4fbe6e0e7bbf8f5b9f7fbe1e4f1b9f0f5f2e6fde5e1f1b9f0f1e7b9faf5e0fdfbfae7b9e4e6f1e2e1f1b9f1fab9fef5fae2fdf1e6b9a6a4a6a5b9e6f1f9fde7f1b9f1fab9e5e1f1e7e0fdfbfab9a6aca3a2a5a3a2bafce0f9f8">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=La+Coupe+d%E2%80%99Afrique+des+Nations%2C+pr%C3%A9vue+en+janvier+2021%2C+remise+en+question https://www.maliweb.net/sports/la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://www.maliweb.net/wp-content/news/images/2020/05/CAN.jpg" data-caption=""><img width="612" height="298" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20612%20298'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/05/CAN.jpg 612w, https://www.maliweb.net/wp-content/news/images/2020/05/CAN-300x146.jpg 300w, https://www.maliweb.net/wp-content/news/images/2020/05/CAN-150x73.jpg 150w, https://www.maliweb.net/wp-content/news/images/2020/05/CAN-533x261.jpg 533w" data-lazy-sizes="(max-width: 612px) 100vw, 612px" alt="" title="CAN" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/05/CAN.jpg" /><noscript><img width="612" height="298" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2020/05/CAN.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/05/CAN.jpg 612w, https://www.maliweb.net/wp-content/news/images/2020/05/CAN-300x146.jpg 300w, https://www.maliweb.net/wp-content/news/images/2020/05/CAN-150x73.jpg 150w, https://www.maliweb.net/wp-content/news/images/2020/05/CAN-533x261.jpg 533w" sizes="(max-width: 612px) 100vw, 612px" alt="" title="CAN"/></noscript></a></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5ed108b7da4a7_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_5ed108b7da4a7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5ed108b7da4a7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p><strong>La possibilité de voir la prochaine Coupe d&#8217;Afrique des Nations de football (CAN), prévue au Cameroun, être reportée grandit. &#8220;Il n&#8217;y a presque aucune chance que la Coupe d&#8217;Afrique des Nations 2021 se tienne en janvier prochain&#8221;, a même déclaré une source proche du dossier citée par RMC jeudi.</strong></p>
<p>La CAN doit se jouer du 9 janvier au 6 février. La Confédération africaine de football (CAF) se penche sur un report d&#8217;un an ou un an et demi, ce qui amènerait l&#8217;événement à se disputer durant l&#8217;été 2022, quelques mois avant le Mondial au Qatar, pour bénéficier d&#8217;une meilleure visibilité médiatique.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5ed108b7db291_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_5ed108b7db291_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5ed108b7db291_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>&#8220;Mais nous devons très bien étudier cette idée afin de ne pas déstabiliser les équipes africaines participant à la Coupe du Monde&#8221;, a suggéré un dirigeant de la CAF sous couvert d&#8217;anonymat dont les propos sont repris par le site spécialisé du sport francophone Francs Jeux.</p>
<p>Seules les deux premières journées des éliminatoires de la CAN 2021 ont pu être disputées avant le début de la crise sanitaire.</p>
<p><strong>Par: 7sur7.be </strong></p>
<h3>Commentaires via Facebook :</h3><fb:comments href="https://www.maliweb.net/sports/la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fsports%2Fla-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Coupe+d%E2%80%99Afrique+des+Nations%2C+pr%C3%A9vue+en+janvier+2021%2C+remise+en+question&url=https%3A%2F%2Fwww.maliweb.net%2Fsports%2Fla-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/sports/la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html&amp;media=https://www.maliweb.net/wp-content/news/images/2020/05/CAN.jpg&description=La+Coupe+d%E2%80%99Afrique+des+Nations%2C+pr%C3%A9vue+en+janvier+2021%2C+remise+en+question">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+Coupe+d%E2%80%99Afrique+des+Nations%2C+pr%C3%A9vue+en+janvier+2021%2C+remise+en+question %0A%0A https://www.maliweb.net/sports/la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e1de9294838b848295dcad80c1a28e949184c185c7c2d9d3d0d6daa0879388909484c1858492c1af8095888e8f92cdc191932248979484c1848fc18b808f97888493c1d3d1d3d0cdc193848c889284c1848fc19094849295888e8fc7838e8598dc8995959192dbcece969696cf8c808d88968483cf8f8495ce92918e939592ce8d80cc828e949184cc8580879388909484cc858492cc8f8095888e8f92cc919384979484cc848fcc8b808f97888493ccd3d1d3d0cc93848c889284cc848fcc9094849295888e8fccd3d9d6d7d0d6d7cf89958c8d">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=La+Coupe+d%E2%80%99Afrique+des+Nations%2C+pr%C3%A9vue+en+janvier+2021%2C+remise+en+question https://www.maliweb.net/sports/la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/maliweb">maliweb</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="maliweb"></span><meta itemprop="datePublished" content="2020-05-29T12:57:01+00:00"><meta itemprop="dateModified" content="2020-05-29T12:57:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/sports/la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="La Coupe d&#039;Afrique des Nations, prévue en janvier 2021, remise en question"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2020/05/CAN.jpg"><meta itemprop="width" content="612"><meta itemprop="height" content="298"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5ed108b7dbcca_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5ed108b7dbcca"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5ed108b7dbcca = new tdBlock();
block_td_uid_5_5ed108b7dbcca.id = "td_uid_5_5ed108b7dbcca";
block_td_uid_5_5ed108b7dbcca.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5ed108b7dbcca_rand","td_column_number":3,"live_filter_cur_post_id":2876176,"live_filter_cur_post_author":"72","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ed108b7dbcca_rand","tdc_css_class_style":"td_uid_5_5ed108b7dbcca_rand_style"}';
block_td_uid_5_5ed108b7dbcca.td_column_number = "3";
block_td_uid_5_5ed108b7dbcca.block_type = "td_block_related_posts";
block_td_uid_5_5ed108b7dbcca.post_count = "3";
block_td_uid_5_5ed108b7dbcca.found_posts = "11400";
block_td_uid_5_5ed108b7dbcca.header_color = "";
block_td_uid_5_5ed108b7dbcca.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ed108b7dbcca.max_num_pages = "3800";
tdBlocksArray.push(block_td_uid_5_5ed108b7dbcca);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5ed108b82e15b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ed108b7dbcca" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5ed108b82e164" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ed108b7dbcca" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5ed108b7dbcca class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/luefa-envisage-des-matchs-uniques-en-un-seul-lieu-a-partir-des-quarts-en-ligue-des-champions-2876171.html" rel="bookmark" class="td-image-wrap" title="L&#8217;UEFA envisage des matchs uniques en un seul lieu à partir des quarts en Ligue des champions"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/05/Uefa-Football-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/05/Uefa-Football-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Uefa" title="L&#8217;UEFA envisage des matchs uniques en un seul lieu à partir des quarts en Ligue des champions" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/05/Uefa-Football-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/05/Uefa-Football-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/05/Uefa-Football-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/05/Uefa-Football-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Uefa" title="L&#8217;UEFA envisage des matchs uniques en un seul lieu à partir des quarts en Ligue des champions" /></noscript></a></div> <a href="https://www.maliweb.net/category/sports" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/luefa-envisage-des-matchs-uniques-en-un-seul-lieu-a-partir-des-quarts-en-ligue-des-champions-2876171.html" rel="bookmark" title="L&#8217;UEFA envisage des matchs uniques en un seul lieu à partir des quarts en Ligue des champions">L&#8217;UEFA envisage des matchs uniques en un seul lieu à partir des quarts en Ligue des champions</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/assemblee-generale-elective-du-comite-olympique-les-presidents-des-federations-affiliees-reiterent-leur-soutien-au-president-habib-sissoko-2876081.html" rel="bookmark" class="td-image-wrap" title="Assemblée générale élective du comite olympique :  Les Présidents des fédérations affiliées réitèrent leur soutien au Président Habib Sissoko"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2016/09/HABIB-SISSOKO-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2016/09/HABIB-SISSOKO-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Habib Sissoko" title="Assemblée générale élective du comite olympique :  Les Présidents des fédérations affiliées réitèrent leur soutien au Président Habib Sissoko" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2016/09/HABIB-SISSOKO-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/09/HABIB-SISSOKO-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2016/09/HABIB-SISSOKO-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2016/09/HABIB-SISSOKO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Habib Sissoko" title="Assemblée générale élective du comite olympique :  Les Présidents des fédérations affiliées réitèrent leur soutien au Président Habib Sissoko" /></noscript></a></div> <a href="https://www.maliweb.net/category/sports" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/assemblee-generale-elective-du-comite-olympique-les-presidents-des-federations-affiliees-reiterent-leur-soutien-au-president-habib-sissoko-2876081.html" rel="bookmark" title="Assemblée générale élective du comite olympique :  Les Présidents des fédérations affiliées réitèrent leur soutien au Président Habib Sissoko">Assemblée générale élective du comite olympique : Les Présidents des fédérations affiliées réitèrent leur soutien au Président Habib Sissoko</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/georges-weah-de-nombreux-clubs-vont-seffondrer-2875855.html" rel="bookmark" class="td-image-wrap" title="Georges Weah : &#8220;De nombreux clubs vont s&#8217;effondrer&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/05/Georges-Weah-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/05/Georges-Weah-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Georges Weah" title="Georges Weah : &#8220;De nombreux clubs vont s&#8217;effondrer&#8221;" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/05/Georges-Weah-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/05/Georges-Weah-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/05/Georges-Weah-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/05/Georges-Weah-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Georges Weah" title="Georges Weah : &#8220;De nombreux clubs vont s&#8217;effondrer&#8221;" /></noscript></a></div> <a href="https://www.maliweb.net/category/sports" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/georges-weah-de-nombreux-clubs-vont-seffondrer-2875855.html" rel="bookmark" title="Georges Weah : &#8220;De nombreux clubs vont s&#8217;effondrer&#8221;">Georges Weah : &#8220;De nombreux clubs vont s&#8217;effondrer&#8221;</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ed108b7dbcca" data-td_block_id="td_uid_5_5ed108b7dbcca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ed108b7dbcca" data-td_block_id="td_uid_5_5ed108b7dbcca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sports/la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2876176' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="663adb68e8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5ed108b831e4b_rand td_block_template_17">
<style>
/* custom css */
.td_uid_8_5ed108b831e4b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5ed108b831e4b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/05/300X100-4.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/05/300X100-4.jpg"  width="300" height="100"></noscript></a></div></div>
</div>
</div><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>mai 2020</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2020/05/01" aria-label="Publications publiées sur 1 May 2020">1</a></td><td><a href="https://www.maliweb.net/date/2020/05/02" aria-label="Publications publiées sur 2 May 2020">2</a></td><td><a href="https://www.maliweb.net/date/2020/05/03" aria-label="Publications publiées sur 3 May 2020">3</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/05/04" aria-label="Publications publiées sur 4 May 2020">4</a></td><td><a href="https://www.maliweb.net/date/2020/05/05" aria-label="Publications publiées sur 5 May 2020">5</a></td><td><a href="https://www.maliweb.net/date/2020/05/06" aria-label="Publications publiées sur 6 May 2020">6</a></td><td><a href="https://www.maliweb.net/date/2020/05/07" aria-label="Publications publiées sur 7 May 2020">7</a></td><td><a href="https://www.maliweb.net/date/2020/05/08" aria-label="Publications publiées sur 8 May 2020">8</a></td><td><a href="https://www.maliweb.net/date/2020/05/09" aria-label="Publications publiées sur 9 May 2020">9</a></td><td><a href="https://www.maliweb.net/date/2020/05/10" aria-label="Publications publiées sur 10 May 2020">10</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/05/11" aria-label="Publications publiées sur 11 May 2020">11</a></td><td><a href="https://www.maliweb.net/date/2020/05/12" aria-label="Publications publiées sur 12 May 2020">12</a></td><td><a href="https://www.maliweb.net/date/2020/05/13" aria-label="Publications publiées sur 13 May 2020">13</a></td><td><a href="https://www.maliweb.net/date/2020/05/14" aria-label="Publications publiées sur 14 May 2020">14</a></td><td><a href="https://www.maliweb.net/date/2020/05/15" aria-label="Publications publiées sur 15 May 2020">15</a></td><td><a href="https://www.maliweb.net/date/2020/05/16" aria-label="Publications publiées sur 16 May 2020">16</a></td><td><a href="https://www.maliweb.net/date/2020/05/17" aria-label="Publications publiées sur 17 May 2020">17</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/05/18" aria-label="Publications publiées sur 18 May 2020">18</a></td><td><a href="https://www.maliweb.net/date/2020/05/19" aria-label="Publications publiées sur 19 May 2020">19</a></td><td><a href="https://www.maliweb.net/date/2020/05/20" aria-label="Publications publiées sur 20 May 2020">20</a></td><td><a href="https://www.maliweb.net/date/2020/05/21" aria-label="Publications publiées sur 21 May 2020">21</a></td><td><a href="https://www.maliweb.net/date/2020/05/22" aria-label="Publications publiées sur 22 May 2020">22</a></td><td><a href="https://www.maliweb.net/date/2020/05/23" aria-label="Publications publiées sur 23 May 2020">23</a></td><td><a href="https://www.maliweb.net/date/2020/05/24" aria-label="Publications publiées sur 24 May 2020">24</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/05/25" aria-label="Publications publiées sur 25 May 2020">25</a></td><td><a href="https://www.maliweb.net/date/2020/05/26" aria-label="Publications publiées sur 26 May 2020">26</a></td><td><a href="https://www.maliweb.net/date/2020/05/27" aria-label="Publications publiées sur 27 May 2020">27</a></td><td><a href="https://www.maliweb.net/date/2020/05/28" aria-label="Publications publiées sur 28 May 2020">28</a></td><td id="today"><a href="https://www.maliweb.net/date/2020/05/29" aria-label="Publications publiées sur 29 May 2020">29</a></td><td>30</td><td>31</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.maliweb.net/date/2020/04">&laquo; Avr</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5ed108b8358c1_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5ed108b8358c1"><script>var block_td_uid_9_5ed108b8358c1 = new tdBlock();
block_td_uid_9_5ed108b8358c1.id = "td_uid_9_5ed108b8358c1";
block_td_uid_9_5ed108b8358c1.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5ed108b8358c1_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5ed108b8358c1_rand","tdc_css_class_style":"td_uid_9_5ed108b8358c1_rand_style"}';
block_td_uid_9_5ed108b8358c1.td_column_number = "1";
block_td_uid_9_5ed108b8358c1.block_type = "td_block_9";
block_td_uid_9_5ed108b8358c1.post_count = "5";
block_td_uid_9_5ed108b8358c1.found_posts = "218128";
block_td_uid_9_5ed108b8358c1.header_color = "#";
block_td_uid_9_5ed108b8358c1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ed108b8358c1.max_num_pages = "43626";
tdBlocksArray.push(block_td_uid_9_5ed108b8358c1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_9_5ed108b8358c1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/nations-unies/la-chine-accuse-les-etats-unis-de-prendre-en-otage-le-conseil-de-securite-de-lonu-2876181.html" rel="bookmark" title="La Chine accuse les États-Unis de “prendre en otage” le Conseil de sécurité de l&#8217;ONU">La Chine accuse les États-Unis de “prendre en otage” le Conseil de sécurité de l&#8217;ONU</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T13:05:33+00:00">29 Mai 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/nations-unies/la-chine-accuse-les-etats-unis-de-prendre-en-otage-le-conseil-de-securite-de-lonu-2876181.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html" rel="bookmark" title="La Coupe d&#8217;Afrique des Nations, prévue en janvier 2021, remise en question">La Coupe d&#8217;Afrique des Nations, prévue en janvier 2021, remise en question</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T12:57:01+00:00">29 Mai 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/la-coupe-dafrique-des-nations-prevue-en-janvier-2021-remise-en-question-2876176.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/luefa-envisage-des-matchs-uniques-en-un-seul-lieu-a-partir-des-quarts-en-ligue-des-champions-2876171.html" rel="bookmark" title="L&#8217;UEFA envisage des matchs uniques en un seul lieu à partir des quarts en Ligue des champions">L&#8217;UEFA envisage des matchs uniques en un seul lieu à partir des quarts en Ligue des champions</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T12:54:12+00:00">29 Mai 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/luefa-envisage-des-matchs-uniques-en-un-seul-lieu-a-partir-des-quarts-en-ligue-des-champions-2876171.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/etats-unis-minneapolis-sembrase-apres-la-mort-dun-afro-americain-tue-par-la-police-2876145.html" rel="bookmark" title="États-Unis : Minneapolis s&#8217;embrase après la mort d&#8217;un Afro-Américain, tué par la police">États-Unis : Minneapolis s&#8217;embrase après la mort d&#8217;un Afro-Américain, tué par la police</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T12:49:21+00:00">29 Mai 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/international/etats-unis-minneapolis-sembrase-apres-la-mort-dun-afro-americain-tue-par-la-police-2876145.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/video/la-revue-de-la-presse-de-la-radio-renouveau-fm-du-29-mai-2020-2876142.html" rel="bookmark" title="La revue de la presse de la Radio Renouveau FM du 29 mai 2020">La revue de la presse de la Radio Renouveau FM du 29 mai 2020</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T11:39:40+00:00">29 Mai 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/video/la-revue-de-la-presse-de-la-radio-renouveau-fm-du-29-mai-2020-2876142.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5ed108b8390ad_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_10_5ed108b8390ad">
<style>
.td_uid_10_5ed108b8390ad_rand .td-block-title {
                background-color: #a56b36 !important;
            }

            
            .td_uid_10_5ed108b8390ad_rand .td-block-title > *,
            .td_uid_10_5ed108b8390ad_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_5ed108b8390ad_rand .td-pulldown-filter-link:hover,
            .td_uid_10_5ed108b8390ad_rand .td-pulldown-filter-display-option:hover,
            .td_uid_10_5ed108b8390ad_rand .td-pulldown-filter-display-option:hover i {
                color: #fff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_5ed108b8390ad class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
<div class="td-weather-condition">couvert</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5ed108b8390ad"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5ed108b8390ad">
<input id="td_uid_10_5ed108b8390ad" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_10_5ed108b8390ad"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_10_5ed108b8390ad">
<span class="td-big-degrees">33</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">33</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">33</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">55 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">95 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-0">38</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-1">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-2">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-3">38</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-4">38</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_11_5ed108b8393c6_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_11_5ed108b8393c6">
<style>
.td_uid_11_5ed108b8393c6_rand .td-block-title {
                background-color: #b21026 !important;
            }

            
            .td_uid_11_5ed108b8393c6_rand .td-block-title > *,
            .td_uid_11_5ed108b8393c6_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_5ed108b8393c6_rand .td-pulldown-filter-link:hover,
            .td_uid_11_5ed108b8393c6_rand .td-pulldown-filter-display-option:hover,
            .td_uid_11_5ed108b8393c6_rand .td-pulldown-filter-display-option:hover i {
                color: #f2f2f2 !important;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_5ed108b8393c6 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-moctar-sidibe-appel-pour-uneicone-en-detresse-2874412.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Moctar Sidibé : Appel pour  une…icône en détresse !"><img width="480" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20385'%3E%3C/svg%3E" alt="Moctar Sidibé : Appel pour une…icône" title="Que sont-ils devenus… Moctar Sidibé : Appel pour  une…icône en détresse !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/05/Moctar-Sidibe-480x385.jpg" /><noscript><img width="480" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/05/Moctar-Sidibe-480x385.jpg"   alt="Moctar Sidibé : Appel pour une…icône" title="Que sont-ils devenus… Moctar Sidibé : Appel pour  une…icône en détresse !" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-moctar-sidibe-appel-pour-uneicone-en-detresse-2874412.html" rel="bookmark" title="Que sont-ils devenus… Moctar Sidibé : Appel pour  une…icône en détresse !">Que sont-ils devenus… Moctar Sidibé : Appel pour une…icône en détresse !</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T01:08:39+00:00">16 Mai 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-moctar-sidibe-appel-pour-uneicone-en-detresse-2874412.html#comments">1</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-seyba-lamine-traore-dit-kocoumbo-djolibiste-par-amour-stadiste-par-devoir-2871530.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Seyba Lamine Traoré dit Kocoumbo : Djolibiste par amour, Stadiste par devoir"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/04/seyba-Lamine-DAC-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/seyba-Lamine-DAC-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Seyba Lamine Traoré dit Kocoumbo : Djolibiste par amour, Stadiste par devoir" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/04/seyba-Lamine-DAC-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/04/seyba-Lamine-DAC-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/04/seyba-Lamine-DAC-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/seyba-Lamine-DAC-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Seyba Lamine Traoré dit Kocoumbo : Djolibiste par amour, Stadiste par devoir" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-seyba-lamine-traore-dit-kocoumbo-djolibiste-par-amour-stadiste-par-devoir-2871530.html" rel="bookmark" title="Que sont-ils devenus… Seyba Lamine Traoré dit Kocoumbo : Djolibiste par amour, Stadiste par devoir">Que sont-ils devenus… Seyba Lamine Traoré dit Kocoumbo : Djolibiste par amour, Stadiste par devoir</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T01:08:51+00:00">1 Mai 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/art-culture/que-sont-ils-devenus-moussa-fofana-bonjour-fassely-lagare-ablo-herbin-2870417.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus … Moussa Fofana: Bonjour Fassely, Lagaré, Ablo, Herbin !"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/04/Fasseny-2-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/Fasseny-2-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Moussa Fofana: Bonjour Fassely" title="Que sont-ils devenus … Moussa Fofana: Bonjour Fassely, Lagaré, Ablo, Herbin !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/04/Fasseny-2-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/04/Fasseny-2-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/04/Fasseny-2-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/Fasseny-2-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Moussa Fofana: Bonjour Fassely" title="Que sont-ils devenus … Moussa Fofana: Bonjour Fassely, Lagaré, Ablo, Herbin !" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/que-sont-ils-devenus-moussa-fofana-bonjour-fassely-lagare-ablo-herbin-2870417.html" rel="bookmark" title="Que sont-ils devenus … Moussa Fofana: Bonjour Fassely, Lagaré, Ablo, Herbin !">Que sont-ils devenus … Moussa Fofana: Bonjour Fassely, Lagaré, Ablo, Herbin !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T01:20:11+00:00">25 Avr 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-malal-ndiaye-le-chouchou-des-aigles-du-temps-de-christian-sarramagna-2868928.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus Malal N&#8217;Diaye : Le chouchou des Aigles  du temps de Christian Sarramagna"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/04/Malal-NDiaye-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/Malal-NDiaye-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Malal N&#039;Diaye : Le chouchou des Aigles" title="Que sont-ils devenus Malal N&#8217;Diaye : Le chouchou des Aigles  du temps de Christian Sarramagna" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/04/Malal-NDiaye-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/04/Malal-NDiaye-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/04/Malal-NDiaye-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/Malal-NDiaye-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Malal N&#039;Diaye : Le chouchou des Aigles" title="Que sont-ils devenus Malal N&#8217;Diaye : Le chouchou des Aigles  du temps de Christian Sarramagna" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-malal-ndiaye-le-chouchou-des-aigles-du-temps-de-christian-sarramagna-2868928.html" rel="bookmark" title="Que sont-ils devenus Malal N&#8217;Diaye : Le chouchou des Aigles  du temps de Christian Sarramagna">Que sont-ils devenus Malal N&#8217;Diaye : Le chouchou des Aigles du temps de Christian Sarramagna</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T01:08:20+00:00">18 Avr 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-fatoumata-keita-dite-mamio-ex-reine-des-parquets-du-real-du-djoliba-et-du-stade-malien-2867541.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Fatoumata Kéïta dite Mamio :  Ex-reine des parquets du Réal, du Djoliba et du Stade malien"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/04/Mamio-reine-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/Mamio-reine-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Fatoumata Kéïta dite Mamio :  Ex-reine des parquets du Réal, du Djoliba et du Stade malien" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/04/Mamio-reine-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/04/Mamio-reine-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/04/Mamio-reine-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/Mamio-reine-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Fatoumata Kéïta dite Mamio :  Ex-reine des parquets du Réal, du Djoliba et du Stade malien" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-fatoumata-keita-dite-mamio-ex-reine-des-parquets-du-real-du-djoliba-et-du-stade-malien-2867541.html" rel="bookmark" title="Que sont-ils devenus… Fatoumata Kéïta dite Mamio :  Ex-reine des parquets du Réal, du Djoliba et du Stade malien">Que sont-ils devenus… Fatoumata Kéïta dite Mamio : Ex-reine des parquets du Réal, du Djoliba et du Stade malien</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T01:23:21+00:00">11 Avr 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-kamissa-keita-lambassadrice-de-kolokani-a-bamako-2866122.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Kamissa Kéïta: L&#8217;ambassadrice de Kolokani à Bamako"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/04/KAMISSA-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/KAMISSA-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="L&#039;ambassadrice de Kolokani à Bamako" title="Que sont-ils devenus… Kamissa Kéïta: L&#8217;ambassadrice de Kolokani à Bamako" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/04/KAMISSA-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/04/KAMISSA-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/04/KAMISSA-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/KAMISSA-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="L&#039;ambassadrice de Kolokani à Bamako" title="Que sont-ils devenus… Kamissa Kéïta: L&#8217;ambassadrice de Kolokani à Bamako" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-kamissa-keita-lambassadrice-de-kolokani-a-bamako-2866122.html" rel="bookmark" title="Que sont-ils devenus… Kamissa Kéïta: L&#8217;ambassadrice de Kolokani à Bamako">Que sont-ils devenus… Kamissa Kéïta: L&#8217;ambassadrice de Kolokani à Bamako</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T09:12:51+00:00">4 Avr 2020</time></span> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_12_5ed108b83ffe5_rand td_block_template_17">
<style>
/* custom css */
.td_uid_12_5ed108b83ffe5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5ed108b83ffe5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"broken-clouds-d","today_icon_text":"couvert","today_temp":[33,91.400000000000005684341886080801486968994140625],"today_humidity":55,"today_wind_speed":[2.600000000000000088817841970012523233890533447265625,1.600000000000000088817841970012523233890533447265625],"today_min":[33,91.400000000000005684341886080801486968994140625],"today_max":[33,91.400000000000005684341886080801486968994140625],"today_clouds":95,"current_unit":0,"forecast":[{"timestamp":1590753600,"day_name":"ven","day_temp":[38,101],"owm_day_index":0},{"timestamp":1590796800,"day_name":"sam","day_temp":[37,99],"owm_day_index":4},{"timestamp":1590883200,"day_name":"dim","day_temp":[37,98],"owm_day_index":12},{"timestamp":1590969600,"day_name":"lun","day_temp":[38,100],"owm_day_index":20},{"timestamp":1591056000,"day_name":"mar","day_temp":[38,101],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5ed108b8390ad","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"broken-clouds-d","today_icon_text":"couvert","today_temp":[33,91.400000000000005684341886080801486968994140625],"today_humidity":55,"today_wind_speed":[2.600000000000000088817841970012523233890533447265625,1.600000000000000088817841970012523233890533447265625],"today_min":[33,91.400000000000005684341886080801486968994140625],"today_max":[33,91.400000000000005684341886080801486968994140625],"today_clouds":95,"current_unit":0,"forecast":[{"timestamp":1590753600,"day_name":"ven","day_temp":[38,101],"owm_day_index":0},{"timestamp":1590796800,"day_name":"sam","day_temp":[37,99],"owm_day_index":4},{"timestamp":1590883200,"day_name":"dim","day_temp":[37,98],"owm_day_index":12},{"timestamp":1590969600,"day_name":"lun","day_temp":[38,100],"owm_day_index":20},{"timestamp":1591056000,"day_name":"mar","day_temp":[38,101],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2876176]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'N'});
	jQuery('.g-22').gslider({groupid:22,speed:25000,repeat_impressions:'N'});
	jQuery('.g-72').gslider({groupid:72,speed:25000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>
