<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>maliweb.net - Mali: l’artiste Sidiki Diabaté libéré sous caution</title><style id="rocket-critical-css">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</style>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM Mali">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali,Coronavirus COVID-19 Mali" />
<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml.jpeg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - Le célèbre joueur de kora malien Sidiki Diabaté, en détention à Bamako depuis trois mois pour des faits présumés de coups et séquestration sur son" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="maliweb.net - Mali: l’artiste Sidiki Diabaté libéré sous caution" />
<meta name="twitter:description" content="maliweb.net - Le célèbre joueur de kora malien Sidiki Diabaté, en détention à Bamako depuis trois mois pour des faits présumés de coups et séquestration sur son" />
<meta name="twitter:image" content="http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml.jpeg" />
<meta name="twitter:creator" content="@MaliwebNet" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="AFP">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="1 minute">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.maliweb.net/#organization","name":"MALIWEB MEDIA SERVICES","url":"https://www.maliweb.net/","sameAs":["https://www.facebook.com/maliwebmali","https://www.youtube.com/user/MrMaliweb","https://twitter.com/MaliwebNet"],"logo":{"@type":"ImageObject","@id":"https://www.maliweb.net/#logo","inLanguage":"fr-FR","url":"http://www.maliweb.net/wp-content/news/images/2018/05/maliweb-logo.jpg","width":140,"height":140,"caption":"MALIWEB MEDIA SERVICES"},"image":{"@id":"https://www.maliweb.net/#logo"}},{"@type":"WebSite","@id":"https://www.maliweb.net/#website","url":"https://www.maliweb.net/","name":"maliweb.net","description":"Actualit\u00e9s | Infos | News du Mali en continu et en direct","publisher":{"@id":"https://www.maliweb.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.maliweb.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html#primaryimage","inLanguage":"fr-FR","url":"http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml.jpeg","width":720,"height":479},{"@type":"WebPage","@id":"http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html#webpage","url":"http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html","name":"maliweb.net - Mali: l\u2019artiste Sidiki Diabat\u00e9 lib\u00e9r\u00e9 sous caution","isPartOf":{"@id":"https://www.maliweb.net/#website"},"primaryImageOfPage":{"@id":"http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html#primaryimage"},"datePublished":"2020-12-29T22:13:53+00:00","dateModified":"2020-12-29T22:13:53+00:00","description":"maliweb.net - Le c\u00e9l\u00e8bre joueur de kora malien Sidiki Diabat\u00e9, en d\u00e9tention \u00e0 Bamako depuis trois mois pour des faits pr\u00e9sum\u00e9s de coups et s\u00e9questration sur son","breadcrumb":{"@id":"http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html"]}]},{"@type":"BreadcrumbList","@id":"http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.maliweb.net/","url":"http://www.maliweb.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.maliweb.net/category/societe","url":"https://www.maliweb.net/category/societe","name":"Soci\u00e9t\u00e9"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html","url":"http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html","name":"Mali: l\u2019artiste Sidiki Diabat\u00e9 lib\u00e9r\u00e9 sous caution"}}]},{"@type":"Article","@id":"http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html#article","isPartOf":{"@id":"http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html#webpage"},"author":{"@id":"https://www.maliweb.net/#/schema/person/929b885cf82890e451de2102129f76f6"},"headline":"Mali: l\u2019artiste Sidiki Diabat\u00e9 lib\u00e9r\u00e9 sous caution","datePublished":"2020-12-29T22:13:53+00:00","dateModified":"2020-12-29T22:13:53+00:00","mainEntityOfPage":{"@id":"http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html#webpage"},"commentCount":0,"publisher":{"@id":"https://www.maliweb.net/#organization"},"image":{"@id":"http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html#primaryimage"},"keywords":"actualite,Sidiki Diabat\u00e9","articleSection":"Soci\u00e9t\u00e9","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html#respond"]}]},{"@type":"Person","@id":"https://www.maliweb.net/#/schema/person/929b885cf82890e451de2102129f76f6","name":"AFP","image":{"@type":"ImageObject","@id":"https://www.maliweb.net/#personlogo","inLanguage":"fr-FR","url":"http://0.gravatar.com/avatar/6136096fc7887ee20a22148d0115715d?s=96&d=mm&r=g","caption":"AFP"}}]}</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='http://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='http://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='http://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='http://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='http://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link crossorigin="anonymous" rel='preload' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='preload' href='http://www.maliweb.net/wp-content/themes/news/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='preload' href='http://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='http://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='http://www.maliweb.net/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' id='wpemfb-fbjs-js'></script>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"d2180e45cf","wpRestUrl":"http:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html?amp">

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.maliweb.net/category/societe",
                    "name": "Société"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-2910120 single-format-standard mali-lartiste-sidiki-diabate-libere-sous-caution global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="http://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="http://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="http://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="http://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="http://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="http://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="http://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="http://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="http://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">
 
<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">23</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
mer 30 Déc 2020 - 0:34
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="http://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="http://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="http://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5febcafd1fa01_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_5febcafd1fa01_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5febcafd1fa01_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-2036 c-1"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/12/bandeauuuu.gif"><noscript><img src="http://www.maliweb.net/wp-content/news/images/2020/12/bandeauuuu.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-2031 c-2"><a href=" https://www.orangemali.com/fr/internet-fibre.html/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/12/ORANGE-FIBRE.jpg"><noscript><img src="http://www.maliweb.net/wp-content/news/images/2020/12/ORANGE-FIBRE.jpg" width="728" height="90"></noscript></a></div><div class="g-dyn a-1999 c-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8624211234" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-1893 c-4"><a href=" https://www.facebook.com/malitel.officiel/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/09/ANIM-MALITEL-FACEBOOK-1.gif"><noscript><img src="http://www.maliweb.net/wp-content/news/images/2020/09/ANIM-MALITEL-FACEBOOK-1.gif" width="728" height="90"></noscript></a></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="http://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="http://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="http://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="http://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="http://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="http://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="http://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5febcafd25f4b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5febcafd25f4b"><script>var block_td_uid_2_5febcafd25f4b = new tdBlock();
block_td_uid_2_5febcafd25f4b.id = "td_uid_2_5febcafd25f4b";
block_td_uid_2_5febcafd25f4b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5febcafd25f4b_rand","tdc_css_class":"td_uid_2_5febcafd25f4b_rand","tdc_css_class_style":"td_uid_2_5febcafd25f4b_rand_style"}';
block_td_uid_2_5febcafd25f4b.td_column_number = "3";
block_td_uid_2_5febcafd25f4b.block_type = "td_block_mega_menu";
block_td_uid_2_5febcafd25f4b.post_count = "5";
block_td_uid_2_5febcafd25f4b.found_posts = "7937";
block_td_uid_2_5febcafd25f4b.header_color = "";
block_td_uid_2_5febcafd25f4b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5febcafd25f4b.max_num_pages = "1588";
tdBlocksArray.push(block_td_uid_2_5febcafd25f4b);
</script><div id=td_uid_2_5febcafd25f4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.maliweb.net/faits-divers/apres-setre-jetee-du-3eme-etage-de-limmeuble-nimagala-pour-echapper-a-une-tentative-de-viol-seba-coulibaly-est-decedee-le-vendredi-11-decembre-2909945.html" rel="bookmark" class="td-image-wrap" title="Après s’être jetée du 3ème étage de l’immeuble Nimagala pour échapper à une tentative de viol,  Seba Coulibaly est décédée le vendredi 11 décembre"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Après s’être jetée du 3ème étage de l’immeuble Nimagala pour échapper à une tentative de viol,  Seba Coulibaly est décédée le vendredi 11 décembre" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Après s’être jetée du 3ème étage de l’immeuble Nimagala pour échapper à une tentative de viol,  Seba Coulibaly est décédée le vendredi 11 décembre" /></noscript></a></div> <a href="http://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/faits-divers/apres-setre-jetee-du-3eme-etage-de-limmeuble-nimagala-pour-echapper-a-une-tentative-de-viol-seba-coulibaly-est-decedee-le-vendredi-11-decembre-2909945.html" rel="bookmark" title="Après s’être jetée du 3ème étage de l’immeuble Nimagala pour échapper à une tentative de viol,  Seba Coulibaly est décédée le vendredi 11 décembre">Après s’être jetée du 3ème étage de l’immeuble Nimagala pour échapper&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.maliweb.net/faits-divers/commissariat-de-police-de-koro-arrestation-dun-trentenaire-qui-a-ecrase-la-tete-de-son-propre-geniteur-2909805.html" rel="bookmark" class="td-image-wrap" title="Commissariat de police de Koro : Arrestation d’un trentenaire qui a écrasé la tête de son propre géniteur"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Commissariat de police de Koro : Arrestation d’un trentenaire qui a écrasé la tête de son propre géniteur" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Commissariat de police de Koro : Arrestation d’un trentenaire qui a écrasé la tête de son propre géniteur" /></noscript></a></div> <a href="http://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/faits-divers/commissariat-de-police-de-koro-arrestation-dun-trentenaire-qui-a-ecrase-la-tete-de-son-propre-geniteur-2909805.html" rel="bookmark" title="Commissariat de police de Koro : Arrestation d’un trentenaire qui a écrasé la tête de son propre géniteur">Commissariat de police de Koro : Arrestation d’un trentenaire qui a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.maliweb.net/faits-divers/il-sest-fait-passer-plusieurs-fois-pour-lun-des-conseillers-juridiques-du-president-de-la-transition-h-b-d-dans-les-mailles-du-commissariat-de-police-du-14eme-arrondissement-2909808.html" rel="bookmark" class="td-image-wrap" title="Il s’est fait passer plusieurs fois pour l’un des conseillers juridiques du president de la transition : H.B.D dans les mailles du Commissariat de police du 14ème arrondissement"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Il s’est fait passer plusieurs fois pour l’un des conseillers juridiques du president de la transition : H.B.D dans les mailles du Commissariat de police du 14ème arrondissement" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Il s’est fait passer plusieurs fois pour l’un des conseillers juridiques du president de la transition : H.B.D dans les mailles du Commissariat de police du 14ème arrondissement" /></noscript></a></div> <a href="http://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/faits-divers/il-sest-fait-passer-plusieurs-fois-pour-lun-des-conseillers-juridiques-du-president-de-la-transition-h-b-d-dans-les-mailles-du-commissariat-de-police-du-14eme-arrondissement-2909808.html" rel="bookmark" title="Il s’est fait passer plusieurs fois pour l’un des conseillers juridiques du president de la transition : H.B.D dans les mailles du Commissariat de police du 14ème arrondissement">Il s’est fait passer plusieurs fois pour l’un des conseillers juridiques&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.maliweb.net/faits-divers/grosse-prise-du-commissariat-de-police-du-11eme-arrondissement-fin-de-course-pour-s-d-et-a-k-deux-redoutables-braqueurs-2909809.html" rel="bookmark" class="td-image-wrap" title="Grosse prise du commissariat de police du 11eme arrondissement : Fin de course pour S.D et A.K, deux redoutables braqueurs"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grosse prise du commissariat de police du 11eme arrondissement : Fin de course pour S.D et A.K, deux redoutables braqueurs" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grosse prise du commissariat de police du 11eme arrondissement : Fin de course pour S.D et A.K, deux redoutables braqueurs" /></noscript></a></div> <a href="http://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/faits-divers/grosse-prise-du-commissariat-de-police-du-11eme-arrondissement-fin-de-course-pour-s-d-et-a-k-deux-redoutables-braqueurs-2909809.html" rel="bookmark" title="Grosse prise du commissariat de police du 11eme arrondissement : Fin de course pour S.D et A.K, deux redoutables braqueurs">Grosse prise du commissariat de police du 11eme arrondissement : Fin&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.maliweb.net/faits-divers/les-charmes-du-diable-13-sueurs-froides-2909509.html" rel="bookmark" class="td-image-wrap" title="Les charmes du diable (13) :  Sueurs froides"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Les charmes du diable (13) :  Sueurs froides" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, http://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Les charmes du diable (13) :  Sueurs froides" /></noscript></a></div> <a href="http://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/faits-divers/les-charmes-du-diable-13-sueurs-froides-2909509.html" rel="bookmark" title="Les charmes du diable (13) :  Sueurs froides">Les charmes du diable (13) : Sueurs froides</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5febcafd25f4b" data-td_block_id="td_uid_2_5febcafd25f4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5febcafd25f4b" data-td_block_id="td_uid_2_5febcafd25f4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="http://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="http://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Société</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2910120" class="post-2910120 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-actualite tag-sidiki-diabate" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="http://www.maliweb.net/category/societe">Société</a></li></ul>
 <header class="td-post-title">
<h1 class="entry-title">Mali: l’artiste Sidiki Diabaté libéré sous caution</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.maliweb.net/author/afp">AFP</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T22:13:53+00:00">29 Déc 2020</time></span> <div class="td-post-comments"><a href="http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fmali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mali%3A+l%E2%80%99artiste+Sidiki+Diabat%C3%A9+lib%C3%A9r%C3%A9+sous+caution&url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fmali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html&amp;media=http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml.jpeg&description=Mali%3A+l%E2%80%99artiste+Sidiki+Diabat%C3%A9+lib%C3%A9r%C3%A9+sous+caution">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mali%3A+l%E2%80%99artiste+Sidiki+Diabat%C3%A9+lib%C3%A9r%C3%A9+sous+caution %0A%0A http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d3444686560332965eb8990687b7d607a7d6c295a606d606260294d60686b687dcaa02965606bcaa07bcaa0297a667c7a296a687c7d6066672f6b666d7034617d7d793326267e7e7e27646865607e6c6b27676c7d267a666a606c7d6c26646865602465687b7d607a7d6c247a606d606260246d60686b687d6c2465606b6c7b6c247a667c7a246a687c7d606667243b303839383b3927617d6465">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
 <div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Mali%3A+l%E2%80%99artiste+Sidiki+Diabat%C3%A9+lib%C3%A9r%C3%A9+sous+caution http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml.jpeg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20463'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml-696x463.jpeg 696w, http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml-300x200.jpeg 300w, http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml-150x100.jpeg 150w, http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml-631x420.jpeg 631w, http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml.jpeg 720w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Sidiki-diabate-ml" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml-696x463.jpeg" /><noscript><img width="696" height="463" class="entry-thumb td-modal-image" src="http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml-696x463.jpeg" srcset="http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml-696x463.jpeg 696w, http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml-300x200.jpeg 300w, http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml-150x100.jpeg 150w, http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml-631x420.jpeg 631w, http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml.jpeg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Sidiki-diabate-ml"/></noscript></a></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5febcafd2ae49_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_5febcafd2ae49_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5febcafd2ae49_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p><strong>Le célèbre joueur de kora malien Sidiki Diabaté, en détention à Bamako depuis trois mois pour des faits présumés de coups et séquestration sur son ex-compagne, a été libéré sous caution mardi, ont indiqué son manager et une association de lutte contre les violences faites aux femmes. &#8220;Toutes les démarches ont été faites, nous avons eu la liberté provisoire pour Sidiki Diabaté&#8221;, a déclaré à l&#8217;AFP son manager, Aly Traoré, dit &#8220;Castro&#8221;, en précisant qu&#8217;elle avait été obtenue contre le versement d&#8217;une caution.</strong></p>
<p>Le manager disait attendre qu&#8217;il y ait &#8220;moins de monde aux alentours de la maison d&#8217;arrêt de Bamako pour le faire revenir à la maison sans bruit&#8221;.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5febcafd2bf00_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_5febcafd2bf00_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5febcafd2bf00_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Artiste de renommée internationale, connu notamment en France pour sa collaboration avec Matthieu Chedid, dit -M-, Sidiki Diabaté était en détention provisoire depuis le 21 septembre.&#8221;Après trois mois de détention préventive, nos avocats nous ont informé que Sidiki Diabaté a payé une caution de 15 millions de francs CFA (près de 23.000 euros) pour avoir la liberté provisoire&#8221;, a déclaré à l&#8217;AFP Balla Mariko, membre de l&#8217;Alliance contre les violences basées sur le genre.</p>
<p>&#8220;Notre lutte contre les violences basées sur le genre continue, nous faisions confiance en la justice, nous ne sommes pas opposés à cette demande de liberté provisoire&#8221;, a-t-il ajouté. L&#8217;affaire Diabaté divise l&#8217;opinion au Mali, les associations féministes saluant une libération de la parole, tandis que les partisans de l&#8217;artiste dénoncent un règlement de comptes.</p>
<p>Quelques centaines de personnes, essentiellement des femmes, avaient défilé fin septembre à l&#8217;appel d&#8217;associations pour exiger une législation spécifique et la fin de &#8220;l&#8217;impunité&#8221; pour les auteurs de violences envers les femmes.</p>
<p>Universal Music Africa, filiale du groupe Vivendi, qui produit Sidki Diabaté, avait annoncé dans un communiqué le 23 septembre suspendre sa collaboration avec lui, &#8220;dans l&#8217;attente du jugement rendu par la justice malienne et compte tenu de la gravité des faits reprochés&#8221;.</p>
<p>Sidiki Diabaté avait en outre été retiré des sélections des éditions 2020 des Afrimma Awards (Etats-Unis) et du Prix des musiques urbaines et du Coupé-Décalé (Primud), en Côte d&#8217;Ivoire.</p>
<h3>Commentaires via Facebook :</h3><fb:comments href="http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fmali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mali%3A+l%E2%80%99artiste+Sidiki+Diabat%C3%A9+lib%C3%A9r%C3%A9+sous+caution&url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fmali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html&amp;media=http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml.jpeg&description=Mali%3A+l%E2%80%99artiste+Sidiki+Diabat%C3%A9+lib%C3%A9r%C3%A9+sous+caution">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mali%3A+l%E2%80%99artiste+Sidiki+Diabat%C3%A9+lib%C3%A9r%C3%A9+sous+caution %0A%0A http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f888a4a9acffe5a927455ca4b7b1acb6b1a0e596aca1acaeace581aca4a7a4b1066ce5a9aca7066cb7066ce5b6aab0b6e5a6a4b0b1acaaabe3a7aaa1bcf8adb1b1b5ffeaeab2b2b2eba8a4a9acb2a0a7ebaba0b1eab6aaa6aca0b1a0eaa8a4a9ace8a9a4b7b1acb6b1a0e8b6aca1acaeace8a1aca4a7a4b1a0e8a9aca7a0b7a0e8b6aab0b6e8a6a4b0b1acaaabe8f7fcf4f5f4f7f5ebadb1a8a9">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Mali%3A+l%E2%80%99artiste+Sidiki+Diabat%C3%A9+lib%C3%A9r%C3%A9+sous+caution http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.maliweb.net/technologie/le-lancement-officiel-du-cluster-digital-africa-et-de-kingui-social-le-nouveau-reseau-social-made-in-mali-2910089.html">Le lancement officiel du cluster digital Africa et de KINGUI SOCIAL (le nouveau réseau social made in Mali).</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.maliweb.net/author/afp">AFP</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="AFP"></span><meta itemprop="datePublished" content="2020-12-29T22:13:53+00:00"><meta itemprop="dateModified" content="2020-12-29T22:13:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Mali: l’artiste Sidiki Diabaté libéré sous caution"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.maliweb.net/wp-content/news/images/2020/12/Sidiki-diabate-ml.jpeg"><meta itemprop="width" content="720"><meta itemprop="height" content="479"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5febcafd2cf01_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5febcafd2cf01"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5febcafd2cf01 = new tdBlock();
block_td_uid_5_5febcafd2cf01.id = "td_uid_5_5febcafd2cf01";
block_td_uid_5_5febcafd2cf01.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5febcafd2cf01_rand","td_column_number":3,"live_filter_cur_post_id":2910120,"live_filter_cur_post_author":"19866","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5febcafd2cf01_rand","tdc_css_class_style":"td_uid_5_5febcafd2cf01_rand_style"}';
block_td_uid_5_5febcafd2cf01.td_column_number = "3";
block_td_uid_5_5febcafd2cf01.block_type = "td_block_related_posts";
block_td_uid_5_5febcafd2cf01.post_count = "3";
block_td_uid_5_5febcafd2cf01.found_posts = "23360";
block_td_uid_5_5febcafd2cf01.header_color = "";
block_td_uid_5_5febcafd2cf01.ajax_pagination_infinite_stop = "";
block_td_uid_5_5febcafd2cf01.max_num_pages = "7787";
tdBlocksArray.push(block_td_uid_5_5febcafd2cf01);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5febcafd2d696" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5febcafd2cf01" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5febcafd2d69a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5febcafd2cf01" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5febcafd2cf01 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.maliweb.net/societe/mali-les-employes-du-bureau-veritas-en-greve-du-28-au-30-decembre-2910038.html" rel="bookmark" class="td-image-wrap" title="Mali : les employés du Bureau Veritas en grève du 28 au 30 décembre"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/12/syndical-Veritas-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/12/syndical-Veritas-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mali : les employés du Bureau Veritas en grève du 28 au 30 décembre" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/12/syndical-Veritas-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/12/syndical-Veritas-218x150.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/12/syndical-Veritas-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/12/syndical-Veritas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mali : les employés du Bureau Veritas en grève du 28 au 30 décembre" /></noscript></a></div> <a href="http://www.maliweb.net/category/societe" class="td-post-category">Société</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/mali-les-employes-du-bureau-veritas-en-greve-du-28-au-30-decembre-2910038.html" rel="bookmark" title="Mali : les employés du Bureau Veritas en grève du 28 au 30 décembre">Mali : les employés du Bureau Veritas en grève du 28 au 30 décembre</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.maliweb.net/societe/a-bamako-le-fleau-des-dechets-toxiques-2910031.html" rel="bookmark" class="td-image-wrap" title="A Bamako, le fléau des déchets toxiques"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/12/ORDURES-BAMAKO-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/12/ORDURES-BAMAKO-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Bamako, le fléau des déchets toxiques" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/12/ORDURES-BAMAKO-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/12/ORDURES-BAMAKO-218x150.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/12/ORDURES-BAMAKO-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/12/ORDURES-BAMAKO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Bamako, le fléau des déchets toxiques" /></noscript></a></div> <a href="http://www.maliweb.net/category/societe" class="td-post-category">Société</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/a-bamako-le-fleau-des-dechets-toxiques-2910031.html" rel="bookmark" title="A Bamako, le fléau des déchets toxiques">A Bamako, le fléau des déchets toxiques</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.maliweb.net/societe/mali-lonu-confirme-la-mort-de-14-manifestations-lors-dun-weekend-en-juillet-2910004.html" rel="bookmark" class="td-image-wrap" title="Mali: L’ONU confirme la mort de 14 manifestations lors d’un weekend en juillet"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/07/manifestation-desobeissance-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/07/manifestation-desobeissance-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mali: L’ONU confirme la mort de 14 manifestations lors d’un weekend en juillet" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/07/manifestation-desobeissance-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/07/manifestation-desobeissance-218x150.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/07/manifestation-desobeissance-218x150.jpg 218w, http://www.maliweb.net/wp-content/news/images/2020/07/manifestation-desobeissance-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mali: L’ONU confirme la mort de 14 manifestations lors d’un weekend en juillet" /></noscript></a></div> <a href="http://www.maliweb.net/category/societe" class="td-post-category">Société</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/mali-lonu-confirme-la-mort-de-14-manifestations-lors-dun-weekend-en-juillet-2910004.html" rel="bookmark" title="Mali: L’ONU confirme la mort de 14 manifestations lors d’un weekend en juillet">Mali: L’ONU confirme la mort de 14 manifestations lors d’un weekend en juillet</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5febcafd2cf01" data-td_block_id="td_uid_5_5febcafd2cf01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5febcafd2cf01" data-td_block_id="td_uid_5_5febcafd2cf01"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html#respond" style="display:none;">Annuler</a></small></h3><form action="http://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2910120' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ef6edad9b5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5febcafd2f7b3_rand td_block_template_17">
<style>
/* custom css */
.td_uid_8_5febcafd2f7b3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5febcafd2f7b3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/11/300X100-15.jpg"><noscript><img src="http://www.maliweb.net/wp-content/news/images/2020/11/300X100-15.jpg"  width="300" height="100"></noscript></a></div></div>
</div>
</div><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>décembre 2020</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.maliweb.net/date/2020/12/01" aria-label="Publications publiées sur 1 December 2020">1</a></td><td><a href="http://www.maliweb.net/date/2020/12/02" aria-label="Publications publiées sur 2 December 2020">2</a></td><td><a href="http://www.maliweb.net/date/2020/12/03" aria-label="Publications publiées sur 3 December 2020">3</a></td><td><a href="http://www.maliweb.net/date/2020/12/04" aria-label="Publications publiées sur 4 December 2020">4</a></td><td><a href="http://www.maliweb.net/date/2020/12/05" aria-label="Publications publiées sur 5 December 2020">5</a></td><td><a href="http://www.maliweb.net/date/2020/12/06" aria-label="Publications publiées sur 6 December 2020">6</a></td>
</tr>
<tr>
<td><a href="http://www.maliweb.net/date/2020/12/07" aria-label="Publications publiées sur 7 December 2020">7</a></td><td><a href="http://www.maliweb.net/date/2020/12/08" aria-label="Publications publiées sur 8 December 2020">8</a></td><td><a href="http://www.maliweb.net/date/2020/12/09" aria-label="Publications publiées sur 9 December 2020">9</a></td><td><a href="http://www.maliweb.net/date/2020/12/10" aria-label="Publications publiées sur 10 December 2020">10</a></td><td><a href="http://www.maliweb.net/date/2020/12/11" aria-label="Publications publiées sur 11 December 2020">11</a></td><td><a href="http://www.maliweb.net/date/2020/12/12" aria-label="Publications publiées sur 12 December 2020">12</a></td><td><a href="http://www.maliweb.net/date/2020/12/13" aria-label="Publications publiées sur 13 December 2020">13</a></td>
</tr>
<tr>
<td><a href="http://www.maliweb.net/date/2020/12/14" aria-label="Publications publiées sur 14 December 2020">14</a></td><td><a href="http://www.maliweb.net/date/2020/12/15" aria-label="Publications publiées sur 15 December 2020">15</a></td><td><a href="http://www.maliweb.net/date/2020/12/16" aria-label="Publications publiées sur 16 December 2020">16</a></td><td><a href="http://www.maliweb.net/date/2020/12/17" aria-label="Publications publiées sur 17 December 2020">17</a></td><td><a href="http://www.maliweb.net/date/2020/12/18" aria-label="Publications publiées sur 18 December 2020">18</a></td><td><a href="http://www.maliweb.net/date/2020/12/19" aria-label="Publications publiées sur 19 December 2020">19</a></td><td><a href="http://www.maliweb.net/date/2020/12/20" aria-label="Publications publiées sur 20 December 2020">20</a></td>
</tr>
<tr>
<td><a href="http://www.maliweb.net/date/2020/12/21" aria-label="Publications publiées sur 21 December 2020">21</a></td><td><a href="http://www.maliweb.net/date/2020/12/22" aria-label="Publications publiées sur 22 December 2020">22</a></td><td><a href="http://www.maliweb.net/date/2020/12/23" aria-label="Publications publiées sur 23 December 2020">23</a></td><td><a href="http://www.maliweb.net/date/2020/12/24" aria-label="Publications publiées sur 24 December 2020">24</a></td><td><a href="http://www.maliweb.net/date/2020/12/25" aria-label="Publications publiées sur 25 December 2020">25</a></td><td><a href="http://www.maliweb.net/date/2020/12/26" aria-label="Publications publiées sur 26 December 2020">26</a></td><td><a href="http://www.maliweb.net/date/2020/12/27" aria-label="Publications publiées sur 27 December 2020">27</a></td>
</tr>
<tr>
<td><a href="http://www.maliweb.net/date/2020/12/28" aria-label="Publications publiées sur 28 December 2020">28</a></td><td><a href="http://www.maliweb.net/date/2020/12/29" aria-label="Publications publiées sur 29 December 2020">29</a></td><td id="today">30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="http://www.maliweb.net/date/2020/11">&laquo; Nov</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5febcafd306ff_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5febcafd306ff"><script>var block_td_uid_9_5febcafd306ff = new tdBlock();
block_td_uid_9_5febcafd306ff.id = "td_uid_9_5febcafd306ff";
block_td_uid_9_5febcafd306ff.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5febcafd306ff_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5febcafd306ff_rand","tdc_css_class_style":"td_uid_9_5febcafd306ff_rand_style"}';
block_td_uid_9_5febcafd306ff.td_column_number = "1";
block_td_uid_9_5febcafd306ff.block_type = "td_block_9";
block_td_uid_9_5febcafd306ff.post_count = "5";
block_td_uid_9_5febcafd306ff.found_posts = "228670";
block_td_uid_9_5febcafd306ff.header_color = "#";
block_td_uid_9_5febcafd306ff.ajax_pagination_infinite_stop = "";
block_td_uid_9_5febcafd306ff.max_num_pages = "45734";
tdBlocksArray.push(block_td_uid_9_5febcafd306ff);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_9_5febcafd306ff class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html" rel="bookmark" title="Mali: l’artiste Sidiki Diabaté libéré sous caution">Mali: l’artiste Sidiki Diabaté libéré sous caution</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.maliweb.net/author/afp">AFP</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T22:13:53+00:00">29 Déc 2020</time></span> <div class="td-module-comments"><a href="http://www.maliweb.net/societe/mali-lartiste-sidiki-diabate-libere-sous-caution-2910120.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/technologie/le-lancement-officiel-du-cluster-digital-africa-et-de-kingui-social-le-nouveau-reseau-social-made-in-mali-2910089.html" rel="bookmark" title="Le lancement officiel du cluster digital Africa et de KINGUI SOCIAL (le nouveau réseau social made in Mali).">Le lancement officiel du cluster digital Africa et de KINGUI SOCIAL (le nouveau réseau social made in...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T22:00:19+00:00">29 Déc 2020</time></span> <div class="td-module-comments"><a href="http://www.maliweb.net/technologie/le-lancement-officiel-du-cluster-digital-africa-et-de-kingui-social-le-nouveau-reseau-social-made-in-mali-2910089.html#comments">2</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/international/le-niger-toujours-dans-lattente-des-resultats-de-la-presidentielle-2910086.html" rel="bookmark" title="Le Niger toujours dans l&#8217;attente des résultats de la présidentielle">Le Niger toujours dans l&#8217;attente des résultats de la présidentielle</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.maliweb.net/author/afp">AFP</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T18:57:15+00:00">29 Déc 2020</time></span> <div class="td-module-comments"><a href="http://www.maliweb.net/international/le-niger-toujours-dans-lattente-des-resultats-de-la-presidentielle-2910086.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/pmu-mali/programme-de-la-course-du-jeudi-31-decembre-2020-2910081.html" rel="bookmark" title="Programme de la course du jeudi 31 décembre 2020">Programme de la course du jeudi 31 décembre 2020</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T16:47:48+00:00">29 Déc 2020</time></span> <div class="td-module-comments"><a href="http://www.maliweb.net/pmu-mali/programme-de-la-course-du-jeudi-31-decembre-2020-2910081.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/societe/justice/mali-lartiste-sidiki-diabate-libere-apres-trois-mois-de-detention-preventive-2910079.html" rel="bookmark" title="Mali: l’artiste Sidiki Diabaté libéré après trois mois de détention préventive">Mali: l’artiste Sidiki Diabaté libéré après trois mois de détention préventive</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.maliweb.net/author/maliwebnet">maliweb.net</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T14:44:12+00:00">29 Déc 2020</time></span> <div class="td-module-comments"><a href="http://www.maliweb.net/societe/justice/mali-lartiste-sidiki-diabate-libere-apres-trois-mois-de-detention-preventive-2910079.html#comments">2</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="http://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5febcafd32606_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_10_5febcafd32606">
<style>
.td_uid_10_5febcafd32606_rand .td-block-title {
                background-color: #a56b36 !important;
            }

            
            .td_uid_10_5febcafd32606_rand .td-block-title > *,
            .td_uid_10_5febcafd32606_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_5febcafd32606_rand .td-pulldown-filter-link:hover,
            .td_uid_10_5febcafd32606_rand .td-pulldown-filter-display-option:hover,
            .td_uid_10_5febcafd32606_rand .td-pulldown-filter-display-option:hover i {
                color: #fff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_5febcafd32606 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
<div class="td-weather-condition">ciel dégagé</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5febcafd32606"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5febcafd32606">
<input id="td_uid_10_5febcafd32606" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_10_5febcafd32606"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_10_5febcafd32606">
<span class="td-big-degrees">23</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">23</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">23</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">38 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-0">36</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-1">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-2">38</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-3">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-4">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_11_5febcafd3292b_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_11_5febcafd3292b">
<style>
.td_uid_11_5febcafd3292b_rand .td-block-title {
                background-color: #b21026 !important;
            }

            
            .td_uid_11_5febcafd3292b_rand .td-block-title > *,
            .td_uid_11_5febcafd3292b_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_5febcafd3292b_rand .td-pulldown-filter-link:hover,
            .td_uid_11_5febcafd3292b_rand .td-pulldown-filter-display-option:hover,
            .td_uid_11_5febcafd3292b_rand .td-pulldown-filter-display-option:hover i {
                color: #f2f2f2 !important;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_5febcafd3292b class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="http://www.maliweb.net/sports/que-sont-ils-devenus-oumar-traore-dit-barman-bourreau-dun-jour-partenaire-de-toujours-du-dac-2909816.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus ? … 	 Oumar Traoré dit Barman : Bourreau d’un jour, partenaire de toujours du DAC"><img width="480" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20385'%3E%3C/svg%3E" alt="" title="Que sont-ils devenus ? … 	 Oumar Traoré dit Barman : Bourreau d’un jour, partenaire de toujours du DAC" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/12/BARMAN-480x385.jpg" /><noscript><img width="480" height="385" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/12/BARMAN-480x385.jpg"   alt="" title="Que sont-ils devenus ? … 	 Oumar Traoré dit Barman : Bourreau d’un jour, partenaire de toujours du DAC" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/sports/que-sont-ils-devenus-oumar-traore-dit-barman-bourreau-dun-jour-partenaire-de-toujours-du-dac-2909816.html" rel="bookmark" title="Que sont-ils devenus ? … 	 Oumar Traoré dit Barman : Bourreau d’un jour, partenaire de toujours du DAC">Que sont-ils devenus ? … Oumar Traoré dit Barman : Bourreau d’un jour, partenaire de toujours du DAC</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="http://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T01:47:02+00:00">26 Déc 2020</time></span> <div class="td-module-comments"><a href="http://www.maliweb.net/sports/que-sont-ils-devenus-oumar-traore-dit-barman-bourreau-dun-jour-partenaire-de-toujours-du-dac-2909816.html#respond">0</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.maliweb.net/sports/que-sont-ils-devenus-mohamed-traore-dit-cerezo-le-demenageur-du-dac-devenu-barbu-2908179.html" rel="bookmark" class="td-image-wrap" title="Que  sont-ils devenus… Mohamed Traoré dit Cerezo : Le déménageur du DAC devenu barbu"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/12/Mohamed-Traore-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/12/Mohamed-Traore-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que  sont-ils devenus… Mohamed Traoré dit Cerezo : Le déménageur du DAC devenu barbu" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/12/Mohamed-Traore-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/12/Mohamed-Traore-80x60.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/12/Mohamed-Traore-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/12/Mohamed-Traore-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que  sont-ils devenus… Mohamed Traoré dit Cerezo : Le déménageur du DAC devenu barbu" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/sports/que-sont-ils-devenus-mohamed-traore-dit-cerezo-le-demenageur-du-dac-devenu-barbu-2908179.html" rel="bookmark" title="Que  sont-ils devenus… Mohamed Traoré dit Cerezo : Le déménageur du DAC devenu barbu">Que sont-ils devenus… Mohamed Traoré dit Cerezo : Le déménageur du DAC devenu barbu</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T01:48:54+00:00">12 Déc 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.maliweb.net/sports/que-sont-ils-devenus-nana-kadidia-thera-gazelle-du-stade-malien-et-femme-celebre-du-mali-2907292.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus … Nana Kadidia Théra : Gazelle du Stade malien et &#8220;Femme célèbre&#8221; du Mali"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/12/Nana-Kadidia-thera-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/12/Nana-Kadidia-thera-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus … Nana Kadidia Théra : Gazelle du Stade malien et &#8220;Femme célèbre&#8221; du Mali" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/12/Nana-Kadidia-thera-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/12/Nana-Kadidia-thera-80x60.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/12/Nana-Kadidia-thera-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/12/Nana-Kadidia-thera-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus … Nana Kadidia Théra : Gazelle du Stade malien et &#8220;Femme célèbre&#8221; du Mali" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/sports/que-sont-ils-devenus-nana-kadidia-thera-gazelle-du-stade-malien-et-femme-celebre-du-mali-2907292.html" rel="bookmark" title="Que sont-ils devenus … Nana Kadidia Théra : Gazelle du Stade malien et &#8220;Femme célèbre&#8221; du Mali">Que sont-ils devenus … Nana Kadidia Théra : Gazelle du Stade malien et &#8220;Femme célèbre&#8221; du Mali</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-05T01:45:16+00:00">5 Déc 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.maliweb.net/sports/que-sont-ils-devenus-alassane-coulibaly-le-patron-de-la-defense-lors-de-lepopee-glorieuse-du-sigui-2906223.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus…. Alassane Coulibaly : Le patron de la défense lors de l&#8217;épopée glorieuse du Sigui"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/11/Alassane-Coulibaly-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/11/Alassane-Coulibaly-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus…. Alassane Coulibaly : Le patron de la défense lors de l&#8217;épopée glorieuse du Sigui" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/11/Alassane-Coulibaly-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/11/Alassane-Coulibaly-80x60.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/11/Alassane-Coulibaly-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/11/Alassane-Coulibaly-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus…. Alassane Coulibaly : Le patron de la défense lors de l&#8217;épopée glorieuse du Sigui" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/sports/que-sont-ils-devenus-alassane-coulibaly-le-patron-de-la-defense-lors-de-lepopee-glorieuse-du-sigui-2906223.html" rel="bookmark" title="Que sont-ils devenus…. Alassane Coulibaly : Le patron de la défense lors de l&#8217;épopée glorieuse du Sigui">Que sont-ils devenus…. Alassane Coulibaly : Le patron de la défense lors de l&#8217;épopée glorieuse du Sigui</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T02:13:37+00:00">28 Nov 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.maliweb.net/art-culture/que-sont-ils-devenussabou-dorinthie-lhomme-orchestre-de-segou-lartiste-chouchou-datt-2905043.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus…Sabou Dorinthié : L&#8217;homme-orchestre de Ségou, l&#8217;artiste chouchou d&#8217;ATT"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/11/Soibou-2-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/11/Soibou-2-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus…Sabou Dorinthié : L&#8217;homme-orchestre de Ségou, l&#8217;artiste chouchou d&#8217;ATT" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/11/Soibou-2-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/11/Soibou-2-80x60.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/11/Soibou-2-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/11/Soibou-2-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus…Sabou Dorinthié : L&#8217;homme-orchestre de Ségou, l&#8217;artiste chouchou d&#8217;ATT" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/art-culture/que-sont-ils-devenussabou-dorinthie-lhomme-orchestre-de-segou-lartiste-chouchou-datt-2905043.html" rel="bookmark" title="Que sont-ils devenus…Sabou Dorinthié : L&#8217;homme-orchestre de Ségou, l&#8217;artiste chouchou d&#8217;ATT">Que sont-ils devenus…Sabou Dorinthié : L&#8217;homme-orchestre de Ségou, l&#8217;artiste chouchou d&#8217;ATT</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T01:57:40+00:00">21 Nov 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.maliweb.net/sports/que-sont-ils-devenus-aly-badara-keita-le-journaliste-sportif-emerite-et-lecrivain-2903988.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Aly Badara Kéïta : Le journaliste sportif émérite et l&#8217;écrivain"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="http://www.maliweb.net/wp-content/news/images/2020/11/Ali-Badra-Keita-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/11/Ali-Badra-Keita-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Aly Badara Kéïta : Le journaliste sportif émérite et l&#8217;écrivain" data-lazy-src="http://www.maliweb.net/wp-content/news/images/2020/11/Ali-Badra-Keita-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="http://www.maliweb.net/wp-content/news/images/2020/11/Ali-Badra-Keita-80x60.jpg"  srcset="http://www.maliweb.net/wp-content/news/images/2020/11/Ali-Badra-Keita-80x60.jpg 80w, http://www.maliweb.net/wp-content/news/images/2020/11/Ali-Badra-Keita-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Aly Badara Kéïta : Le journaliste sportif émérite et l&#8217;écrivain" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.maliweb.net/sports/que-sont-ils-devenus-aly-badara-keita-le-journaliste-sportif-emerite-et-lecrivain-2903988.html" rel="bookmark" title="Que sont-ils devenus… Aly Badara Kéïta : Le journaliste sportif émérite et l&#8217;écrivain">Que sont-ils devenus… Aly Badara Kéïta : Le journaliste sportif émérite et l&#8217;écrivain</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-14T01:15:29+00:00">14 Nov 2020</time></span> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="http://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='http://www.maliweb.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script async="async" type='text/javascript' src='http://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[23,73.400000000000005684341886080801486968994140625],"today_humidity":38,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[23,73.400000000000005684341886080801486968994140625],"today_max":[23,73.400000000000005684341886080801486968994140625],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1609286400,"day_name":"mer","day_temp":[36,97],"owm_day_index":0},{"timestamp":1609372800,"day_name":"jeu","day_temp":[37,98],"owm_day_index":8},{"timestamp":1609459200,"day_name":"ven","day_temp":[38,100],"owm_day_index":16},{"timestamp":1609545600,"day_name":"sam","day_temp":[37,99],"owm_day_index":24},{"timestamp":1609632000,"day_name":"dim","day_temp":[25,78],"owm_day_index":32}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5febcafd32606","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[23,73.400000000000005684341886080801486968994140625],"today_humidity":38,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[23,73.400000000000005684341886080801486968994140625],"today_max":[23,73.400000000000005684341886080801486968994140625],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1609286400,"day_name":"mer","day_temp":[36,97],"owm_day_index":0},{"timestamp":1609372800,"day_name":"jeu","day_temp":[37,98],"owm_day_index":8},{"timestamp":1609459200,"day_name":"ven","day_temp":[38,100],"owm_day_index":16},{"timestamp":1609545600,"day_name":"sam","day_temp":[37,99],"owm_day_index":24},{"timestamp":1609632000,"day_name":"dim","day_temp":[25,78],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2910120]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'N'});
	jQuery('.g-22').gslider({groupid:22,speed:25000,repeat_impressions:'N'});
	jQuery('.g-72').gslider({groupid:72,speed:25000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="http://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='http://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='http://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-four-css'  href='http://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='http://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /></noscript></body>
</html>
