<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Mali :18 août, quelle suite ? | maliweb.net</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM Mali">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali,Coronavirus COVID-19 Mali" />
<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2020/06/Mamadou-Satao.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico"><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' id='wpemfb-fbjs-js'></script>
<link rel="canonical" href="https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"528eab7ae7","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html?amp">

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/contributions",
                    "name": "Contributions"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2891246 single-format-standard mali-18-aout-quelle-suite global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
 </div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
jeu 20 Août 2020 - 8:06
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5f3e2f13863e0_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_5f3e2f13863e0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f3e2f13863e0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-1999 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8624211234" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-2006 c-2"><a href="https://mali.coris.bank/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/03/CBI-PACKAGES-BANNER-728x90px.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/03/CBI-PACKAGES-BANNER-728x90px.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-1893 c-3"><a href=" https://www.facebook.com/Anbegnogonbolo/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/11/ANBE-GNOGON-BOLO-gif-.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2019/11/ANBE-GNOGON-BOLO-gif-.gif" width="728" height="90"></noscript></a></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f3e2f138b77d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5f3e2f138b77d"><script>var block_td_uid_2_5f3e2f138b77d = new tdBlock();
block_td_uid_2_5f3e2f138b77d.id = "td_uid_2_5f3e2f138b77d";
block_td_uid_2_5f3e2f138b77d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f3e2f138b77d_rand","tdc_css_class":"td_uid_2_5f3e2f138b77d_rand","tdc_css_class_style":"td_uid_2_5f3e2f138b77d_rand_style"}';
block_td_uid_2_5f3e2f138b77d.td_column_number = "3";
block_td_uid_2_5f3e2f138b77d.block_type = "td_block_mega_menu";
block_td_uid_2_5f3e2f138b77d.post_count = "5";
block_td_uid_2_5f3e2f138b77d.found_posts = "7718";
block_td_uid_2_5f3e2f138b77d.header_color = "";
block_td_uid_2_5f3e2f138b77d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f3e2f138b77d.max_num_pages = "1544";
tdBlocksArray.push(block_td_uid_2_5f3e2f138b77d);
</script><div id=td_uid_2_5f3e2f138b77d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/yrimadio-warabougou-une-femme-vole-une-marmite-avec-son-contenu-2891244.html" rel="bookmark" class="td-image-wrap" title="Yrimadio-Warabougou : Une femme vole une marmite avec son contenu"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yrimadio-Warabougou : Une femme vole une marmite avec son contenu" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yrimadio-Warabougou : Une femme vole une marmite avec son contenu" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/yrimadio-warabougou-une-femme-vole-une-marmite-avec-son-contenu-2891244.html" rel="bookmark" title="Yrimadio-Warabougou : Une femme vole une marmite avec son contenu">Yrimadio-Warabougou : Une femme vole une marmite avec son contenu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/exploitation-moderne-rayan-un-nid-de-torture-des-employes-2890969.html" rel="bookmark" class="td-image-wrap" title="Exploitation moderne :  Rayan, un nid de torture des employés"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exploitation moderne :  Rayan, un nid de torture des employés" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Exploitation moderne :  Rayan, un nid de torture des employés" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/exploitation-moderne-rayan-un-nid-de-torture-des-employes-2890969.html" rel="bookmark" title="Exploitation moderne :  Rayan, un nid de torture des employés">Exploitation moderne : Rayan, un nid de torture des employés</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/derives-sur-les-reseaux-sociaux-djobala-defere-par-la-justice-senegalaise-2890881.html" rel="bookmark" class="td-image-wrap" title="Dérives sur les réseaux sociaux : ‘’Djobala’’ déféré par la justice sénégalaise"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Dérives sur les réseaux sociaux : ‘’Djobala’’ déféré par la justice sénégalaise" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Dérives sur les réseaux sociaux : ‘’Djobala’’ déféré par la justice sénégalaise" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/derives-sur-les-reseaux-sociaux-djobala-defere-par-la-justice-senegalaise-2890881.html" rel="bookmark" title="Dérives sur les réseaux sociaux : ‘’Djobala’’ déféré par la justice sénégalaise">Dérives sur les réseaux sociaux : ‘’Djobala’’ déféré par la justice&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/koro-arrestation-de-deux-grands-voleurs-de-motos-une-autre-prouesse-du-commissaire-principal-jean-marie-drabo-et-ses-hommes-2890883.html" rel="bookmark" class="td-image-wrap" title="Koro  : arrestation de deux grands voleurs de motos : Une autre prouesse du Commissaire Principal Jean Marie DRABO et ses hommes !"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Koro  : arrestation de deux grands voleurs de motos : Une autre prouesse du Commissaire Principal Jean Marie DRABO et ses hommes !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Koro  : arrestation de deux grands voleurs de motos : Une autre prouesse du Commissaire Principal Jean Marie DRABO et ses hommes !" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/koro-arrestation-de-deux-grands-voleurs-de-motos-une-autre-prouesse-du-commissaire-principal-jean-marie-drabo-et-ses-hommes-2890883.html" rel="bookmark" title="Koro  : arrestation de deux grands voleurs de motos : Une autre prouesse du Commissaire Principal Jean Marie DRABO et ses hommes !">Koro : arrestation de deux grands voleurs de motos :&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/kati-belle-moisson-pour-le-commissariat-de-police-du-2eme-arrondissement-2890525.html" rel="bookmark" class="td-image-wrap" title="Kati : Belle moisson pour le commissariat de police du 2ème arrondissement"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kati : Belle moisson pour le commissariat de police du 2ème arrondissement" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kati : Belle moisson pour le commissariat de police du 2ème arrondissement" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/kati-belle-moisson-pour-le-commissariat-de-police-du-2eme-arrondissement-2890525.html" rel="bookmark" title="Kati : Belle moisson pour le commissariat de police du 2ème arrondissement">Kati : Belle moisson pour le commissariat de police du 2ème&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f3e2f138b77d" data-td_block_id="td_uid_2_5f3e2f138b77d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f3e2f138b77d" data-td_block_id="td_uid_2_5f3e2f138b77d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Contributions</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2891246" class="post-2891246 post type-post status-publish format-standard has-post-thumbnail hentry category-contributions tag-18-aout" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/contributions">Contributions</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Mali :18 août, quelle suite ?</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/maliweb">maliweb</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T07:55:37+00:00">20 Août 2020</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html#comments"><i class="td-icon-comments"></i>2</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fcontributions%2Fmali-18-aout-quelle-suite-2891246.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mali+%3A18+ao%C3%BBt%2C+quelle+suite+%3F&url=https%3A%2F%2Fwww.maliweb.net%2Fcontributions%2Fmali-18-aout-quelle-suite-2891246.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html&amp;media=https://www.maliweb.net/wp-content/news/images/2020/06/Mamadou-Satao.jpg&description=Mali+%3A18+ao%C3%BBt%2C+quelle+suite+%3F">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mali+%3A18+ao%C3%BBt%2C+quelle+suite+%3F %0A%0A https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e1de9294838b848295dcac808d88c1dbd0d9c1808e225a95cdc19094848d8d84c19294889584c1dec7838e8598dc8995959192dbcece969696cf8c808d88968483cf8f8495ce828e8f959388839495888e8f92ce8c808d88ccd0d9cc808e9495cc9094848d8d84cc9294889584ccd3d9d8d0d3d5d7cf89958c8d">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Mali+%3A18+ao%C3%BBt%2C+quelle+suite+%3F https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2020/06/Mamadou-Satao.jpg" data-caption="Mamadou SATAO"><img width="350" height="357" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20357'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/06/Mamadou-Satao.jpg 350w, https://www.maliweb.net/wp-content/news/images/2020/06/Mamadou-Satao-294x300.jpg 294w, https://www.maliweb.net/wp-content/news/images/2020/06/Mamadou-Satao-147x150.jpg 147w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" alt="Mamadou SATAO" title="Mamadou Satao" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/06/Mamadou-Satao.jpg" /><noscript><img width="350" height="357" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2020/06/Mamadou-Satao.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/06/Mamadou-Satao.jpg 350w, https://www.maliweb.net/wp-content/news/images/2020/06/Mamadou-Satao-294x300.jpg 294w, https://www.maliweb.net/wp-content/news/images/2020/06/Mamadou-Satao-147x150.jpg 147w" sizes="(max-width: 350px) 100vw, 350px" alt="Mamadou SATAO" title="Mamadou Satao"/></noscript></a><figcaption class="wp-caption-text">Mamadou SATAO</figcaption></figure></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5f3e2f13917d4_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_5f3e2f13917d4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5f3e2f13917d4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p>Le mouvement de contestation du défunt régime d’Ibrahim Boubacar KEITA (IBK) qui a commencé sur la place de l’indépendance le 05 juin 2020, vient de connaitre son épilogue par un coup de force militaire le 18 août 2020 avec l’arrestation du Président de la République, suivi de sa démission forcée.</p>
<p>Nous avons participé à ce mouvement dès le début par des articles pour contribuer à la réflexion sur l’avenir du Mali, le seul combat qui vaille. Dans une précédente publication, nous avons indiqué que cette lutte est une mission de génération et que nous sommes volontaires pour son accomplissement. A cette occasion, nous avons signalé avec force que, chaque fois que le devoir nous interpelle, nous prendrons la plume, s’il le faut, une plume d’inquisition.La situation actuelle exige notre analyse sur la suite des évènements ; c’est l’objet de cet article.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5f3e2f1393381_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_5f3e2f1393381_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5f3e2f1393381_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Avant de faire nos propositions, nous tenons à apporter certains éclaircissements.Si la colère est bonne à être exprimée dans un premier temps, c’est la suite organisationnelle et idéologique qui justifie, en dernière analyse, l’utilité de cette réaction. Si nous devons continuer à faire et être comme nous l’étions avant ce qui nous aura conduits sur le Boulevard de l’indépendance, alors, cela ne valait strictement pas la peine.Dans ce qui précède, nous avons deux conditionnalités : <strong><em>primo</em></strong>, c’est celle qui concerne l’expression de nos émotions au regard de la situation (effondrement du Mali). <strong><em>Secundo</em></strong>, c’est la conditionnalité justificative de l’expression de nos émotions (un nouveau Mali). En d’autres termes, exprimer notre émotion spontanée n’a aucun sens si cela a pour objectif de nous vider et nous contenter d’avoir sorti ce qu’il avait d’étouffant en nous. Il s’agit alors d’une révolte(évènement de mars 2012). Elle est différente de la révolution qui est une forme organisée de la révolte avec des fondements idéologiques et une forme organisationnelle. Aussi, lorsque la révolution se retourne contre ses propres principes et en adopte d’autres qui ne semblent pas être en adéquation avec ses principes idéologiques et organisationnels de départ, elle devient une réaction, dans le sens d’une évolution négative, sinon, négationniste du combat de départ(évènement de mars 1991).</p>
<p>Au regard de ces éclaircissements, le mouvement populaire qui vient d’aboutir à la fin du régime d’IBk, n’est pas encore une révolution, mais bien une révolte. C’est maintenant que la vraie lutte commence, le régime d’IBK n’était qu’un obstacle à cette lutte. Maintenant que l’obstacle fut dégagé, nous devons travailler pour donner une base idéologique et organisationnelle à cette révolte afin qu’elle soit une révolution qui engendrera un malien nouveau, une meilleure société ancrée sur ses valeurs cardinales. Sans cela, <strong>nous aurions assisté à une autre révolte qui sèmera les graines de la prochaine révolte</strong>.</p>
<p>Pour réaliser cette révolution pour laquelle des jeunes gens ont perdu leur vie, nous estimons utile que les propositions ci-dessous soient prises en compte dans la construction du nouveau Mali.</p>
<p><strong> </strong><strong>Libération des régions centre et Nord du Mali</strong></p>
<p>Nous aurions voulu avoir tort sur cette question de la libération du Nord Mali. Depuis 2012, nous avons affirmé avec force dans un article publié sur Maliweb qu’il n’y avait <strong>pas d’alternative à la guerre pour mettre fin à l’occupation du septentrion malien</strong>. Mais les tenants du pouvoir, par faiblesse ; ont opté pour le dialogue. Entre temps, le problème s’est amplifié jusqu’à la perte de l’autorité de l’Etat sur les 2/3 du territoire national.</p>
<p>De mémoire d’homme, qu’aucun territoire perdu à la suite d’une défaite militaire n’a été récupéré par un Accord. Le Mali au cours de son histoire a connu des rebellions dans son septentrion qui ont toujours trouvé un issu à travers des accords de paix et de réconciliation. La résurgence cyclique de ces rébellions et les milliards de francs débloqués à chaque Accord ont montré clairement qu’il ne s’agit que de bandits armés qui veulent tout obtenir par les armes. Tous les régimes successifs que le Mali indépendant a connus ont eu à faire face à des rebellions armées. Nous devons suffisamment tirerles leçons de ces expériences pour savoir que la solution n’est pas un Accord, <strong>mais bien une guerre de libération</strong>.</p>
<p>La future équipe de transition, en accord avec toutes les forces vives de la Nation, doit geler toutes les activités politiques jusqu’à la libération totale des régions du centre et du nord du pays. Un appel patriotique doit être lancé à tous les jeunes valides pour s’engager dans une armée populaire qui mènera cette guerre de libération. Toutes les ressources et énergies du pays doivent être orientées vers cette guerre, qui doit être menée exclusivement par les fils du pays. Les aides des pays amis se résumeront en assistance technique, mais pas en homme. <strong>Ce dont nous avons besoin pour cette guerre, c’est uniquement une aide politique, mais pas humanitaire</strong>. Cette guerre prendra le temps qu’il faudra. C’est après la libération et le retour de l’Etat dans ces régions, que la refondation de l’Etat commencera et la politique reprendra son chemin.</p>
<p><strong> </strong><strong>Refondation de l’Etat</strong></p>
<p>La 3<sup>ème</sup> République instaurée par la Constitution de 1992 a montré ses limites selon de nombreux analystes ; mais notre conviction est que cette Constitution n’a jamais été appliquée, nous avons rusé avec. Cette Loi fondamentale qui a instauré la démocratie avec le multipartisme a été un échec, comme en témoigne les éléments de ce 18 août 2020.</p>
<p>La priorité étant la libération des régions sous occupation, nous ne nous étalerons pas sur ce chapitre. Nous signalons, que dans la refondation de l’Etat, le <strong>bipartisme doit remplacer le multipartisme qui s’est révélé inadapté à nos réalités</strong>.Des partis politiques ont été créés juste pour bénéficier l’aide de l’Etat aux partis politiques. L’Etat ne doit plus financer un parti politique. Ces partis n’ont aucun fondement idéologique, ni doctrinale. Plus de 200 partis politiques pour un pays de 20 millions habitants. Les partis sont créés autour des personnes qu’on juge à tort être importantes, alors qu’au fond, ces personnes sont pour la plupartdes faussaires de l’Etat !</p>
<p>Nos valeurs cardinales doivent être au centre de cette refondation. <strong>L’emprunt des valeurs et les normes des autres a montré ses limites, nous devons réfléchir de nous-même pour rebâtir le nouveau Mali</strong>.</p>
<p>Nous le rappelons encore, le nouveau Mali qui se profile à l’horizon, sera un pays du savoir, du devoir, de l’excellence, du mérite, mais aussi de récompense. La jeunesse doit impérativement sortir du piège de la facilité pour se former, afin de ne pas manquer à l’appel du devoir.La mentalité du gain facile doit être banni, sinon nous retomberons dans les mêmes crises qui ont conduit à mars 1991, 2012 et maintenant à aout 2020.</p>
<p><strong> </strong><strong>Criminalisation de la corruption</strong></p>
<p>Tout comme le meurtre, la corruption doit être criminalisée dans le nouveau Mali qui se profile à l’horizon. <strong>La corruption est bien un crime dans un pays aux ressources limitées comme le Mali.</strong>Combien de femmes ont perdu la vie en donnant la vie faute d’infrastructure de santé à cause de la mauvaise gouvernance ? Combien de soldats sont tombés au front parce que l’argent de la loi de programmation militaire a été détourné ? Que sais-je encore…</p>
<p>La corruption a enfanté tous les problèmes qui menacentaujourd’hui la survie du Mali en tant qu’Etat, Nation. Plusieurs rapports des organisations internationales attirent notre attention sur le drame social que représente la corruption dans nos pays, et que, si rien n’est fait,cela débouchera à des guerres civiles.</p>
<p>Sans une lutte implacable contre la corruption au Mali, tout effort de refondation du pays sera vain.L’audit de la gestion des ressources de l’Etat doit être réalisé depuis 1991, les coupables ou leurs ayant-droit devront rembourser jusqu’au dernier centime. C’est notre position ; comme Myriam Makéba, la diva Sud-Africaine de la musique Africaine l’a dit « <em>l’histoire n’est pas faite pour les morts, mais pour servir de conducteur aux vivants dans leur recherche de réponses aux questions actuelles et leurs choix qui détermineront leur futur</em> ». Vu sous cet angle, cette lutte contre la corruption est loin d’être un règlement de compte ou de la vengeance, mais bienpour éviter dans le futur un autre « <strong><em>festival de brigands</em></strong> » au Mali selon les termes du Pr Iba N’DIAYE.</p>
<p>Avec la 3<sup>ème</sup> République, l’exercice du pouvoir s’est révélé être un exercice d’enrichissement personnel.Ainsi, la corruption fut érigée en mode de gouvernance au Mali.</p>
<p>Pour la réalisation de cet idéal (nouveau Mali), nous jouerons notre partition. Nous contribuerons par la réflexion et l’action à l’édification d’une Nation forte et prospère sur la terre de nos ancêtres.Rien ne nous détournera de cette noble tâche.</p>
<p><strong>Bamako, le 20 août 2020</strong></p>
<p><strong>Mamadou SATAO</strong></p>
<p><strong>Environnementaliste</strong></p>
<p><strong>Email : </strong><a href="blank"><strong><span class="__cf_email__" data-cfemail="60130114010f52201901080f0f4e0612">[email&#160;protected]</span></strong></a></p>
<p><strong>Tél. : (00223) 76 35 91 67 </strong></p>
<h3>Commentaires via Facebook :</h3><fb:comments href="https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fcontributions%2Fmali-18-aout-quelle-suite-2891246.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mali+%3A18+ao%C3%BBt%2C+quelle+suite+%3F&url=https%3A%2F%2Fwww.maliweb.net%2Fcontributions%2Fmali-18-aout-quelle-suite-2891246.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html&amp;media=https://www.maliweb.net/wp-content/news/images/2020/06/Mamadou-Satao.jpg&description=Mali+%3A18+ao%C3%BBt%2C+quelle+suite+%3F">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mali+%3A18+ao%C3%BBt%2C+quelle+suite+%3F %0A%0A https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#17286462757d7274632a5a767b7e372d262f377678d4ac633b376662727b7b723764627e63723728317578736e2a7f636367642d3838606060397a767b7e607275397972633874787963657e7562637e787964387a767b7e3a262f3a767862633a6662727b7b723a64627e63723a252f2e26252321397f637a7b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Mali+%3A18+ao%C3%BBt%2C+quelle+suite+%3F https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.maliweb.net/faits-divers/yrimadio-warabougou-une-femme-vole-une-marmite-avec-son-contenu-2891244.html">Yrimadio-Warabougou : Une femme vole une marmite avec son contenu</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/maliweb">maliweb</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="maliweb"></span><meta itemprop="datePublished" content="2020-08-20T07:55:37+00:00"><meta itemprop="dateModified" content="2020-08-20T07:54:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Mali :18 août, quelle suite ?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2020/06/Mamadou-Satao.jpg"><meta itemprop="width" content="350"><meta itemprop="height" content="357"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5f3e2f1394539_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5f3e2f1394539"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5f3e2f1394539 = new tdBlock();
block_td_uid_5_5f3e2f1394539.id = "td_uid_5_5f3e2f1394539";
block_td_uid_5_5f3e2f1394539.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5f3e2f1394539_rand","td_column_number":3,"live_filter_cur_post_id":2891246,"live_filter_cur_post_author":"72","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5f3e2f1394539_rand","tdc_css_class_style":"td_uid_5_5f3e2f1394539_rand_style"}';
block_td_uid_5_5f3e2f1394539.td_column_number = "3";
block_td_uid_5_5f3e2f1394539.block_type = "td_block_related_posts";
block_td_uid_5_5f3e2f1394539.post_count = "3";
block_td_uid_5_5f3e2f1394539.found_posts = "5172";
block_td_uid_5_5f3e2f1394539.header_color = "";
block_td_uid_5_5f3e2f1394539.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f3e2f1394539.max_num_pages = "1724";
tdBlocksArray.push(block_td_uid_5_5f3e2f1394539);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5f3e2f13bc2e2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5f3e2f1394539" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5f3e2f13bc2ec" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5f3e2f1394539" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5f3e2f1394539 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/contributions/mali-post-ibk-des-propositions-de-ibrahim-balla-keita-2891160.html" rel="bookmark" class="td-image-wrap" title="Mali post IBK : Des propositions de Ibrahim Balla Keita"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/08/Ibrahim-Balla-Keita-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/08/Ibrahim-Balla-Keita-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mali post IBK : Des propositions de Ibrahim Balla Keita" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/08/Ibrahim-Balla-Keita-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/08/Ibrahim-Balla-Keita-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/08/Ibrahim-Balla-Keita-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/08/Ibrahim-Balla-Keita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mali post IBK : Des propositions de Ibrahim Balla Keita" /></noscript></a></div> <a href="https://www.maliweb.net/category/contributions" class="td-post-category">Contributions</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/contributions/mali-post-ibk-des-propositions-de-ibrahim-balla-keita-2891160.html" rel="bookmark" title="Mali post IBK : Des propositions de Ibrahim Balla Keita">Mali post IBK : Des propositions de Ibrahim Balla Keita</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/contributions/contribution-des-propositions-pour-une-transition-reussie-2891230.html" rel="bookmark" class="td-image-wrap" title="Contribution: Des propositions pour une transition réussie"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></noscript></a></div> <a href="https://www.maliweb.net/category/contributions" class="td-post-category">Contributions</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/contributions/contribution-des-propositions-pour-une-transition-reussie-2891230.html" rel="bookmark" title="Contribution: Des propositions pour une transition réussie">Contribution: Des propositions pour une transition réussie</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/declaration-du-pocim-n001-08-2020-sur-le-retour-a-la-normalite-constitutionnelle-en-republique-du-mali-2891122.html" rel="bookmark" class="td-image-wrap" title="Déclaration du POCIM N°001/08/2020 : Sur le retour à la normalité Constitutionnelle en République du Mali"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/03/ibrahima-Sangho-POCIM-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/03/ibrahima-Sangho-POCIM-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Elections législatives 2020" title="Déclaration du POCIM N°001/08/2020 : Sur le retour à la normalité Constitutionnelle en République du Mali" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/03/ibrahima-Sangho-POCIM-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/03/ibrahima-Sangho-POCIM-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/03/ibrahima-Sangho-POCIM-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/03/ibrahima-Sangho-POCIM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Elections législatives 2020" title="Déclaration du POCIM N°001/08/2020 : Sur le retour à la normalité Constitutionnelle en République du Mali" /></noscript></a></div> <a href="https://www.maliweb.net/category/contributions" class="td-post-category">Contributions</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/declaration-du-pocim-n001-08-2020-sur-le-retour-a-la-normalite-constitutionnelle-en-republique-du-mali-2891122.html" rel="bookmark" title="Déclaration du POCIM N°001/08/2020 : Sur le retour à la normalité Constitutionnelle en République du Mali">Déclaration du POCIM N°001/08/2020 : Sur le retour à la normalité Constitutionnelle en République du Mali</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f3e2f1394539" data-td_block_id="td_uid_5_5f3e2f1394539"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f3e2f1394539" data-td_block_id="td_uid_5_5f3e2f1394539"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div class="td-comments-title-wrap td_block_template_17">
<h4 class="td-comments-title td-block-title"><span>2 COMMENTAIRES</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-23206019">
<article>
<footer>
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c0944e03e72083dc5f987cac2c520266?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/c0944e03e72083dc5f987cac2c520266?s=50&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c0944e03e72083dc5f987cac2c520266?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c0944e03e72083dc5f987cac2c520266?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript> <cite><a href='http://yahoo.fr' rel='external nofollow ugc' class='url'>ama</a></cite>
<a class="comment-link" href="#comment-23206019">
<time pubdate="1597910186">20 Août 2020 at 07:56 </time>
</a>
</footer>
<div class="comment-content tagdiv-type">
<p>Déjà , ils ont échoué, ils doivent laisser ces faux religieux , ces chefs traditionnels et travailler uniquement avec les cadres et autres fils de ce pays, mettre à l&#8217;écart toutes ces personnes in utiles. Nommez les responsables qui leur inspirent confiance et non se faire nommer les personnes désignées par ces apatrides religieux et d&#8217;autres associations alimentaires.</p>
</div>
<div class="comment-meta" id="comment-23206019">
<a rel='nofollow' class='comment-reply-link' href='https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html?replytocom=23206019#respond' data-commentid="23206019" data-postid="2891246" data-belowelement="comment-23206019" data-respondelement="respond" data-replyto="Répondre à ama" aria-label='Répondre à ama'>Répondre</a> </div>
</article>
</li>
<li class="comment " id="comment-23206013">
<article>
<footer>
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/8a1b151b7f86b92aafbbd9031b1f5048?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' data-lazy-src="https://secure.gravatar.com/avatar/8a1b151b7f86b92aafbbd9031b1f5048?s=50&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/8a1b151b7f86b92aafbbd9031b1f5048?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8a1b151b7f86b92aafbbd9031b1f5048?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript> <cite>DJOWALAKI</cite>
<a class="comment-link" href="#comment-23206013">
<time pubdate="1597909099">20 Août 2020 at 07:38 </time>
</a>
</footer>
<div class="comment-content tagdiv-type">
<p>Le Mali n&#8217;a plus droit à l&#8217;erreur. Donc il faut éviter les erreurs de 2012 en mettant à l’écart tous les religieux pour éviter que dans l’avenir un conflit inter-religieux ne puisse être la source d’une crise entre les Maliens. Après les religieux, mettre à la retraite tous les vétérans de la vie politique malienne bien entendu ceux du M5-RFP également. A défaut, ce sera de l’éternel recommencement, de coup de force à force. Personne n’y gagnera.</p>
<p>Ce changement doit être le départ de la construction d’une nation forte dans laquelle se retrouve chaque Malien. Les assoiffés du pouvoir, les politiciens véreux qui ont fait la promotion de la corruption, de l’injustice, de la gabegie…doivent être chassés comme des chiens enragés car s’ils intègrent cette transition, ils la souilleront certainement. Pour leur dignité et la confiance placée en leur personne par un peuple meurtri, les mutins doivent faire beaucoup attention car ces individus sont capables de tout pour arriver à leur fin.</p>
</div>
<div class="comment-meta" id="comment-23206013">
<a rel='nofollow' class='comment-reply-link' href='https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html?replytocom=23206013#respond' data-commentid="23206013" data-postid="2891246" data-belowelement="comment-23206013" data-respondelement="respond" data-replyto="Répondre à DJOWALAKI" aria-label='Répondre à DJOWALAKI'>Répondre</a> </div>
</article>
</li>
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/contributions/mali-18-aout-quelle-suite-2891246.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2891246' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="95c7b42e99" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5f3e2f13c0ea0_rand td_block_template_17">
<style>
/* custom css */
.td_uid_8_5f3e2f13c0ea0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5f3e2f13c0ea0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/08/300X100-7.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/08/300X100-7.jpg"  width="300" height="100"></noscript></a></div></div>
</div>
</div><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>août 2020</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2020/08/01" aria-label="Publications publiées sur 1 August 2020">1</a></td><td><a href="https://www.maliweb.net/date/2020/08/02" aria-label="Publications publiées sur 2 August 2020">2</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/08/03" aria-label="Publications publiées sur 3 August 2020">3</a></td><td><a href="https://www.maliweb.net/date/2020/08/04" aria-label="Publications publiées sur 4 August 2020">4</a></td><td><a href="https://www.maliweb.net/date/2020/08/05" aria-label="Publications publiées sur 5 August 2020">5</a></td><td><a href="https://www.maliweb.net/date/2020/08/06" aria-label="Publications publiées sur 6 August 2020">6</a></td><td><a href="https://www.maliweb.net/date/2020/08/07" aria-label="Publications publiées sur 7 August 2020">7</a></td><td><a href="https://www.maliweb.net/date/2020/08/08" aria-label="Publications publiées sur 8 August 2020">8</a></td><td><a href="https://www.maliweb.net/date/2020/08/09" aria-label="Publications publiées sur 9 August 2020">9</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/08/10" aria-label="Publications publiées sur 10 August 2020">10</a></td><td><a href="https://www.maliweb.net/date/2020/08/11" aria-label="Publications publiées sur 11 August 2020">11</a></td><td><a href="https://www.maliweb.net/date/2020/08/12" aria-label="Publications publiées sur 12 August 2020">12</a></td><td><a href="https://www.maliweb.net/date/2020/08/13" aria-label="Publications publiées sur 13 August 2020">13</a></td><td><a href="https://www.maliweb.net/date/2020/08/14" aria-label="Publications publiées sur 14 August 2020">14</a></td><td><a href="https://www.maliweb.net/date/2020/08/15" aria-label="Publications publiées sur 15 August 2020">15</a></td><td><a href="https://www.maliweb.net/date/2020/08/16" aria-label="Publications publiées sur 16 August 2020">16</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/08/17" aria-label="Publications publiées sur 17 August 2020">17</a></td><td><a href="https://www.maliweb.net/date/2020/08/18" aria-label="Publications publiées sur 18 August 2020">18</a></td><td><a href="https://www.maliweb.net/date/2020/08/19" aria-label="Publications publiées sur 19 August 2020">19</a></td><td id="today"><a href="https://www.maliweb.net/date/2020/08/20" aria-label="Publications publiées sur 20 August 2020">20</a></td><td>21</td><td>22</td><td>23</td>
</tr>
<tr>
<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
</tr>
<tr>
<td>31</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.maliweb.net/date/2020/07">&laquo; Juil</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5f3e2f13c39e3_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5f3e2f13c39e3"><script>var block_td_uid_9_5f3e2f13c39e3 = new tdBlock();
block_td_uid_9_5f3e2f13c39e3.id = "td_uid_9_5f3e2f13c39e3";
block_td_uid_9_5f3e2f13c39e3.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f3e2f13c39e3_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5f3e2f13c39e3_rand","tdc_css_class_style":"td_uid_9_5f3e2f13c39e3_rand_style"}';
block_td_uid_9_5f3e2f13c39e3.td_column_number = "1";
block_td_uid_9_5f3e2f13c39e3.block_type = "td_block_9";
block_td_uid_9_5f3e2f13c39e3.post_count = "5";
block_td_uid_9_5f3e2f13c39e3.found_posts = "222450";
block_td_uid_9_5f3e2f13c39e3.header_color = "#";
block_td_uid_9_5f3e2f13c39e3.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f3e2f13c39e3.max_num_pages = "44490";
tdBlocksArray.push(block_td_uid_9_5f3e2f13c39e3);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_9_5f3e2f13c39e3 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html" rel="bookmark" title="Mali :18 août, quelle suite ?">Mali :18 août, quelle suite ?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T07:55:37+00:00">20 Août 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/contributions/mali-18-aout-quelle-suite-2891246.html#comments">2</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/yrimadio-warabougou-une-femme-vole-une-marmite-avec-son-contenu-2891244.html" rel="bookmark" title="Yrimadio-Warabougou : Une femme vole une marmite avec son contenu">Yrimadio-Warabougou : Une femme vole une marmite avec son contenu</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/22sept">22 Septembre</a> <span>-</span> </span>  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T07:08:04+00:00">20 Août 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/faits-divers/yrimadio-warabougou-une-femme-vole-une-marmite-avec-son-contenu-2891244.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/mali-le-m5-rfp-se-dit-pret-a-travailler-avec-la-junte-pour-une-transition-republicaine-2891242.html" rel="bookmark" title="Mali: le M5-RFP se dit prêt à travailler avec la junte pour «une transition républicaine»">Mali: le M5-RFP se dit prêt à travailler avec la junte pour «une transition républicaine»</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T07:05:02+00:00">20 Août 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/mali-le-m5-rfp-se-dit-pret-a-travailler-avec-la-junte-pour-une-transition-republicaine-2891242.html#comments">1</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/mali-la-communaute-internationale-demande-le-retour-a-lordre-constitutionnel-2891238.html" rel="bookmark" title="Mali: la communauté internationale demande le retour à l&#8217;ordre constitutionnel">Mali: la communauté internationale demande le retour à l&#8217;ordre constitutionnel</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T07:01:55+00:00">20 Août 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/mali-la-communaute-internationale-demande-le-retour-a-lordre-constitutionnel-2891238.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/emploi-apej/hotel-de-lamitie-et-al-farouk-un-licenciement-arbitraire-de-plus-200-employes-en-vue-2891236.html" rel="bookmark" title="Hôtel de l&#8217;Amitié et Al Farouk : Un licenciement arbitraire de plus 200 employés en vue">Hôtel de l&#8217;Amitié et Al Farouk : Un licenciement arbitraire de plus 200 employés en vue</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/22sept">22 Septembre</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T06:09:06+00:00">20 Août 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/emploi-apej/hotel-de-lamitie-et-al-farouk-un-licenciement-arbitraire-de-plus-200-employes-en-vue-2891236.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5f3e2f13c76bf_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_10_5f3e2f13c76bf">
<style>
.td_uid_10_5f3e2f13c76bf_rand .td-block-title {
                background-color: #a56b36 !important;
            }

            
            .td_uid_10_5f3e2f13c76bf_rand .td-block-title > *,
            .td_uid_10_5f3e2f13c76bf_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_5f3e2f13c76bf_rand .td-pulldown-filter-link:hover,
            .td_uid_10_5f3e2f13c76bf_rand .td-pulldown-filter-display-option:hover,
            .td_uid_10_5f3e2f13c76bf_rand .td-pulldown-filter-display-option:hover i {
                color: #fff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_5f3e2f13c76bf class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
<div class="td-weather-condition">peu nuageux</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5f3e2f13c76bf"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5f3e2f13c76bf">
<input id="td_uid_10_5f3e2f13c76bf" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon" data-td-block-uid="td_uid_10_5f3e2f13c76bf"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_10_5f3e2f13c76bf">
<span class="td-big-degrees">24</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">24</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">100 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">20 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-0">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-1">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-2">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-3">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-4">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_11_5f3e2f13c79ea_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_11_5f3e2f13c79ea">
<style>
.td_uid_11_5f3e2f13c79ea_rand .td-block-title {
                background-color: #b21026 !important;
            }

            
            .td_uid_11_5f3e2f13c79ea_rand .td-block-title > *,
            .td_uid_11_5f3e2f13c79ea_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_5f3e2f13c79ea_rand .td-pulldown-filter-link:hover,
            .td_uid_11_5f3e2f13c79ea_rand .td-pulldown-filter-display-option:hover,
            .td_uid_11_5f3e2f13c79ea_rand .td-pulldown-filter-display-option:hover i {
                color: #f2f2f2 !important;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_5f3e2f13c79ea class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-dramane-dante-les-beaux-jours-de-larbitrage-malien-dans-larene-internationale-2890275.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Dramane Danté : Les beaux jours de l&#8217;arbitrage malien dans l&#8217;arène internationale"><img width="400" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20385'%3E%3C/svg%3E" alt="" title="Que sont-ils devenus… Dramane Danté : Les beaux jours de l&#8217;arbitrage malien dans l&#8217;arène internationale" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/08/Dramane-Dante-x-400x385.jpg" /><noscript><img width="400" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/08/Dramane-Dante-x-400x385.jpg"   alt="" title="Que sont-ils devenus… Dramane Danté : Les beaux jours de l&#8217;arbitrage malien dans l&#8217;arène internationale" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-dramane-dante-les-beaux-jours-de-larbitrage-malien-dans-larene-internationale-2890275.html" rel="bookmark" title="Que sont-ils devenus… Dramane Danté : Les beaux jours de l&#8217;arbitrage malien dans l&#8217;arène internationale">Que sont-ils devenus… Dramane Danté : Les beaux jours de l&#8217;arbitrage malien dans l&#8217;arène internationale</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-15T01:37:05+00:00">15 Août 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-dramane-dante-les-beaux-jours-de-larbitrage-malien-dans-larene-internationale-2890275.html#respond">0</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-fatoumata-sacko-dit-nah-les-trois-points-qui-assomment-ladversaire-2888005.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Fatoumata Sacko dit Nah : Les trois points qui assomment l&#8217;adversaire"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Sacko-Basket-ball-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/07/Sacko-Basket-ball-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Fatoumata Sacko dit Nah : Les trois points qui assomment l&#8217;adversaire" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/07/Sacko-Basket-ball-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/07/Sacko-Basket-ball-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Sacko-Basket-ball-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/07/Sacko-Basket-ball-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Fatoumata Sacko dit Nah : Les trois points qui assomment l&#8217;adversaire" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-fatoumata-sacko-dit-nah-les-trois-points-qui-assomment-ladversaire-2888005.html" rel="bookmark" title="Que sont-ils devenus… Fatoumata Sacko dit Nah : Les trois points qui assomment l&#8217;adversaire">Que sont-ils devenus… Fatoumata Sacko dit Nah : Les trois points qui assomment l&#8217;adversaire</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T01:10:56+00:00">30 Juil 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/art-culture/que-sont-ils-devenus-magma-gabriel-konate-lartiste-multidimensionnel-2887375.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Magma Gabriel Konaté : L&#8217;artiste multidimensionnel"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Magma Gabriel Konaté : L&#8217;artiste multidimensionnel" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Magma Gabriel Konaté : L&#8217;artiste multidimensionnel" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/que-sont-ils-devenus-magma-gabriel-konate-lartiste-multidimensionnel-2887375.html" rel="bookmark" title="Que sont-ils devenus… Magma Gabriel Konaté : L&#8217;artiste multidimensionnel">Que sont-ils devenus… Magma Gabriel Konaté : L&#8217;artiste multidimensionnel</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-25T01:09:23+00:00">25 Juil 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-amadou-diakite-la-science-et-le-coeur-au-service-du-foot-malien-africain-et-mondial-2886117.html" rel="bookmark" class="td-image-wrap" title="Que sont ils devenus… Amadou Diakité : La science et le cœur au service du foot malien, africain et mondial"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Amadou-Diakite-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/07/Amadou-Diakite-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2020/07/Amadou-Diakite-650x486.jpg 650w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont ils devenus… Amadou Diakité : La science et le cœur au service du foot malien, africain et mondial" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/07/Amadou-Diakite-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/07/Amadou-Diakite-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Amadou-Diakite-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/07/Amadou-Diakite-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2020/07/Amadou-Diakite-650x486.jpg 650w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont ils devenus… Amadou Diakité : La science et le cœur au service du foot malien, africain et mondial" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-amadou-diakite-la-science-et-le-coeur-au-service-du-foot-malien-africain-et-mondial-2886117.html" rel="bookmark" title="Que sont ils devenus… Amadou Diakité : La science et le cœur au service du foot malien, africain et mondial">Que sont ils devenus… Amadou Diakité : La science et le cœur au service du foot malien, africain et mondial</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T01:33:28+00:00">18 Juil 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-ousmane-guindo-dieu-la-famille-et-le-stade-malien-2884999.html" rel="bookmark" class="td-image-wrap" title="Que sont ils devenus… Ousmane Guindo : Dieu, la famille et le Stade malien"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Ousmane-Guindo-stade-malien-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/07/Ousmane-Guindo-stade-malien-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont ils devenus… Ousmane Guindo : Dieu, la famille et le Stade malien" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/07/Ousmane-Guindo-stade-malien-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/07/Ousmane-Guindo-stade-malien-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Ousmane-Guindo-stade-malien-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/07/Ousmane-Guindo-stade-malien-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont ils devenus… Ousmane Guindo : Dieu, la famille et le Stade malien" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-ousmane-guindo-dieu-la-famille-et-le-stade-malien-2884999.html" rel="bookmark" title="Que sont ils devenus… Ousmane Guindo : Dieu, la famille et le Stade malien">Que sont ils devenus… Ousmane Guindo : Dieu, la famille et le Stade malien</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-11T01:12:00+00:00">11 Juil 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-lamine-traore-dit-jules-lincubateur-de-plusieurs-footballeurs-renommes-2883594.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Lamine Traoré dit Jules : L&#8217;incubateur  de plusieurs footballeurs renommés"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Jules-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/07/Jules-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Lamine Traoré dit Jules : L&#8217;incubateur  de plusieurs footballeurs renommés" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/07/Jules-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/07/Jules-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Jules-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/07/Jules-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Lamine Traoré dit Jules : L&#8217;incubateur  de plusieurs footballeurs renommés" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-lamine-traore-dit-jules-lincubateur-de-plusieurs-footballeurs-renommes-2883594.html" rel="bookmark" title="Que sont-ils devenus… Lamine Traoré dit Jules : L&#8217;incubateur  de plusieurs footballeurs renommés">Que sont-ils devenus… Lamine Traoré dit Jules : L&#8217;incubateur de plusieurs footballeurs renommés</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-04T01:10:38+00:00">4 Juil 2020</time></span> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"few-clouds-n","today_icon_text":"peu nuageux","today_temp":[24,75.2000000000000028421709430404007434844970703125],"today_humidity":100,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[24,75.2000000000000028421709430404007434844970703125],"today_max":[24,75.2000000000000028421709430404007434844970703125],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1597914000,"day_name":"jeu","day_temp":[30,86],"owm_day_index":0},{"timestamp":1597968000,"day_name":"ven","day_temp":[31,87],"owm_day_index":5},{"timestamp":1598054400,"day_name":"sam","day_temp":[30,86],"owm_day_index":13},{"timestamp":1598140800,"day_name":"dim","day_temp":[29,84],"owm_day_index":21},{"timestamp":1598227200,"day_name":"lun","day_temp":[29,84],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5f3e2f13c76bf","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"few-clouds-n","today_icon_text":"peu nuageux","today_temp":[24,75.2000000000000028421709430404007434844970703125],"today_humidity":100,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[24,75.2000000000000028421709430404007434844970703125],"today_max":[24,75.2000000000000028421709430404007434844970703125],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1597914000,"day_name":"jeu","day_temp":[30,86],"owm_day_index":0},{"timestamp":1597968000,"day_name":"ven","day_temp":[31,87],"owm_day_index":5},{"timestamp":1598054400,"day_name":"sam","day_temp":[30,86],"owm_day_index":13},{"timestamp":1598140800,"day_name":"dim","day_temp":[29,84],"owm_day_index":21},{"timestamp":1598227200,"day_name":"lun","day_temp":[29,84],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2891246]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'N'});
	jQuery('.g-22').gslider({groupid:22,speed:25000,repeat_impressions:'N'});
	jQuery('.g-72').gslider({groupid:72,speed:25000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
