<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>La Revue de Presse de la RADIO JEKAFO du 14 juin 2021 | maliweb.net</title><style id="rocket-critical-css">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</style>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM Mali">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali,Coronavirus COVID-19 Mali" />
<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2021/06/JEKAFO-14-JUIN.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico"><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link crossorigin="anonymous" rel='preload' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='preload' href='https://www.maliweb.net/wp-content/themes/news/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' id='wpemfb-fbjs-js'></script>
<link rel="canonical" href="https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-22 {  margin: 0 auto; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><meta name="generator" content="Site Kit by Google 1.33.0" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "750",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/maliweb/loader.js');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"4530491674","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html?amp=1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1749454167534801","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/revue-presse",
                    "name": "Revue de la Presse"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2932098 single-format-video la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021 global-block-template-17 single_template_11 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">34.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
lun 14 Juin 2021 - 13:03
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>

</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_60c753b1e9da0_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_60c753b1e9da0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_60c753b1e9da0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-1999 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8624211234" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-1893 c-2"><a href=" https://www.facebook.com/Moovafrica.mali/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/02/Banniere-Revelation.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2021/02/Banniere-Revelation.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-2060 c-3"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/06/ARBRES.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2021/06/ARBRES.jpg" width="728" height="90"></noscript></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_60c753b1eb317_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_60c753b1eb317"><script>var block_td_uid_2_60c753b1eb317 = new tdBlock();
block_td_uid_2_60c753b1eb317.id = "td_uid_2_60c753b1eb317";
block_td_uid_2_60c753b1eb317.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_60c753b1eb317_rand","tdc_css_class":"td_uid_2_60c753b1eb317_rand","tdc_css_class_style":"td_uid_2_60c753b1eb317_rand_style"}';
block_td_uid_2_60c753b1eb317.td_column_number = "3";
block_td_uid_2_60c753b1eb317.block_type = "td_block_mega_menu";
block_td_uid_2_60c753b1eb317.post_count = "5";
block_td_uid_2_60c753b1eb317.found_posts = "8132";
block_td_uid_2_60c753b1eb317.header_color = "";
block_td_uid_2_60c753b1eb317.ajax_pagination_infinite_stop = "";
block_td_uid_2_60c753b1eb317.max_num_pages = "1627";
tdBlocksArray.push(block_td_uid_2_60c753b1eb317);
</script><div id=td_uid_2_60c753b1eb317 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/affaire-du-jeune-torture-par-electrocution-a-samaya-les-hommes-du-compolkamissoko-ont-mis-le-grappin-sur-le-principal-auteur-2931974.html" rel="bookmark" class="td-image-wrap" title="Affaire du jeune torturé par électrocution à Samaya :  Les hommes du CompolKamissoko ont mis le grappin sur le principal auteur"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Affaire du jeune torturé par électrocution à Samaya :  Les hommes du CompolKamissoko ont mis le grappin sur le principal auteur" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Affaire du jeune torturé par électrocution à Samaya :  Les hommes du CompolKamissoko ont mis le grappin sur le principal auteur" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/affaire-du-jeune-torture-par-electrocution-a-samaya-les-hommes-du-compolkamissoko-ont-mis-le-grappin-sur-le-principal-auteur-2931974.html" rel="bookmark" title="Affaire du jeune torturé par électrocution à Samaya :  Les hommes du CompolKamissoko ont mis le grappin sur le principal auteur">Affaire du jeune torturé par électrocution à Samaya : Les&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/apres-avoir-decampe-suite-a-son-altercation-avec-le-rappeur-gaspi-le-rappeur-le-fou-arrete-et-defere-2931968.html" rel="bookmark" class="td-image-wrap" title="Après avoir décampé suite à son altercation avec le rappeur Gaspi :  Le rappeur ‘’Le Fou’’ arrêté et déféré !"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2014/01/Gaspi-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2014/01/Gaspi-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Gaspi" title="Après avoir décampé suite à son altercation avec le rappeur Gaspi :  Le rappeur ‘’Le Fou’’ arrêté et déféré !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2014/01/Gaspi-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2014/01/Gaspi-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2014/01/Gaspi-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2014/01/Gaspi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Gaspi" title="Après avoir décampé suite à son altercation avec le rappeur Gaspi :  Le rappeur ‘’Le Fou’’ arrêté et déféré !" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/apres-avoir-decampe-suite-a-son-altercation-avec-le-rappeur-gaspi-le-rappeur-le-fou-arrete-et-defere-2931968.html" rel="bookmark" title="Après avoir décampé suite à son altercation avec le rappeur Gaspi :  Le rappeur ‘’Le Fou’’ arrêté et déféré !">Après avoir décampé suite à son altercation avec le rappeur Gaspi&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/gare-routiere-de-djicoroni-para-une-grande-quantite-de-produits-illicites-saisie-par-le-14eme-arrondissement-2931970.html" rel="bookmark" class="td-image-wrap" title="Gare routière de Djicoroni Para :  Une grande quantité de produits illicites saisie par le 14ème Arrondissement !"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Gare routière de Djicoroni Para :  Une grande quantité de produits illicites saisie par le 14ème Arrondissement !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Gare routière de Djicoroni Para :  Une grande quantité de produits illicites saisie par le 14ème Arrondissement !" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/gare-routiere-de-djicoroni-para-une-grande-quantite-de-produits-illicites-saisie-par-le-14eme-arrondissement-2931970.html" rel="bookmark" title="Gare routière de Djicoroni Para :  Une grande quantité de produits illicites saisie par le 14ème Arrondissement !">Gare routière de Djicoroni Para : Une grande quantité de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/mopti-des-incidents-entre-militaires-et-policiers-font-peser-de-reels-risques-daffrontement-2931870.html" rel="bookmark" class="td-image-wrap" title="Mopti : des incidents entre militaires et policiers font peser de réels risques d’affrontement"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/06/acte-de-Mopti-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/06/acte-de-Mopti-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2021/06/acte-de-Mopti-534x366.jpg 534w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mopti : des incidents entre militaires et policiers font peser de réels risques d’affrontement" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/06/acte-de-Mopti-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/06/acte-de-Mopti-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/06/acte-de-Mopti-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/06/acte-de-Mopti-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2021/06/acte-de-Mopti-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mopti : des incidents entre militaires et policiers font peser de réels risques d’affrontement" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/mopti-des-incidents-entre-militaires-et-policiers-font-peser-de-reels-risques-daffrontement-2931870.html" rel="bookmark" title="Mopti : des incidents entre militaires et policiers font peser de réels risques d’affrontement">Mopti : des incidents entre militaires et policiers font peser de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/macron-gifle-lauteur-condamne-a-18-mois-de-prison-dont-14-avec-sursis-2931668.html" rel="bookmark" class="td-image-wrap" title="Macron giflé : l’auteur condamné à 18 mois de prison, dont 14 avec sursis"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/06/france-qui-est-damien-tarel-le-gifleur-de-macron-7info-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2021/06/france-qui-est-damien-tarel-le-gifleur-de-macron-7info-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Damien Tarel" title="Macron giflé : l’auteur condamné à 18 mois de prison, dont 14 avec sursis" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/06/france-qui-est-damien-tarel-le-gifleur-de-macron-7info-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/06/france-qui-est-damien-tarel-le-gifleur-de-macron-7info-218x150.jpeg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/06/france-qui-est-damien-tarel-le-gifleur-de-macron-7info-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2021/06/france-qui-est-damien-tarel-le-gifleur-de-macron-7info-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Damien Tarel" title="Macron giflé : l’auteur condamné à 18 mois de prison, dont 14 avec sursis" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/macron-gifle-lauteur-condamne-a-18-mois-de-prison-dont-14-avec-sursis-2931668.html" rel="bookmark" title="Macron giflé : l’auteur condamné à 18 mois de prison, dont 14 avec sursis">Macron giflé : l’auteur condamné à 18 mois de prison, dont&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_60c753b1eb317" data-td_block_id="td_uid_2_60c753b1eb317"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_60c753b1eb317" data-td_block_id="td_uid_2_60c753b1eb317"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-2932098" class="td-post-template-11 post-2932098 post type-post status-publish format-video has-post-thumbnail hentry category-revue-presse category-video tag-radio-jekafo post_format-post-format-video td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-video-template-bg">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12 td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Revue de la Presse</span></div></div>
<div class="td-pb-span4 td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/revue-presse">Revue de la Presse</a></li><li class="entry-category"><a style="background-color:#4ac5db; color:#fff; border-color:#4ac5db;" href="https://www.maliweb.net/category/video">Video</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">La Revue de Presse de la RADIO JEKAFO du 14 juin 2021</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/maliweb">maliweb</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-14T13:03:21+00:00">14 Juin 2021</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_11 td_uid_3_60c753b1ee1fe_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_60c753b1ee1fe_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_60c753b1ee1fe_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div class="td-pb-span8 td-post-featured-video">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/xq56BNnP5tg?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fvideo%2Fla-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Revue+de+Presse+de+la+RADIO+JEKAFO+du+14+juin+2021&url=https%3A%2F%2Fwww.maliweb.net%2Fvideo%2Fla-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html&amp;media=https://www.maliweb.net/wp-content/news/images/2021/06/JEKAFO-14-JUIN.jpg&description=La+Revue+de+Presse+de+la+RADIO+JEKAFO+du+14+juin+2021">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+Revue+de+Presse+de+la+RADIO+JEKAFO+du+14+juin+2021 %0A%0A https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b22537e3f4d7a696a7a3f7b7a3f4f6d7a6c6c7a3f7b7a3f737e3f4d5e5b56503f555a545e59503f7b6a3f2e2b3f756a76713f2d2f2d2e397d707b6622776b6b6f6c25303068686831727e7376687a7d31717a6b3069767b7a7030737e326d7a696a7a327b7a326f6d7a6c6c7a327b7a32737e326d7e7b767032757a747e7970327b6a322e2b32756a7671322d2f2d2e322d262c2d2f262731776b7273">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=La+Revue+de+Presse+de+la+RADIO+JEKAFO+du+14+juin+2021 https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
</div>
</div>
</div>
</div>
<div class="td-video-template-bg-small">
<div class="td-container">
<div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_4_60c753b1eeaeb_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_4_60c753b1eeaeb"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_60c753b1eeaeb = new tdBlock();
block_td_uid_4_60c753b1eeaeb.id = "td_uid_4_60c753b1eeaeb";
block_td_uid_4_60c753b1eeaeb.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_4_60c753b1eeaeb_rand","td_column_number":5,"live_filter_cur_post_id":2932098,"live_filter_cur_post_author":"72","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_60c753b1eeaeb_rand","tdc_css_class_style":"td_uid_4_60c753b1eeaeb_rand_style"}';
block_td_uid_4_60c753b1eeaeb.td_column_number = "5";
block_td_uid_4_60c753b1eeaeb.block_type = "td_block_related_posts";
block_td_uid_4_60c753b1eeaeb.post_count = "5";
block_td_uid_4_60c753b1eeaeb.found_posts = "5715";
block_td_uid_4_60c753b1eeaeb.header_color = "";
block_td_uid_4_60c753b1eeaeb.ajax_pagination_infinite_stop = "";
block_td_uid_4_60c753b1eeaeb.max_num_pages = "1143";
tdBlocksArray.push(block_td_uid_4_60c753b1eeaeb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_60c753b229f73" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_60c753b1eeaeb" href="#">SUR LE MEME SUJET</a><a id="td_uid_6_60c753b229f7e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_60c753b1eeaeb" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_4_60c753b1eeaeb class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-renouveau-fm-du-14-juin-2021-2932077.html" rel="bookmark" class="td-image-wrap" title="La Revue de Presse de la RADIO RENOUVEAU FM du 14 juin 2021"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/06/RENOUVEAU-14-JUIN-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/06/RENOUVEAU-14-JUIN-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="RADIO RENOUVEAU FM" title="La Revue de Presse de la RADIO RENOUVEAU FM du 14 juin 2021" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/06/RENOUVEAU-14-JUIN-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/06/RENOUVEAU-14-JUIN-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/06/RENOUVEAU-14-JUIN-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/06/RENOUVEAU-14-JUIN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="RADIO RENOUVEAU FM" title="La Revue de Presse de la RADIO RENOUVEAU FM du 14 juin 2021" /></noscript><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="video" data-lazy-src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" /><noscript><img width="40" height="40" class="td-retina" src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div> <a href="https://www.maliweb.net/category/revue-presse" class="td-post-category">Revue de la Presse</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-renouveau-fm-du-14-juin-2021-2932077.html" rel="bookmark" title="La Revue de Presse de la RADIO RENOUVEAU FM du 14 juin 2021">La Revue de Presse de la RADIO RENOUVEAU FM du 14 juin 2021</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-nieta-du-14-juin-2021-2932067.html" rel="bookmark" class="td-image-wrap" title="La Revue de Presse de la RADIO NIETA du 14 juin 2021"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/06/NIETA-14-JUIN-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/06/NIETA-14-JUIN-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="RADIO NIETA" title="La Revue de Presse de la RADIO NIETA du 14 juin 2021" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/06/NIETA-14-JUIN-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/06/NIETA-14-JUIN-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/06/NIETA-14-JUIN-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/06/NIETA-14-JUIN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="RADIO NIETA" title="La Revue de Presse de la RADIO NIETA du 14 juin 2021" /></noscript><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="video" data-lazy-src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" /><noscript><img width="40" height="40" class="td-retina" src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div> <a href="https://www.maliweb.net/category/revue-presse" class="td-post-category">Revue de la Presse</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-nieta-du-14-juin-2021-2932067.html" rel="bookmark" title="La Revue de Presse de la RADIO NIETA du 14 juin 2021">La Revue de Presse de la RADIO NIETA du 14 juin 2021</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/video/la-revue-de-presse-en-bambara-du-14-juin-2021-2932045.html" rel="bookmark" class="td-image-wrap" title="La Revue de Presse en Bambara du 14 juin 2021"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/06/BAMBARA-14-JUIN-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/06/BAMBARA-14-JUIN-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Revue de Presse en Bambara du 14 juin 2021" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/06/BAMBARA-14-JUIN-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/06/BAMBARA-14-JUIN-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/06/BAMBARA-14-JUIN-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/06/BAMBARA-14-JUIN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Revue de Presse en Bambara du 14 juin 2021" /></noscript><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="video" data-lazy-src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" /><noscript><img width="40" height="40" class="td-retina" src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div> <a href="https://www.maliweb.net/category/revue-presse" class="td-post-category">Revue de la Presse</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/video/la-revue-de-presse-en-bambara-du-14-juin-2021-2932045.html" rel="bookmark" title="La Revue de Presse en Bambara du 14 juin 2021">La Revue de Presse en Bambara du 14 juin 2021</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/video/kemi-seba-sur-le-mali-le-2eme-coup-detat-post-ibk-et-les-convoitises-geostrategiques-etrangeres-2932037.html" rel="bookmark" class="td-image-wrap" title="Kemi Seba sur le Mali, le 2eme coup d&#8217;état post IBK, et les convoitises géostratégiques étrangères"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/01/Kemi-Seba-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/01/Kemi-Seba-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kemi Seba sur le Mali, le 2eme coup d&#8217;état post IBK, et les convoitises géostratégiques étrangères" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/01/Kemi-Seba-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/01/Kemi-Seba-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/01/Kemi-Seba-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/01/Kemi-Seba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kemi Seba sur le Mali, le 2eme coup d&#8217;état post IBK, et les convoitises géostratégiques étrangères" /></noscript><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="video" data-lazy-src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" /><noscript><img width="40" height="40" class="td-retina" src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div> <a href="https://www.maliweb.net/category/video" class="td-post-category">Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/video/kemi-seba-sur-le-mali-le-2eme-coup-detat-post-ibk-et-les-convoitises-geostrategiques-etrangeres-2932037.html" rel="bookmark" title="Kemi Seba sur le Mali, le 2eme coup d&#8217;état post IBK, et les convoitises géostratégiques étrangères">Kemi Seba sur le Mali, le 2eme coup d&#8217;état post IBK, et les convoitises géostratégiques étrangères</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/video/mr-ainea-ibrahima-camara-appelle-a-une-mobilisation-pour-soutenir-assimi-goita-2932032.html" rel="bookmark" class="td-image-wrap" title="Mr Aînéa Ibrahima Camara appelle à une mobilisation pour soutenir Assimi Goita"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/06/Aînéa-Ibrahima-Camara-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/06/Aînéa-Ibrahima-Camara-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Aînéa Ibrahima Camara" title="Mr Aînéa Ibrahima Camara appelle à une mobilisation pour soutenir Assimi Goita" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/06/Aînéa-Ibrahima-Camara-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/06/Aînéa-Ibrahima-Camara-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/06/Aînéa-Ibrahima-Camara-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/06/Aînéa-Ibrahima-Camara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Aînéa Ibrahima Camara" title="Mr Aînéa Ibrahima Camara appelle à une mobilisation pour soutenir Assimi Goita" /></noscript><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" alt="video" data-lazy-src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" /><noscript><img width="40" height="40" class="td-retina" src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></noscript></span></a></div> <a href="https://www.maliweb.net/category/video" class="td-post-category">Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/video/mr-ainea-ibrahima-camara-appelle-a-une-mobilisation-pour-soutenir-assimi-goita-2932032.html" rel="bookmark" title="Mr Aînéa Ibrahima Camara appelle à une mobilisation pour soutenir Assimi Goita">Mr Aînéa Ibrahima Camara appelle à une mobilisation pour soutenir Assimi Goita</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_60c753b1eeaeb" data-td_block_id="td_uid_4_60c753b1eeaeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_60c753b1eeaeb" data-td_block_id="td_uid_4_60c753b1eeaeb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-a-rec td-a-rec-id-content_top  td_uid_7_60c753b22e29d_rand td_block_template_17">
<style>
/* custom css */
.td_uid_7_60c753b22e29d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_60c753b22e29d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-72"><div class="g-dyn a-1974 c-1"><a href="https://www.bara-musso.com" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" height="90" width="728" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/05/baramoussa-.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2021/05/baramoussa-.jpg" height="90" width="728"></noscript></a></div><div class="g-dyn a-472 c-2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8624211234"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div></div></div><div id="fb-root"></div>
<div id='taboola-below-article'></div><div id='taboola-below-article-second'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});
window._taboola = window._taboola || [];
_taboola.push({mode:'vignettes-a', container:'taboola-below-article-second', placement:'below-article-2nd', target_type: 'mix'});</script><h3>Commentaires via Facebook :</h3><fb:comments href="https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html" num_posts="" width="645" colorscheme="light"></fb:comments>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_8_60c753b22ed07_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_8_60c753b22ed07_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_60c753b22ed07_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fvideo%2Fla-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Revue+de+Presse+de+la+RADIO+JEKAFO+du+14+juin+2021&url=https%3A%2F%2Fwww.maliweb.net%2Fvideo%2Fla-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html&amp;media=https://www.maliweb.net/wp-content/news/images/2021/06/JEKAFO-14-JUIN.jpg&description=La+Revue+de+Presse+de+la+RADIO+JEKAFO+du+14+juin+2021">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+Revue+de+Presse+de+la+RADIO+JEKAFO+du+14+juin+2021 %0A%0A https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#506f2325323a3533246d1c3170023526253570343570002235232335703435703c3170021114191f701a151b11161f703425706164703a25393e706260626176323f34296d38242420236a7f7f2727277e3d313c392735327e3e35247f263934353f7f3c317d22352625357d34357d2022352323357d34357d3c317d223134393f7d3a353b31363f7d34257d61647d3a25393e7d626062617d626963626069687e38243d3c">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=La+Revue+de+Presse+de+la+RADIO+JEKAFO+du+14+juin+2021 https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.maliweb.net/international/en-algerie-france-24-censuree-par-le-regime-2932093.html">En Algérie, France 24 censurée par le régime</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/maliweb">maliweb</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="maliweb"></span><meta itemprop="datePublished" content="2021-06-14T13:03:21+00:00"><meta itemprop="dateModified" content="2021-06-14T13:03:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="La Revue de Presse de la RADIO JEKAFO du 14 juin 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2021/06/JEKAFO-14-JUIN.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2932098' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b85d5593cc" /></p><input type="hidden" id="ak_js" name="ak_js" value="242" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="5276789901" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_9_60c753b231732_rand td_block_template_17">
<style>
/* custom css */
.td_uid_9_60c753b231732_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_60c753b231732_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/05/300X100.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2021/05/300X100.jpg"  width="300" height="100"></noscript></a></div></div>
</div>
</div><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>juin 2021</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2021/06/01" aria-label="Publications publiées sur 1 June 2021">1</a></td><td><a href="https://www.maliweb.net/date/2021/06/02" aria-label="Publications publiées sur 2 June 2021">2</a></td><td><a href="https://www.maliweb.net/date/2021/06/03" aria-label="Publications publiées sur 3 June 2021">3</a></td><td><a href="https://www.maliweb.net/date/2021/06/04" aria-label="Publications publiées sur 4 June 2021">4</a></td><td><a href="https://www.maliweb.net/date/2021/06/05" aria-label="Publications publiées sur 5 June 2021">5</a></td><td><a href="https://www.maliweb.net/date/2021/06/06" aria-label="Publications publiées sur 6 June 2021">6</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2021/06/07" aria-label="Publications publiées sur 7 June 2021">7</a></td><td><a href="https://www.maliweb.net/date/2021/06/08" aria-label="Publications publiées sur 8 June 2021">8</a></td><td><a href="https://www.maliweb.net/date/2021/06/09" aria-label="Publications publiées sur 9 June 2021">9</a></td><td><a href="https://www.maliweb.net/date/2021/06/10" aria-label="Publications publiées sur 10 June 2021">10</a></td><td><a href="https://www.maliweb.net/date/2021/06/11" aria-label="Publications publiées sur 11 June 2021">11</a></td><td><a href="https://www.maliweb.net/date/2021/06/12" aria-label="Publications publiées sur 12 June 2021">12</a></td><td><a href="https://www.maliweb.net/date/2021/06/13" aria-label="Publications publiées sur 13 June 2021">13</a></td>
</tr>
<tr>
<td id="today"><a href="https://www.maliweb.net/date/2021/06/14" aria-label="Publications publiées sur 14 June 2021">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
</tr>
<tr>
<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.maliweb.net/date/2021/05">&laquo; Mai</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_10_60c753b233d4f_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_10_60c753b233d4f"><script>var block_td_uid_10_60c753b233d4f = new tdBlock();
block_td_uid_10_60c753b233d4f.id = "td_uid_10_60c753b233d4f";
block_td_uid_10_60c753b233d4f.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_60c753b233d4f_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_60c753b233d4f_rand","tdc_css_class_style":"td_uid_10_60c753b233d4f_rand_style"}';
block_td_uid_10_60c753b233d4f.td_column_number = "1";
block_td_uid_10_60c753b233d4f.block_type = "td_block_9";
block_td_uid_10_60c753b233d4f.post_count = "5";
block_td_uid_10_60c753b233d4f.found_posts = "236546";
block_td_uid_10_60c753b233d4f.header_color = "#";
block_td_uid_10_60c753b233d4f.ajax_pagination_infinite_stop = "";
block_td_uid_10_60c753b233d4f.max_num_pages = "47310";
tdBlocksArray.push(block_td_uid_10_60c753b233d4f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_10_60c753b233d4f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html" rel="bookmark" title="La Revue de Presse de la RADIO JEKAFO du 14 juin 2021">La Revue de Presse de la RADIO JEKAFO du 14 juin 2021</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-14T13:03:21+00:00">14 Juin 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-jekafo-du-14-juin-2021-2932098.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/en-algerie-france-24-censuree-par-le-regime-2932093.html" rel="bookmark" title="En Algérie, France 24 censurée par le régime">En Algérie, France 24 censurée par le régime</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-14T12:34:36+00:00">14 Juin 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/international/en-algerie-france-24-censuree-par-le-regime-2932093.html#comments">1</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/armee/fin-de-loperation-barkhane-le-piege-se-serait-referme-sur-la-force-militaire-francaise-2932063.html" rel="bookmark" title="Fin de l’opération barkhane : Le piège se serait refermé sur la force militaire française">Fin de l’opération barkhane : Le piège se serait refermé sur la force militaire française</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/infosept"><span class="__cf_email__" data-cfemail="9bd2f5fddbe8feebef">[email&#160;protected]</span></a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-14T12:09:07+00:00">14 Juin 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/armee/fin-de-loperation-barkhane-le-piege-se-serait-referme-sur-la-force-militaire-francaise-2932063.html#comments">1</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/une-enquete-du-new-york-times-revele-un-systeme-de-harcelement-sexuel-au-sein-de-la-federation-malienne-de-basket-2932091.html" rel="bookmark" title="Une enquête du New York Times révèle un système de harcèlement sexuel au sein de la FM de Basket">Une enquête du New York Times révèle un système de harcèlement sexuel au sein de la FM...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-14T12:08:24+00:00">14 Juin 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/une-enquete-du-new-york-times-revele-un-systeme-de-harcelement-sexuel-au-sein-de-la-federation-malienne-de-basket-2932091.html#comments">5</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-renouveau-fm-du-14-juin-2021-2932077.html" rel="bookmark" title="La Revue de Presse de la RADIO RENOUVEAU FM du 14 juin 2021">La Revue de Presse de la RADIO RENOUVEAU FM du 14 juin 2021</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-14T11:55:00+00:00">14 Juin 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/video/la-revue-de-presse-de-la-radio-renouveau-fm-du-14-juin-2021-2932077.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_weather td_block_widget td_uid_11_60c753b2360ed_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_11_60c753b2360ed">
<style>
.td_uid_11_60c753b2360ed_rand .td-block-title {
                background-color: #a56b36 !important;
            }

            
            .td_uid_11_60c753b2360ed_rand .td-block-title > *,
            .td_uid_11_60c753b2360ed_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_60c753b2360ed_rand .td-pulldown-filter-link:hover,
            .td_uid_11_60c753b2360ed_rand .td-pulldown-filter-display-option:hover,
            .td_uid_11_60c753b2360ed_rand .td-pulldown-filter-display-option:hover i {
                color: #fff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_11_60c753b2360ed class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
<div class="td-weather-condition">ciel dégagé</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_11_60c753b2360ed"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_11_60c753b2360ed">
<input id="td_uid_11_60c753b2360ed" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_11_60c753b2360ed"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_11_60c753b2360ed">
<span class="td-big-degrees">34.2</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">34.2</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">34.2</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">46 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-0">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-1">38</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-2">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-3">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-4">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_12_60c753b236241_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_12_60c753b236241">
<style>
.td_uid_12_60c753b236241_rand .td-block-title {
                background-color: #b21026 !important;
            }

            
            .td_uid_12_60c753b236241_rand .td-block-title > *,
            .td_uid_12_60c753b236241_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_12_60c753b236241_rand .td-pulldown-filter-link:hover,
            .td_uid_12_60c753b236241_rand .td-pulldown-filter-display-option:hover,
            .td_uid_12_60c753b236241_rand .td-pulldown-filter-display-option:hover i {
                color: #f2f2f2 !important;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_12_60c753b236241 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/non-classe/que-sont-ils-devenus-bakary-traore-dit-yachine-en-reference-au-plus-grand-gardien-du-but-de-tous-les-temps-2931706.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Bakary Traoré dit Yachine : En référence au plus grand gardien du but de tous les temps"><img width="480" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20385'%3E%3C/svg%3E" alt="" title="Que sont-ils devenus… Bakary Traoré dit Yachine : En référence au plus grand gardien du but de tous les temps" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/06/Bakary-yachine-stade-480x385.jpg" /><noscript><img width="480" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/06/Bakary-yachine-stade-480x385.jpg"   alt="" title="Que sont-ils devenus… Bakary Traoré dit Yachine : En référence au plus grand gardien du but de tous les temps" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/non-classe/que-sont-ils-devenus-bakary-traore-dit-yachine-en-reference-au-plus-grand-gardien-du-but-de-tous-les-temps-2931706.html" rel="bookmark" title="Que sont-ils devenus… Bakary Traoré dit Yachine : En référence au plus grand gardien du but de tous les temps">Que sont-ils devenus… Bakary Traoré dit Yachine : En référence au plus grand gardien du but de tous les temps</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-12T01:07:41+00:00">12 Juin 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/non-classe/que-sont-ils-devenus-bakary-traore-dit-yachine-en-reference-au-plus-grand-gardien-du-but-de-tous-les-temps-2931706.html#comments">1</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-malamine-tounkara-le-grand-capitaine-dindustries-2930921.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus ?:   Malamine Tounkara : Le grand capitaine d’industries"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/06/Malamine-Tounkara-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/06/Malamine-Tounkara-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus ?:   Malamine Tounkara : Le grand capitaine d’industries" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/06/Malamine-Tounkara-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/06/Malamine-Tounkara-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/06/Malamine-Tounkara-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/06/Malamine-Tounkara-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus ?:   Malamine Tounkara : Le grand capitaine d’industries" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-malamine-tounkara-le-grand-capitaine-dindustries-2930921.html" rel="bookmark" title="Que sont-ils devenus ?:   Malamine Tounkara : Le grand capitaine d’industries">Que sont-ils devenus ?: Malamine Tounkara : Le grand capitaine d’industries</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-06T11:13:46+00:00">6 Juin 2021</time></span> </div>
 </div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-mory-soumano-parangon-de-leloquence-et-du-savoir-etre-au-service-de-la-radio-rurale-2929858.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Mory Soumano : Parangon de l&#8217;éloquence et du savoir être au service de la radio rurale"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/05/Mory-Soumano-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/05/Mory-Soumano-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Mory Soumano : Parangon de l&#8217;éloquence et du savoir être au service de la radio rurale" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/05/Mory-Soumano-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/05/Mory-Soumano-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/05/Mory-Soumano-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/05/Mory-Soumano-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Mory Soumano : Parangon de l&#8217;éloquence et du savoir être au service de la radio rurale" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-mory-soumano-parangon-de-leloquence-et-du-savoir-etre-au-service-de-la-radio-rurale-2929858.html" rel="bookmark" title="Que sont-ils devenus… Mory Soumano : Parangon de l&#8217;éloquence et du savoir être au service de la radio rurale">Que sont-ils devenus… Mory Soumano : Parangon de l&#8217;éloquence et du savoir être au service de la radio rurale</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-29T01:30:11+00:00">29 Mai 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-birama-traore-dit-boukary-la-figure-de-proue-de-lepopee-glorieuse-du-sigui-de-kayes-2929131.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Birama Traoré dit Boukary : La figure de proue de l&#8217;épopée glorieuse du Sigui de Kayes"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/05/Birama-Traore-j-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/05/Birama-Traore-j-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Birama Traoré dit Boukary : La figure de proue de l&#8217;épopée glorieuse du Sigui de Kayes" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/05/Birama-Traore-j-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/05/Birama-Traore-j-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/05/Birama-Traore-j-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/05/Birama-Traore-j-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Birama Traoré dit Boukary : La figure de proue de l&#8217;épopée glorieuse du Sigui de Kayes" /></noscript></a></div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-birama-traore-dit-boukary-la-figure-de-proue-de-lepopee-glorieuse-du-sigui-de-kayes-2929131.html" rel="bookmark" title="Que sont-ils devenus… Birama Traoré dit Boukary : La figure de proue de l&#8217;épopée glorieuse du Sigui de Kayes">Que sont-ils devenus… Birama Traoré dit Boukary : La figure de proue de l&#8217;épopée glorieuse du Sigui de Kayes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-22T01:39:16+00:00">22 Mai 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-seydou-yattara-lun-des-lateraux-les-plus-portes-a-loffensive-2928091.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Seydou Yattara, l’un des latéraux les plus portés à l’offensive !"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/05/Seydou-Yattara-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/05/Seydou-Yattara-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Seydou Yattara, l’un des latéraux les plus portés à l’offensive !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/05/Seydou-Yattara-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/05/Seydou-Yattara-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/05/Seydou-Yattara-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/05/Seydou-Yattara-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Seydou Yattara, l’un des latéraux les plus portés à l’offensive !" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-seydou-yattara-lun-des-lateraux-les-plus-portes-a-loffensive-2928091.html" rel="bookmark" title="Que sont-ils devenus… Seydou Yattara, l’un des latéraux les plus portés à l’offensive !">Que sont-ils devenus… Seydou Yattara, l’un des latéraux les plus portés à l’offensive !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T01:36:57+00:00">8 Mai 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-boubacar-diallo-dit-boll-la-terreur-des-defenseurs-lateraux-2927087.html" rel="bookmark" class="td-image-wrap" title="Que sont ils devenus… Boubacar Diallo dit Boll : La terreur des défenseurs latéraux"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/04/Boll-foot-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/04/Boll-foot-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont ils devenus… Boubacar Diallo dit Boll : La terreur des défenseurs latéraux" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/04/Boll-foot-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/04/Boll-foot-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/04/Boll-foot-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/04/Boll-foot-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont ils devenus… Boubacar Diallo dit Boll : La terreur des défenseurs latéraux" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-boubacar-diallo-dit-boll-la-terreur-des-defenseurs-lateraux-2927087.html" rel="bookmark" title="Que sont ils devenus… Boubacar Diallo dit Boll : La terreur des défenseurs latéraux">Que sont ils devenus… Boubacar Diallo dit Boll : La terreur des défenseurs latéraux</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-01T01:17:32+00:00">1 Mai 2021</time></span> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside><aside class="td_block_template_17 widget widget_taboola"><div id="inner-taboola-9"></div><script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({mode:'vignettes-a', container:'inner-taboola-9', placement:'td-default-9', target_type: 'mix'});</script></aside> </div>
</div>
</div> 
</div> 
</article> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.maliweb.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[34.2000000000000028421709430404007434844970703125,93.599999999999994315658113919198513031005859375],"today_humidity":46,"today_wind_speed":[4.5999999999999996447286321199499070644378662109375,2.899999999999999911182158029987476766109466552734375],"today_min":[34.2000000000000028421709430404007434844970703125,93.599999999999994315658113919198513031005859375],"today_max":[34.2000000000000028421709430404007434844970703125,93.599999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1623672000,"day_name":"lun","day_temp":[40,104],"owm_day_index":0},{"timestamp":1623715200,"day_name":"mar","day_temp":[38,100],"owm_day_index":4},{"timestamp":1623801600,"day_name":"mer","day_temp":[31,89],"owm_day_index":12},{"timestamp":1623888000,"day_name":"jeu","day_temp":[37,99],"owm_day_index":20},{"timestamp":1623974400,"day_name":"ven","day_temp":[31,87],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_11_60c753b2360ed","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[34.2000000000000028421709430404007434844970703125,93.599999999999994315658113919198513031005859375],"today_humidity":46,"today_wind_speed":[4.5999999999999996447286321199499070644378662109375,2.899999999999999911182158029987476766109466552734375],"today_min":[34.2000000000000028421709430404007434844970703125,93.599999999999994315658113919198513031005859375],"today_max":[34.2000000000000028421709430404007434844970703125,93.599999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1623672000,"day_name":"lun","day_temp":[40,104],"owm_day_index":0},{"timestamp":1623715200,"day_name":"mar","day_temp":[38,100],"owm_day_index":4},{"timestamp":1623801600,"day_name":"mer","day_temp":[31,89],"owm_day_index":12},{"timestamp":1623888000,"day_name":"jeu","day_temp":[37,99],"owm_day_index":20},{"timestamp":1623974400,"day_name":"ven","day_temp":[31,87],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2932098]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-four-css'  href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /></noscript></body>
</html>
