<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
    <title>maliweb.net - Que sont-ils devenus : Mady Diallo : Petit par la taille, Grand par le talent</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />

<meta property="fb:app_id" content="266376150107224"/>
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité malienne en continu: Sports, Faits Divers, Politique, Radio FM">
<meta name="keywords" content="Mali,info Mali news,Nord Mali Web,Kidal,IBK,MINUSMA,Bamako,Salif Keita,Barkane,Mali Presidentielle 2018,Gao,mali-web,Kidal,maliweb,Kabako,PMU Mali"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1749454167534801",
    enable_page_level_ads: true
  });
</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<!-- START TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/maliweb/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<!-- END TABOOLA -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1749454167534801",
          enable_page_level_ads: true
     });
</script>

    <meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2018/09/MADOU-DIALLO-1.jpg" /><link rel="icon" type="image/png" href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/01/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="maliweb - En 1987, quand le Sigui de Kayes accèdé à la finale de la coupe du Mali, on se rappelle encore l&#039;avant papier du doyen et regretté Demba Coulibaly"/>
<link rel="canonical" href="https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="maliweb.net - Que sont-ils devenus : Mady Diallo : Petit par la taille, Grand par le talent" />
<meta property="og:description" content="maliweb - En 1987, quand le Sigui de Kayes accèdé à la finale de la coupe du Mali, on se rappelle encore l&#039;avant papier du doyen et regretté Demba Coulibaly" />
<meta property="og:url" content="https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html" />
<meta property="og:site_name" content="maliweb.net" />
<meta property="article:publisher" content="https://www.facebook.com/maliwebmali" />
<meta property="article:tag" content="actualite" />
<meta property="article:tag" content="Mady Diallo" />
<meta property="article:section" content="Sports" />
<meta property="article:published_time" content="2018-09-08T01:05:06+00:00" />
<meta property="article:modified_time" content="2018-09-07T13:44:23+00:00" />
<meta property="og:updated_time" content="2018-09-07T13:44:23+00:00" />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2018/09/MADOU-DIALLO-1.jpg" />
<meta property="og:image:secure_url" content="https://www.maliweb.net/wp-content/news/images/2018/09/MADOU-DIALLO-1.jpg" />
<meta property="og:image:width" content="204" />
<meta property="og:image:height" content="540" />
<meta property="og:image:alt" content="Mady Diallo : Petit par la taille" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb - En 1987, quand le Sigui de Kayes accèdé à la finale de la coupe du Mali, on se rappelle encore l&#039;avant papier du doyen et regretté Demba Coulibaly" />
<meta name="twitter:title" content="maliweb.net - Que sont-ils devenus : Mady Diallo : Petit par la taille, Grand par le talent" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="https://www.maliweb.net/wp-content/news/images/2018/09/MADOU-DIALLO-1.jpg" />
<meta name="twitter:creator" content="@MaliwebNet" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.maliweb.net\/","sameAs":["https:\/\/www.facebook.com\/maliwebmali","https:\/\/plus.google.com\/+MaliwebNetofficiel\/posts","https:\/\/www.youtube.com\/user\/MrMaliweb","https:\/\/twitter.com\/MaliwebNet"],"@id":"https:\/\/www.maliweb.net\/#organization","name":"MALIWEB MEDIA SERVICES","logo":"http:\/\/www.maliweb.net\/wp-content\/news\/images\/2018\/05\/maliweb-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maliweb.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.maliweb.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://www.maliweb.net/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v2.4","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maliweb.net%2Fsports%2Fque-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maliweb.net%2Fsports%2Fque-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="266376150107224"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html/amp">
<!-- JS generated by theme -->

<script>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</script>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.maliweb.net/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.maliweb.net/category/sports",
                                "name": "Sports"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>


<body class="post-template-default single single-post postid-2775636 single-format-standard que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=266376150107224";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- BEGIN TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END TABOOLA -->

    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO   <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-1415932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1415932"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/faits-divers-insolites">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">OUVRIR UN COMPTE</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
	                <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Retrouver mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Retrouvez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.maliweb.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Chercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bamako</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sam 8 Sep 2018 - 1:05
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="http://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="http://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
                            <div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
                            <a id="register-link">› Inscrivez-vous</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">› Inscrivez-vous</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
                    <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Retrouver mot de passe</div>
                            <div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.maliweb.net/">
                <img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
                <span class="td-visual-hidden">maliweb.net</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b9320438b8ad_rand td_block_template_17"><div class="g g-12"><div class="g-dyn a-1894 c-1"><a href="https://play.google.com/store/apps/details?id=com.orange.phone.mea" target="_blank"><img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/08/orange-mali-.jpg" width="728" height="90"></a></div><div class="g-dyn a-1893 c-2"><a href="http://www.malitel.ml" target="_blank"><img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/06/Banniere-ADSL-sotelma.gif" width="728" height="90"/></a></div><div class="g-dyn a-472 c-3"><div style="text-align=center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="2709021049"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>

</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
			<img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
			<img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO   <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1415932"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/faits-divers-insolites">Faits Divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.maliweb.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap td-container-wrap">

	<div style="padding-top: 20px;"></div>
	<div class="td-visible-desktop">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- 970x250-Sept -->
		<ins class="adsbygoogle"
     			style="display:inline-block;width:970px;height:250px"
     			data-ad-client="ca-pub-1749454167534801"
     			data-ad-slot="4205516430"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>

    <div class="td-container td-post-template-1 ">

        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sports</span></div></div>

        <div class="td-pb-row">

            
                        <div class="td-pb-span8 td-main-content" role="main">

                            <div class="td-ss-main-content">

                                

    <article id="post-2775636" class="post-2775636 post type-post status-publish format-standard has-post-thumbnail hentry category-sports tag-actualite tag-mady-diallo" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.maliweb.net/category/sports">Sports</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Que sont-ils devenus : Mady Diallo : Petit par la taille, Grand par le talent</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-08T01:05:06+00:00" >8 Sep 2018</time></span>                    <div class="td-post-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fsports%2Fque-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Que+sont-ils+devenus+%3A+Mady+Diallo+%3A+Petit+par+la+taille%2C+Grand+par+le+talent&url=https%3A%2F%2Fwww.maliweb.net%2Fsports%2Fque-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html&via=maliwebNet"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html&amp;media=https://www.maliweb.net/wp-content/news/images/2018/09/MADOU-DIALLO-1.jpg&description=Que+sont-ils+devenus+%3A+Mady+Diallo+%3A+Petit+par+la+taille%2C+Grand+par+le+talent" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Que+sont-ils+devenus+%3A+Mady+Diallo+%3A+Petit+par+la+taille%2C+Grand+par+le+talent%20-%20https%3A%2F%2Fwww.maliweb.net%2Fsports%2Fque-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html" data-text="Que sont-ils devenus : Mady Diallo : Petit par la taille, Grand par le talent" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2018/09/MADOU-DIALLO-1.jpg" data-caption="Mady Diallo"><img width="204" height="540" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2018/09/MADOU-DIALLO-1.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/09/MADOU-DIALLO-1.jpg 204w, https://www.maliweb.net/wp-content/news/images/2018/09/MADOU-DIALLO-1-57x150.jpg 57w, https://www.maliweb.net/wp-content/news/images/2018/09/MADOU-DIALLO-1-113x300.jpg 113w, https://www.maliweb.net/wp-content/news/images/2018/09/MADOU-DIALLO-1-159x420.jpg 159w" sizes="(max-width: 204px) 100vw, 204px" alt="Mady Diallo : Petit par la taille" title="MADOU-DIALLO-1"/></a><figcaption class="wp-caption-text">Mady Diallo</figcaption></figure></div>            </div>

            <div id="fb-root"></div>
<p><strong><em>En 1987, quand le Sigui de Kayes accèdé à la finale de la coupe du Mali, on se rappelle encore l&#8217;avant papier du doyen et regretté Demba Coulibaly (originaire de la région) qui donne un cachet particulier à l&#8217;événement. A la veille de la finale, il a dit ceci : &#8221; Le soleil se lèvera très tôt ce dimanche à Kayes ; toute la population de la Cité des Rails aura un seul regard : Bamako où le Sigui doit jouer sa première finale de coupe du Mali &#8220;. A la fin du match, sanctionnée par le sacre des Kayésiens, Demba a annoncé la fête dans les différentes gares : de Kati à Kayes en passant entre autres par Kita, Boulouli, Toukoto, Mahina, Tintiba. C&#8217;était vraiment émouvant ! Nous, ressortissants de Kayes résidant à Bamako, et dans toutes les contrées, de Logo à Almamya, en passant par Hawa dembaya, Saféraya, et Guimbaya, nous nous sommes dressés comme un seul homme pour soutenir jusqu&#8217;à l&#8217;ultime seconde de la partie les jeunes Amadou Thiam, Bréhima Traoré, Bakary Boré, Abdramane Sissoko, feu Cheick Oumar Kouma dit champion, Moussa Koné dit Diégo, Abdoulaye Diallo, Fousseyni Diarra, Alassane Coulibaly dit Georges, Issa Coulibaly, etc… Trente-et-un ans après, nous sommes allés à la rencontre d&#8217;un acteur majeur de cet exploit du Sigui de Kayes, Mady Diallo. Tel un feu follet, il était intenable dans la défense réaliste. Comme un guerrier, il galvanisait ses coéquipiers. Mieux, le virevoltant ailier offrait le but de la victoire aux Kayesiens sur un coup franc magistral. Qui est Mady Diallo ? Dans quel état d&#8217;esprit l&#8217;équipe du Sigui a-t-elle effectué le déplacement de 1987 sur Bamako ? Comment l&#8217;entraineur Dioncounda Coulibaly dit Antonio a-t-il dopé le moral de sa troupe ?  Quelle a été l&#8217;arme fatale du Buffle pour piétiner les Scorpions, comme nous avons l&#8217;habitude de voir sur la chaine de télévision Nat Geo Wild ? Pourquoi, au lieu de consolider les acquis après le sacre, certains ténors ont préféré débarquer à Bamako pour évoluer au Djoliba et au Stade malien de Bamako ? Autant de questions qui ont constitué le menu de notre entretien avec l&#8217;enfant de Kayes Khasso, Mady Diallo, dans le cadre la rubrique &#8221; Que sont-ils devenus ? &#8220;</em></strong></p>
<p>Cette finale de coupe du Mali a eu la particularité d&#8217;être animée par deux Kayésiens : feu Demba Coulibaly et Papa Oumar Diop. Le premier avait la passion du micro, et le second qui touchait pour la première fois  à un micro en direct sur la radio nationale, au-delà de l&#8217;ambiance de sa complicité avec Demba,  avait un autre souci : comment séduire l&#8217;auditoire pour réussir son baptême de feu ? Bref, ils réussiront ce jour-là leur boulot, surtout que Kayes venait de créer la sensation. Comment ? Nous évoquerons ce sacre historique de la vaillante équipe du Sigui vers la fin de cet article.</p>
<p><strong><img class="aligncenter size-full wp-image-2775617" src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/09/MADY-DIALLO-2.jpg" alt="" width="680" height="448" srcset="https://www.maliweb.net/wp-content/news/images/2018/09/MADY-DIALLO-2.jpg 680w, https://www.maliweb.net/wp-content/news/images/2018/09/MADY-DIALLO-2-150x99.jpg 150w, https://www.maliweb.net/wp-content/news/images/2018/09/MADY-DIALLO-2-300x198.jpg 300w, https://www.maliweb.net/wp-content/news/images/2018/09/MADY-DIALLO-2-638x420.jpg 638w" sizes="(max-width: 680px) 100vw, 680px" />Ascension fulgurante</strong></p>
<p>La vie et la carrière de Mady Diallo ont connu une ascension fulgurante en un laps de temps. Tout est allé très vite et il s&#8217;est forgé une histoire. Mais un détail : son talent en est pour beaucoup. Sinon, il n&#8217;a pas trop duré dans les rues de Kayes.</p>
<p>Doté d&#8217;un démarrage athlétique, il a fait les beaux jours de l&#8217;Espoir au début de l&#8217;année 1985. Ensuite, il rejoint l&#8217;Avenir du Khasso, avant que la fusion de toutes ces équipes n&#8217;aboutisse au renforcement du Sigui de Kayes en 1986. L&#8217;on comprend aisément que ce sont des enfants, des amis et des camarades de quartier  qui se retrouvent au Sigui. C&#8217;est dans cette ambiance que Mady et les autres se sont rendu compte, au fur et à mesure que la saison avançait, que leur groupe avait une valeur. Alors pourquoi ne pas le faire valoir ? Ce qui était lié à des facteurs et des paramètres : le travail, et encore le travail. Autrement dit, l&#8217;engagement du gouverneur de région et le soutien du président Alassane Diallo ne suffisaient pas, si les joueurs ne se transcendaient pas en retour.</p>
<p>En 1987, Mady Diallo remporte la coupe du Mali avec le Sigui de Kayes et dispute l&#8217;année suivante les éliminatoires de la coupe d&#8217;Afrique des vainqueurs de coupe. Cet exploit lui ouvre également les portes de la vaillante équipe nationale junior, entrainée par Idrissa Touré dit Nany et Mamadou Diakité dit Doudou. Mady Diallo a disputé tous les matches, en tant que titulaire sur son couloir droit jusqu&#8217;en finale contre le Nigéria. Malheureusement, à la veille de la coupe du monde, devant se tenir en Arabie Saoudite, il a été victime d&#8217;une blessure. Ce qui l&#8217;a transformé en spectateur dans le Royaume Saoudien. Après cette campagne des juniors, l&#8217;entraineur des Aigles, Kidian Diallo, fera appel à certains jeunes du groupe parmi lesquels Mady Diallo, Amadou Bass, Oumar Guindo,</p>
<p><strong>Comme une balle de ping-pong !</strong></p>
<p>Après le sacre du Sigui de Kayes, son élimination en coupe d&#8217;Afrique de clubs et la coupe du monde junior, Mady Diallo transfère au Stade malien de Bamako. Les Blancs ont profité du tournoi des Blacks Stars au Gabon pour l&#8217;intégrer dans la famille. Ils ont failli le perdre car les dirigeants de l&#8217;équipe de la poste gabonaise lui proposent un contrat, avec Seydou Diarra dit Platini, Mady Fofana qui était à la base de son transfert au Stade s&#8217;oppose. Mady Diallo ne bronche pas, il se résigne et retourne à Bamako avec l&#8217;équipe pour reprendre les entrainements. Il passe sept ans au Stade malien, avec à la clef deux coupes du Mali (1992- 1994), une coupe UFOA (1992), un doublé (1995).</p>
<p>En 1996, il s&#8217;envole pour l&#8217;Algérie et y passe deux ans. Dans quelles circonstances est-il parti pour cette nouvelle aventure ? Et pourquoi, a-t-il préféré aller au Djoliba à son retour ? Mady Diallo s&#8217;explique : <em>&#8220;Les dirigeants du S.E.C de Constantine, ville située au Nord -Est de l&#8217;Algérie, ont approché Karounga Keïta dit Kéké pour qu&#8217;il leur  trouve un ailier de métier. Très clairement, il leur a dit que ce type de joueur n&#8217;évolue pas dans son club et il les a dirigés vers moi, malgré que je sois du Stade malien. Effectivement, les Algériens sont venus me voir et après les pourparlers, j&#8217;ai signé un contrat de deux ans. Et tout s&#8217;est bien passé. A mon retour, les Stadistes et les Djolibistes m&#8217;ont démarché. Comment faire devant une telle pression ? Par reconnaissance à Kéké, j&#8217;ai décidé d&#8217;aller au Djoliba. Parce qu&#8217;il a été à la base d&#8217;un contrat juteux qui m&#8217;a permis d&#8217;acheter un terrain à Kalaban Adeken, construire une maison et fonder un foyer. La logique voudrait bien à mon avis que je lui rende la monnaie de cette façon. Et mon premier match a été la finale de la coupe Inps. Quand je rentrais, le Stade menait, mais j&#8217;ai marqué le but égalisateur. Au terme des tirs au but, le Djoliba s&#8217;est imposé. Le lendemain, Karounga était tellement content de ma reconnaissance et de ma prestation de la veille, qu&#8217;il m&#8217;a invité à la Biao pour me remettre la somme de trois cent milles (300 000) Francs Cfa&#8221;.</em></p>
<p>Tout comme au Sigui et au Stade, Mady Diallo s&#8217;est fait également remarquer comme l&#8217;animateur principal de l&#8217;attaque du Djoliba, surtout le couloir droit avec ses incursions fracassantes ponctuées de centres ou de buts.</p>
<p>Avec les Rouges, il a réalisé un doublé en 1998 et remporté deux titres de champion. Les choses se gâtèrent entre Mady et le Djoliba, quand il a voulu retourner au Stade. Les dirigeants stadistes n&#8217;ont rien ménagé pour récupérer l&#8217;enfant du Khasso. L&#8217;ancien ministre de la transition, Yéhia Ag, qui avait fait de cela une question d&#8217;honneur, réussira finalement à transférer Mady en 2000. Il n&#8217;aura joué que deux matches avec le Stade malien.</p>
<p>Le président du Djoliba, Kéké, qui ne voulait pas aussi lâcher l&#8217;ancien joueur du Sigui, s&#8217;est opposé à ce transfert, en bloquant sa licence. Exacerbé par cette attitude de Karounga Kéïta, Mady, par orgueil, refuse de céder à la pression et décide de mettre un terme à sa carrière, se disant qu&#8217;il avait déjà payé la dette morale vis-à-vis de Kéké dont l&#8217;acte ne se justifiait pas.</p>
<p>Jour de gloire !</p>
<p>Parlons enfin de cette finale de la coupe du Mali qui s&#8217;est jouée le 5 juillet 1987entre l&#8217;As Réal de Bamako et le Sigui de Kayes. A la veille, des rumeurs persistantes sont parvenues à nous, les Kayésiens. Il a été rapporté que l&#8217;adversaire aurait miné l&#8217;entrée de Bamako et la gare ferroviaire de chimie noire. <em>&#8220;Un homme averti en vaut deux&#8221;</em>, dit-on. L&#8217;équipe du Sigui a quitté Kayes le vendredi 3 juillet pour Bamako  par train. Arrivés à Kati aux environs de 17 heures, sous la houlette de l&#8217;ancien ministre des Sports et actuel président de FIBA-Afrique, Hamane Niang, les joueurs sont exfiltrés pour une villa à Djélibougou. La Fédération qui avait pris des dispositions pour l&#8217;hébergement ne comprend rien. Ce qui  est évident, l&#8217;équipe de la Cité des rails est à Bamako.</p>
<p>Le samedi 4 juillet au matin, les joueurs ont seulement fait une séance de décrassage au stade Omnisports, avant de rejoindre leur tanière jusqu&#8217;au dimanche, où toutes les formalités ont été remplies en dehors des vestiaires. Les joueurs se sont habillés dans leur villa et n&#8217;ont pas daigné rentrer dans les vestiaires. C&#8217;était une façon pour le Sigui d&#8217;être prudent par rapport aux rumeurs de chimie noire distillées, à tort ou à raison.  La suite est connue : le Sigui de Kayes s&#8217;est vaillamment imposé par 2 buts à 1, marqués à la 47ème mn par Fousseyni Diarra et à la 49 ème mn par Mady Diallo. Et c&#8217;est là que le doyen, feu Demba Coulibaly, a dit que ce sacre sonne l&#8217;an II du football malien, avant d&#8217;ajouter que le train sifflera trois fois le long des rails de Bamako à Kayes en passant par Toukoto, Mahina………</p>
<p>Dans quel état d&#8217;esprit l&#8217;équipe du Sigui a-t-elle effectué le déplacement sur Bamako, parce qu&#8217;avant l&#8217;heure, une victoire kayésienne semblait relever du miracle ?  Mady Diallo répond : <em>&#8220;Je tiens à préciser que le Sigui était une famille. Chaque dimanche, l&#8217;équipe se retrouvait chez un joueur pour une journée récréative. Cela a créé entre nous une complicité et une entente parfaite. Pour répondre à votre question, avant de prendre le train pour Bamako, les joueurs se sont réunis à l&#8217;internat aux environs de minuit, quand tous les dirigeants et l&#8217;encadrement technique sont rentrés. Sur ordre du capitaine Bourama Traoré dit Boukary, j&#8217;ai pris la parole pour dire que le plus difficile, c&#8217;est-à-dire la demi- finale, a été un succès. Donc, la finale ne doit en aucune manière nous effrayer. Le</em> <em>gouverneur de la région, Bady Ould Ganfoud, a tout fait pour nous ; le président Alassane Diallo a trop souffert, donc mieux vaut retourner à Kayes dans un corbillard que de laisser la coupe à Bamako. Avec un tel message, on ne peut se rendre dans la capitale que dans un bon état d&#8217;esprit teinté de confiance et d&#8217;assurance&#8221;.</em></p>
<p>Dans ce genre de match, le message de l&#8217;entraineur est très important. Qu&#8217;est-ce que le coach Dioncounda Coulibaly dit Antonio a-t-il dit à ses joueurs à l&#8217;occasion de cette finale ? Mady Diallo soutient que le travail de l&#8217;encadrement a été facilité par l&#8217;engagement des joueurs. Après le classement, il leur a dit que la victoire est à portée de main et surtout de tout faire pour éviter le moindre but avant la fin de la première mi-temps. Donc, en seconde période, tout sera décanté. Comme cela été le cas d&#8217;ailleurs.</p>
<p>Après la victoire du Sigui de Kayes en finale de la coupe du Mali, certains éléments clés, Mady Diallo, Alassane Coulibaly, Abdoulaye Diallo, Amadou Thiam ont rejoint le Djoliba ou le Stade malien. Ce qui a fragilisé fortement l&#8217;équipe. Mais pourquoi ? Ils auraient dû rester pour consolider les acquis et même tenter de rééditer l&#8217;exploit de 1987.</p>
<p>S&#8217;il ne sait pas les motivations de ses coéquipiers, Mady justifie son débarquement à Bamako dans l&#8217;espoir de décrocher un contrat à l&#8217;extérieur. Ce vœu s&#8217;est finalement réalisé.</p>
<p>Comme bons souvenirs, il retient trois grands événements : la finale de la coupe du Mali de 1987, son titre de meilleur joueur en 1988 et la super coupe remportée par le Djoliba en 1997. La lourde défaite du Sigui, 6 buts à 1, contre les Rouges en éliminatoires de la coupe du Mali est son seul mauvais souvenir.</p>
<p>Sérigraphe de formation, marié et père de 3 enfants, Mady Diallo opère dans l&#8217;entreprise <em>&#8220;Magic Décor&#8221;</em>. Il continue de s’entraîner avec les anciens footballeurs, au Centre islamique d&#8217;Hamdallaye de Bamako où nous l&#8217;avons rencontré pour un entretien à bâtons rompus. Il donne l&#8217;impression de pouvoir tenir un championnat de première division, à travers ses accélérations et appels de balles.     <strong>      </strong></p>
<p><strong>  O. Roger Sissoko</strong></p>
<p><strong><em> </em></strong></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires via Facebook :</h3><p><fb:comments-count href=https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html></fb:comments-count> </p><fb:comments href="https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html" num_posts="" width="645" colorscheme="light"></fb:comments><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5b9320439700e_rand td_block_template_17"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fsports%2Fque-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Que+sont-ils+devenus+%3A+Mady+Diallo+%3A+Petit+par+la+taille%2C+Grand+par+le+talent&url=https%3A%2F%2Fwww.maliweb.net%2Fsports%2Fque-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html&amp;media=https://www.maliweb.net/wp-content/news/images/2018/09/MADOU-DIALLO-1.jpg&description=Que+sont-ils+devenus+%3A+Mady+Diallo+%3A+Petit+par+la+taille%2C+Grand+par+le+talent" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Que+sont-ils+devenus+%3A+Mady+Diallo+%3A+Petit+par+la+taille%2C+Grand+par+le+talent%20-%20https%3A%2F%2Fwww.maliweb.net%2Fsports%2Fque-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html" data-text="Que sont-ils devenus : Mady Diallo : Petit par la taille, Grand par le talent" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.maliweb.net/formation-professionnelle/gestion-des-migrations-professionnelles-au-mali-un-manuel-de-procedures-bientot-disponible-2775632.html">Gestion des migrations professionnelles au Mali : Un manuel de procédures bientôt disponible</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Aujourd&#039;hui-Mali"></span><meta itemprop="datePublished" content="2018-09-08T01:05:06+00:00"><meta itemprop="dateModified" content="2018-09-07T13:44:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Que sont-ils devenus : Mady Diallo : Petit par la taille, Grand par le talent"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2018/09/MADOU-DIALLO-1.jpg"><meta itemprop="width" content="204"><meta itemprop="height" content="540"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5b93204398dbe_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_4_5b93204398dbe" ><script>var block_td_uid_4_5b93204398dbe = new tdBlock();
block_td_uid_4_5b93204398dbe.id = "td_uid_4_5b93204398dbe";
block_td_uid_4_5b93204398dbe.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5b93204398dbe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b93204398dbe_rand","tdc_css_class_style":"td_uid_4_5b93204398dbe_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2775636,"live_filter_cur_post_author":"118652","block_template_id":""}';
block_td_uid_4_5b93204398dbe.td_column_number = "3";
block_td_uid_4_5b93204398dbe.block_type = "td_block_related_posts";
block_td_uid_4_5b93204398dbe.post_count = "3";
block_td_uid_4_5b93204398dbe.found_posts = "9961";
block_td_uid_4_5b93204398dbe.header_color = "";
block_td_uid_4_5b93204398dbe.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b93204398dbe.max_num_pages = "3321";
tdBlocksArray.push(block_td_uid_4_5b93204398dbe);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5b932043a4009" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5b93204398dbe" href="#">SUR LE MEME SUJET</a><a id="td_uid_6_5b932043a4048" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5b93204398dbe" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_4_5b93204398dbe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/tournoi-a-la-recherche-du-ballon-dor-sponsorise-par-canal-denicher-de-jeunes-talents-pour-le-football-malien-2775634.html" rel="bookmark" title="Tournoi &#8220;à la recherche du ballon d&#8217;Or&#8221; sponsorisé par Canal+ : Dénicher de jeunes talents pour le football malien"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/09/COUPE-CANAL-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/09/COUPE-CANAL-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/09/COUPE-CANAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dénicher de jeunes talents pour le football malien" title="Tournoi &#8220;à la recherche du ballon d&#8217;Or&#8221; sponsorisé par Canal+ : Dénicher de jeunes talents pour le football malien"/></a></div>                <a href="https://www.maliweb.net/category/sports" class="td-post-category">Sports</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/tournoi-a-la-recherche-du-ballon-dor-sponsorise-par-canal-denicher-de-jeunes-talents-pour-le-football-malien-2775634.html" rel="bookmark" title="Tournoi &#8220;à la recherche du ballon d&#8217;Or&#8221; sponsorisé par Canal+ : Dénicher de jeunes talents pour le football malien">Tournoi &#8220;à la recherche du ballon d&#8217;Or&#8221; sponsorisé par Canal+ : Dénicher de jeunes talents pour le football malien</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/afro-basket-masculin-u-18-le-mali-champion-dafrique-2775278.html" rel="bookmark" title="Afro-basket masculin U-18 : Le Mali champion d’Afrique"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/08/Mali-guinee-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/08/Mali-guinee-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/08/Mali-guinee-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Afrobasket U18 :Le Mali etrille le Syli" title="Afro-basket masculin U-18 : Le Mali champion d’Afrique"/></a></div>                <a href="https://www.maliweb.net/category/sports" class="td-post-category">Sports</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/afro-basket-masculin-u-18-le-mali-champion-dafrique-2775278.html" rel="bookmark" title="Afro-basket masculin U-18 : Le Mali champion d’Afrique">Afro-basket masculin U-18 : Le Mali champion d’Afrique</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/coupe-dafrique-des-nations-de-volley-ball-zone-iii-le-mali-sur-le-podium-2775066.html" rel="bookmark" title="Coupe d’Afrique des nations de Volley Ball zone III : Le Mali sur le podium"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/09/Volley-Ball-zone-III-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/09/Volley-Ball-zone-III-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/09/Volley-Ball-zone-III-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Volley Ball zone III" title="Coupe d’Afrique des nations de Volley Ball zone III : Le Mali sur le podium"/></a></div>                <a href="https://www.maliweb.net/category/sports" class="td-post-category">Sports</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/coupe-dafrique-des-nations-de-volley-ball-zone-iii-le-mali-sur-le-podium-2775066.html" rel="bookmark" title="Coupe d’Afrique des nations de Volley Ball zone III : Le Mali sur le podium">Coupe d’Afrique des nations de Volley Ball zone III : Le Mali sur le podium</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b93204398dbe" data-td_block_id="td_uid_4_5b93204398dbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b93204398dbe" data-td_block_id="td_uid_4_5b93204398dbe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2775636' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="969e1f55b6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->

                            </div>

                        </div>

                        <div class="td-pb-span4 td-main-sidebar" role="complementary">

                            <div class="td-ss-main-sidebar">

                                <aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250-Sept-2017 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="9190249802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_7_5b932043a8777_rand td_block_template_17"><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/" target="_blank"><img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/08/300X100-6.jpg"  width="300" height="100" /></a></div></div>
</div>

</div><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.maliweb.net/date/2018/08">&laquo; Août</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2018/09/01" aria-label="Publications publiées sur 1 September 2018">1</a></td><td><a href="https://www.maliweb.net/date/2018/09/02" aria-label="Publications publiées sur 2 September 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.maliweb.net/date/2018/09/03" aria-label="Publications publiées sur 3 September 2018">3</a></td><td><a href="https://www.maliweb.net/date/2018/09/04" aria-label="Publications publiées sur 4 September 2018">4</a></td><td><a href="https://www.maliweb.net/date/2018/09/05" aria-label="Publications publiées sur 5 September 2018">5</a></td><td><a href="https://www.maliweb.net/date/2018/09/06" aria-label="Publications publiées sur 6 September 2018">6</a></td><td><a href="https://www.maliweb.net/date/2018/09/07" aria-label="Publications publiées sur 7 September 2018">7</a></td><td id="today"><a href="https://www.maliweb.net/date/2018/09/08" aria-label="Publications publiées sur 8 September 2018">8</a></td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_8_5b932043bb696_rand td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_8_5b932043bb696" ><script>var block_td_uid_8_5b932043bb696 = new tdBlock();
block_td_uid_8_5b932043bb696.id = "td_uid_8_5b932043bb696";
block_td_uid_8_5b932043bb696.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5b932043bb696_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b932043bb696_rand","tdc_css_class_style":"td_uid_8_5b932043bb696_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b932043bb696.td_column_number = "1";
block_td_uid_8_5b932043bb696.block_type = "td_block_13";
block_td_uid_8_5b932043bb696.post_count = "1";
block_td_uid_8_5b932043bb696.found_posts = "512";
block_td_uid_8_5b932043bb696.header_color = "#";
block_td_uid_8_5b932043bb696.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b932043bb696.max_num_pages = "512";
tdBlocksArray.push(block_td_uid_8_5b932043bb696);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5b932043bb696 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.maliweb.net/nation/mot-de-la-semaine-investiture-2775522.html" rel="bookmark" title="Mot de la semaine : Investiture"><img width="324" height="235" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/09/INVESTUTTIRE-IBK-PRESIDENT-10-324x235.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/09/INVESTUTTIRE-IBK-PRESIDENT-10-324x235.jpg 324w, https://www.maliweb.net/wp-content/news/images/2018/09/INVESTUTTIRE-IBK-PRESIDENT-10-802x580.jpg 802w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Mot de la semaine : Investiture"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/nation/mot-de-la-semaine-investiture-2775522.html" rel="bookmark" title="Mot de la semaine : Investiture">Mot de la semaine : Investiture</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-07T01:50:14+00:00" >7 Sep 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/nation/mot-de-la-semaine-investiture-2775522.html#comments">4</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5b932043beac1_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5b932043beac1" >
<style>
.td_uid_9_5b932043beac1_rand .td-block-title > *,
            .td_uid_9_5b932043beac1_rand .td-pulldown-filter-display-option,
            .td_uid_9_5b932043beac1_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_9_5b932043beac1_rand .td-block-title {
                background-color: #b41313 !important;
            }
</style><script>var block_td_uid_9_5b932043beac1 = new tdBlock();
block_td_uid_9_5b932043beac1.id = "td_uid_9_5b932043beac1";
block_td_uid_9_5b932043beac1.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES R\u00c9CEMMENT PUBLI\u00c9S","custom_url":"http:\/\/www.maliweb.net\/current-day\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b41313","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5b932043beac1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5b932043beac1_rand","tdc_css_class_style":"td_uid_9_5b932043beac1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5b932043beac1.td_column_number = "1";
block_td_uid_9_5b932043beac1.block_type = "td_block_7";
block_td_uid_9_5b932043beac1.post_count = "8";
block_td_uid_9_5b932043beac1.found_posts = "184357";
block_td_uid_9_5b932043beac1.header_color = "#b41313";
block_td_uid_9_5b932043beac1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b932043beac1.max_num_pages = "23045";
tdBlocksArray.push(block_td_uid_9_5b932043beac1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="http://www.maliweb.net/current-day/">ARTICLES RÉCEMMENT PUBLIÉS</a></h4></div><div id=td_uid_9_5b932043beac1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html" rel="bookmark" title="Que sont-ils devenus : Mady Diallo : Petit par la taille, Grand par le talent"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/09/MADOU-DIALLO-1-100x70.jpg" alt="Mady Diallo : Petit par la taille" title="Que sont-ils devenus : Mady Diallo : Petit par la taille, Grand par le talent"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html" rel="bookmark" title="Que sont-ils devenus : Mady Diallo : Petit par la taille, Grand par le talent">Que sont-ils devenus : Mady Diallo : Petit par la taille, Grand par le talent</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-08T01:05:06+00:00" >8 Sep 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mady-diallo-petit-par-la-taille-grand-par-le-talent-2775636.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/formation-professionnelle/gestion-des-migrations-professionnelles-au-mali-un-manuel-de-procedures-bientot-disponible-2775632.html" rel="bookmark" title="Gestion des migrations professionnelles au Mali : Un manuel de procédures bientôt disponible"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/09/DG-ANPE-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/09/DG-ANPE-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2017/09/DG-ANPE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Agence Nationale pour l’ Emploi : SARI 2017 , l’intermédiation comme solution à l’emploi" title="Gestion des migrations professionnelles au Mali : Un manuel de procédures bientôt disponible"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/formation-professionnelle/gestion-des-migrations-professionnelles-au-mali-un-manuel-de-procedures-bientot-disponible-2775632.html" rel="bookmark" title="Gestion des migrations professionnelles au Mali : Un manuel de procédures bientôt disponible">Gestion des migrations professionnelles au Mali : Un manuel de procédures bientôt disponible</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-08T01:02:27+00:00" >8 Sep 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/formation-professionnelle/gestion-des-migrations-professionnelles-au-mali-un-manuel-de-procedures-bientot-disponible-2775632.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/tournoi-a-la-recherche-du-ballon-dor-sponsorise-par-canal-denicher-de-jeunes-talents-pour-le-football-malien-2775634.html" rel="bookmark" title="Tournoi &#8220;à la recherche du ballon d&#8217;Or&#8221; sponsorisé par Canal+ : Dénicher de jeunes talents pour le football malien"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/09/COUPE-CANAL-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/09/COUPE-CANAL-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/09/COUPE-CANAL-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/09/COUPE-CANAL-680x486.jpg 680w" sizes="(max-width: 100px) 100vw, 100px" alt="Dénicher de jeunes talents pour le football malien" title="Tournoi &#8220;à la recherche du ballon d&#8217;Or&#8221; sponsorisé par Canal+ : Dénicher de jeunes talents pour le football malien"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/tournoi-a-la-recherche-du-ballon-dor-sponsorise-par-canal-denicher-de-jeunes-talents-pour-le-football-malien-2775634.html" rel="bookmark" title="Tournoi &#8220;à la recherche du ballon d&#8217;Or&#8221; sponsorisé par Canal+ : Dénicher de jeunes talents pour le football malien">Tournoi &#8220;à la recherche du ballon d&#8217;Or&#8221; sponsorisé par Canal+ : Dénicher de jeunes talents pour le football malien</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-08T01:01:05+00:00" >8 Sep 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/sports/tournoi-a-la-recherche-du-ballon-dor-sponsorise-par-canal-denicher-de-jeunes-talents-pour-le-football-malien-2775634.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/pelerinage/pelerinage-aux-lieux-saints-de-lislam-les-pelerins-de-la-filiere-gouvernementale-sont-bien-rentres-au-bercail-2775639.html" rel="bookmark" title="Pèlerinage aux lieux saints de l’islam : Les pèlerins de la filière gouvernementale sont bien rentrés au bercail"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/09/THIERNO-HASS-DIALLO-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/09/THIERNO-HASS-DIALLO-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/09/THIERNO-HASS-DIALLO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pèlerinage aux lieux saints de l’islam" title="Pèlerinage aux lieux saints de l’islam : Les pèlerins de la filière gouvernementale sont bien rentrés au bercail"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/pelerinage/pelerinage-aux-lieux-saints-de-lislam-les-pelerins-de-la-filiere-gouvernementale-sont-bien-rentres-au-bercail-2775639.html" rel="bookmark" title="Pèlerinage aux lieux saints de l’islam : Les pèlerins de la filière gouvernementale sont bien rentrés au bercail">Pèlerinage aux lieux saints de l’islam : Les pèlerins de la filière gouvernementale sont bien rentrés au bercail</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-08T01:00:47+00:00" >8 Sep 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/pelerinage/pelerinage-aux-lieux-saints-de-lislam-les-pelerins-de-la-filiere-gouvernementale-sont-bien-rentres-au-bercail-2775639.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/societe/justice/arrestation-de-paul-ismael-boro-et-moussa-kimbiri-en-absence-de-toutes-procedures-legales-bientot-une-plainte-des-avocats-contre-les-responsables-de-ces-actes-devant-les-juridictions-nationales-et-i-2775593.html" rel="bookmark" title="Arrestation de Paul Ismaël Boro et Moussa Kimbiri en absence de toutes procédures légales : Bientôt une plainte des avocats contre les responsables de ces actes devant les juridictions nationales et internationales"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/09/avocats-Paul-Boro-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/09/avocats-Paul-Boro-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/09/avocats-Paul-Boro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arrestation de Paul Ismaël Boro et Moussa Kimbiri en absence de toutes procédures légales : Bientôt une plainte des avocats contre les responsables de ces actes devant les juridictions nationales et internationales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/justice/arrestation-de-paul-ismael-boro-et-moussa-kimbiri-en-absence-de-toutes-procedures-legales-bientot-une-plainte-des-avocats-contre-les-responsables-de-ces-actes-devant-les-juridictions-nationales-et-i-2775593.html" rel="bookmark" title="Arrestation de Paul Ismaël Boro et Moussa Kimbiri en absence de toutes procédures légales : Bientôt une plainte des avocats contre les responsables de ces actes devant les juridictions nationales et internationales">Arrestation de Paul Ismaël Boro et Moussa Kimbiri en absence de toutes procédures légales : Bientôt une plainte des avocats contre les responsables de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-08T01:00:29+00:00" >8 Sep 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/societe/justice/arrestation-de-paul-ismael-boro-et-moussa-kimbiri-en-absence-de-toutes-procedures-legales-bientot-une-plainte-des-avocats-contre-les-responsables-de-ces-actes-devant-les-juridictions-nationales-et-i-2775593.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/maliens-de-lexterieur/tenue-des-prochaines-legislatives-sans-les-representants-des-maliens-de-la-diaspora-le-csdm-sindigne-et-exige-la-prise-en-compte-immediate-de-cette-preoccupation-2775605.html" rel="bookmark" title="Tenue des prochaines législatives sans les représentants des maliens de la diaspora : Le Csdm s&#8217;indigne et exige la prise en compte immédiate de cette préoccupation"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/03/DIASPORA-CSDM-100x70.jpeg" srcset="https://www.maliweb.net/wp-content/news/images/2018/03/DIASPORA-CSDM-100x70.jpeg 100w, https://www.maliweb.net/wp-content/news/images/2018/03/DIASPORA-CSDM-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2018/03/DIASPORA-CSDM-680x486.jpeg 680w" sizes="(max-width: 100px) 100vw, 100px" alt="Conseil d’administration au CSDM" title="Tenue des prochaines législatives sans les représentants des maliens de la diaspora : Le Csdm s&#8217;indigne et exige la prise en compte immédiate de cette préoccupation"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/maliens-de-lexterieur/tenue-des-prochaines-legislatives-sans-les-representants-des-maliens-de-la-diaspora-le-csdm-sindigne-et-exige-la-prise-en-compte-immediate-de-cette-preoccupation-2775605.html" rel="bookmark" title="Tenue des prochaines législatives sans les représentants des maliens de la diaspora : Le Csdm s&#8217;indigne et exige la prise en compte immédiate de cette préoccupation">Tenue des prochaines législatives sans les représentants des maliens de la diaspora : Le Csdm s&#8217;indigne et exige la prise en compte immédiate de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-08T00:51:47+00:00" >8 Sep 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/maliens-de-lexterieur/tenue-des-prochaines-legislatives-sans-les-representants-des-maliens-de-la-diaspora-le-csdm-sindigne-et-exige-la-prise-en-compte-immediate-de-cette-preoccupation-2775605.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/societe/apres-linvestiture-dibk-pour-un-second-mandat-lancien-president-du-cnj-tombouctou-oumar-cisse-se-rejouit-du-choix-du-quinquennat-porte-sur-les-jeunes-2775603.html" rel="bookmark" title="Après l&#8217;investiture d&#8217;IBK pour un second mandat :  L&#8217;ancien président du Cnj Tombouctou Oumar Cissé se réjouit du choix du quinquennat porté sur les jeunes"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/09/OUMAR-CISSE-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/09/OUMAR-CISSE-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/09/OUMAR-CISSE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Après l&#8217;investiture d&#8217;IBK pour un second mandat :  L&#8217;ancien président du Cnj Tombouctou Oumar Cissé se réjouit du choix du quinquennat porté sur les jeunes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/apres-linvestiture-dibk-pour-un-second-mandat-lancien-president-du-cnj-tombouctou-oumar-cisse-se-rejouit-du-choix-du-quinquennat-porte-sur-les-jeunes-2775603.html" rel="bookmark" title="Après l&#8217;investiture d&#8217;IBK pour un second mandat :  L&#8217;ancien président du Cnj Tombouctou Oumar Cissé se réjouit du choix du quinquennat porté sur les jeunes">Après l&#8217;investiture d&#8217;IBK pour un second mandat :  L&#8217;ancien président du Cnj Tombouctou Oumar Cissé se réjouit du choix du quinquennat porté sur...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-08T00:43:03+00:00" >8 Sep 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/societe/apres-linvestiture-dibk-pour-un-second-mandat-lancien-president-du-cnj-tombouctou-oumar-cisse-se-rejouit-du-choix-du-quinquennat-porte-sur-les-jeunes-2775603.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/insecurite/mali-violences-et-operations-militaires-font-bondir-le-nombre-de-deplaces-ong-2775652.html" rel="bookmark" title="Mali : violences et opérations militaires font bondir le nombre de déplacés (ONG)"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/07/Bamako--100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/07/Bamako--100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/07/Bamako--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bamako, capitale du Mali" title="Mali : violences et opérations militaires font bondir le nombre de déplacés (ONG)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/insecurite/mali-violences-et-operations-militaires-font-bondir-le-nombre-de-deplaces-ong-2775652.html" rel="bookmark" title="Mali : violences et opérations militaires font bondir le nombre de déplacés (ONG)">Mali : violences et opérations militaires font bondir le nombre de déplacés (ONG)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-07T15:44:50+00:00" >7 Sep 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/insecurite/mali-violences-et-operations-militaires-font-bondir-le-nombre-de-deplaces-ong-2775652.html#comments">1</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="http://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600-Sept-2017 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="5261956549"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5b9320442c5a0_rand td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_10_5b9320442c5a0" >
<style>
.td_uid_10_5b9320442c5a0_rand .td-block-title > *,
            .td_uid_10_5b9320442c5a0_rand .td-pulldown-filter-display-option,
            .td_uid_10_5b9320442c5a0_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_10_5b9320442c5a0_rand .td-block-title {
                background-color: #a56b36 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_5b9320442c5a0 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">BAMAKO, MALI</div>
			<div class="td-weather-condition">ciel dégagé</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5b9320442c5a0"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5b9320442c5a0">
				<input id="td_uid_10_5b9320442c5a0" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_10_5b9320442c5a0"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_5b9320442c5a0">
					<span class="td-big-degrees">23</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">15						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">7.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sam</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dim</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_11_5b9320442c8d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_11_5b9320442c8d8" >
<style>
.td_uid_11_5b9320442c8d8_rand .td-block-title > *,
            .td_uid_11_5b9320442c8d8_rand .td-pulldown-filter-display-option,
            .td_uid_11_5b9320442c8d8_rand .td-pulldown-filter-display-option i {
                color: #f2f2f2 !important;
            }

            
            .td_uid_11_5b9320442c8d8_rand .td-block-title {
                background-color: #b21026 !important;
            }
</style><script>var block_td_uid_11_5b9320442c8d8 = new tdBlock();
block_td_uid_11_5b9320442c8d8.id = "td_uid_11_5b9320442c8d8";
block_td_uid_11_5b9320442c8d8.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"Anciennes gloires","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"QUE SONT-ILS DEVENUS ?","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#b21026","header_text_color":"#f2f2f2","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5b9320442c8d8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5b9320442c8d8_rand","tdc_css_class_style":"td_uid_11_5b9320442c8d8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5b9320442c8d8.td_column_number = "1";
block_td_uid_11_5b9320442c8d8.block_type = "td_block_18";
block_td_uid_11_5b9320442c8d8.post_count = "6";
block_td_uid_11_5b9320442c8d8.found_posts = "63";
block_td_uid_11_5b9320442c8d8.header_color = "#b21026";
block_td_uid_11_5b9320442c8d8.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b9320442c8d8.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_11_5b9320442c8d8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_5b9320442c8d8 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-kardjigue-laico-traore-le-self-made-man-2774606.html" rel="bookmark" title="Que sont-ils devenus ? Kardjigué Laïco Traoré: le self-made man"><img width="480" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/08/kardjigue-480x385.jpg" alt="Kardjigué Laïco Traoré: le self-made man" title="Que sont-ils devenus ? Kardjigué Laïco Traoré: le self-made man"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-kardjigue-laico-traore-le-self-made-man-2774606.html" rel="bookmark" title="Que sont-ils devenus ? Kardjigué Laïco Traoré: le self-made man">Que sont-ils devenus ? Kardjigué Laïco Traoré: le self-made man</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T01:34:25+00:00" >1 Sep 2018</time></span>                        <div class="td-module-comments"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-kardjigue-laico-traore-le-self-made-man-2774606.html#comments">7</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-abdoulaye-kaloga-les-traces-du-magicien-2772052.html" rel="bookmark" title="Que sont-ils devenus ? Abdoulaye Kaloga : Les traces du magicien"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/08/KALOGA-Bon-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/08/KALOGA-Bon-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/08/KALOGA-Bon-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2018/08/KALOGA-Bon-310x235.jpg 310w" sizes="(max-width: 80px) 100vw, 80px" alt="Les traces du magicien" title="Que sont-ils devenus ? Abdoulaye Kaloga : Les traces du magicien"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-abdoulaye-kaloga-les-traces-du-magicien-2772052.html" rel="bookmark" title="Que sont-ils devenus ? Abdoulaye Kaloga : Les traces du magicien">Que sont-ils devenus ? Abdoulaye Kaloga : Les traces du magicien</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-11T01:05:35+00:00" >11 Août 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-abdoulaye-kaloga-les-traces-du-magicien-2772052.html#comments">10</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/histoire-traditions/que-sont-ils-devenus-capitaine-soungalo-samake-de-lapogee-a-la-chute-le-regne-dun-redoutable-commando-parachutiste-2770981.html" rel="bookmark" title="Que sont-ils devenus ? Capitaine Soungalo Samaké : de l&#8217;apogée à la chute, le règne d&#8217;un redoutable commando parachutiste"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/08/SOUNGALO-1-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/08/SOUNGALO-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/08/SOUNGALO-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Capitaine Soungalo Samaké : de l&#039;apogée à la chute" title="Que sont-ils devenus ? Capitaine Soungalo Samaké : de l&#8217;apogée à la chute, le règne d&#8217;un redoutable commando parachutiste"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/histoire-traditions/que-sont-ils-devenus-capitaine-soungalo-samake-de-lapogee-a-la-chute-le-regne-dun-redoutable-commando-parachutiste-2770981.html" rel="bookmark" title="Que sont-ils devenus ? Capitaine Soungalo Samaké : de l&#8217;apogée à la chute, le règne d&#8217;un redoutable commando parachutiste">Que sont-ils devenus ? Capitaine Soungalo Samaké : de l&#8217;apogée à la chute, le règne d&#8217;un redoutable commando parachutiste</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-04T02:01:49+00:00" >4 Août 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/histoire-traditions/que-sont-ils-devenus-capitaine-soungalo-samake-de-lapogee-a-la-chute-le-regne-dun-redoutable-commando-parachutiste-2770981.html#comments">46</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/musique/que-sont-ils-devenus-ami-koita-de-badougou-djoliba-a-bamako-sur-les-traces-de-la-diva-du-mande-2768356.html" rel="bookmark" title="Que sont ils devenus ? Ami Koïta : De Badougou Djoliba à Bamako, sur les traces de la diva du Mandé"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/07/AMY-KOITA-3-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/07/AMY-KOITA-3-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/07/AMY-KOITA-3-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2018/07/AMY-KOITA-3-350x261.jpg 350w" sizes="(max-width: 80px) 100vw, 80px" alt="Ami Koïta : De Badougou Djoliba à Bamako" title="Que sont ils devenus ? Ami Koïta : De Badougou Djoliba à Bamako, sur les traces de la diva du Mandé"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/musique/que-sont-ils-devenus-ami-koita-de-badougou-djoliba-a-bamako-sur-les-traces-de-la-diva-du-mande-2768356.html" rel="bookmark" title="Que sont ils devenus ? Ami Koïta : De Badougou Djoliba à Bamako, sur les traces de la diva du Mandé">Que sont ils devenus ? Ami Koïta : De Badougou Djoliba à Bamako, sur les traces de la diva du Mandé</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-20T01:02:37+00:00" >20 Juil 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/musique/que-sont-ils-devenus-ami-koita-de-badougou-djoliba-a-bamako-sur-les-traces-de-la-diva-du-mande-2768356.html#comments">2</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-laurent-diakite-quand-le-micro-forge-le-destin-2767304.html" rel="bookmark" title="Que sont-ils devenus ? Laurent Diakité : Quand le micro forge le destin"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/07/LAURENT-DIAKITE-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/07/LAURENT-DIAKITE-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/07/LAURENT-DIAKITE-150x113.jpg 150w, https://www.maliweb.net/wp-content/news/images/2018/07/LAURENT-DIAKITE-300x225.jpg 300w, https://www.maliweb.net/wp-content/news/images/2018/07/LAURENT-DIAKITE-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2018/07/LAURENT-DIAKITE.jpg 480w" sizes="(max-width: 80px) 100vw, 80px" alt="Quand le micro forge le destin" title="Que sont-ils devenus ? Laurent Diakité : Quand le micro forge le destin"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-laurent-diakite-quand-le-micro-forge-le-destin-2767304.html" rel="bookmark" title="Que sont-ils devenus ? Laurent Diakité : Quand le micro forge le destin">Que sont-ils devenus ? Laurent Diakité : Quand le micro forge le destin</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-14T01:33:59+00:00" >14 Juil 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-laurent-diakite-quand-le-micro-forge-le-destin-2767304.html#comments">11</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sidi-bekaye-magassa-double-passion-le-football-et-larbitrage-2765940.html" rel="bookmark" title="Que sont-ils devenus ? Sidi Bekaye Magassa / Double passion : le football et l&#8217;arbitrage"><img width="80" height="53" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/07/SIDI-BEKAYE-BON.jpg" alt="le football et l&#039;arbitrage" title="Que sont-ils devenus ? Sidi Bekaye Magassa / Double passion : le football et l&#8217;arbitrage"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sidi-bekaye-magassa-double-passion-le-football-et-larbitrage-2765940.html" rel="bookmark" title="Que sont-ils devenus ? Sidi Bekaye Magassa / Double passion : le football et l&#8217;arbitrage">Que sont-ils devenus ? Sidi Bekaye Magassa / Double passion : le football et l&#8217;arbitrage</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-07T01:13:06+00:00" >7 Juil 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sidi-bekaye-magassa-double-passion-le-football-et-larbitrage-2765940.html#comments">2</a></div>                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b9320442c8d8" data-td_block_id="td_uid_11_5b9320442c8d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5b9320442c8d8" data-td_block_id="td_uid_11_5b9320442c8d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div>
		</aside>
                            </div>

                        </div>

                    
        </div> <!-- /.td-pb-row -->

    </div> <!-- /.td-container -->

</div> <!-- /.td-main-content-wrap -->



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_12_5b93204438fd8_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.maliweb.net/"><img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="mailto:contact@maliweb.net">contact@maliweb.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2002 - 2017 - maliweb.net                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5b9320443b56e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"77e0032251","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Aucun article trouv\u00e9."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/themes/news/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"BAMAKO","api_location":"Bamako","api_language":"fr","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[19,66.2],"today_humidity":25,"today_wind_speed":[4.1,2.5],"today_min":[19,66.2],"today_max":[19,66.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1514808000,"day_temp":[28,82],"day_name":"lun","owm_day_index":2},{"timestamp":1514894400,"day_temp":[28,82],"day_name":"mar","owm_day_index":3},{"timestamp":1514980800,"day_temp":[27,81],"day_name":"mer","owm_day_index":4},{"timestamp":1515067200,"day_temp":[28,82],"day_name":"jeu","owm_day_index":5},{"timestamp":1515153600,"day_temp":[28,82],"day_name":"ven","owm_day_index":6}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5b9320442c5a0","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[23,73.4],"today_humidity":15,"today_wind_speed":[7.2,4.5],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1514635200,"day_temp":[28,82],"day_name":"sam","owm_day_index":1},{"timestamp":1514721600,"day_temp":[28,82],"day_name":"dim","owm_day_index":2},{"timestamp":1514808000,"day_temp":[27,80],"day_name":"lun","owm_day_index":3},{"timestamp":1514894400,"day_temp":[25,77],"day_name":"mar","owm_day_index":4},{"timestamp":1514980800,"day_temp":[26,79],"day_name":"mer","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2775636]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.maliweb.net/wp-content/themes/news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.maliweb.net/wp-content/themes/news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 1.323 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-09-08 01:05:08 -->

<!-- Compression = gzip -->