<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24077509-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24077509-1');
</script>
<title>maliweb.net - Mohamed El Amine Kanté, le tout nouveau président du Haut Conseil des Maliens de l’extérieur d’Allemagne confie ses ambitions et ses impressions à InfoSept</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web jet,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1749454167534801",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/maliweb/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2019/06/Mohamed-El-Amine-Kante.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - M. Mohamed EL Amine Kanté est consultant en IT (Technologie Informatique) et réside en Allemagne depuis plus de quinze ans. Nos compatriotes d’Allemagne" />
<link rel="canonical" href="https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb.net - M. Mohamed EL Amine Kanté est consultant en IT (Technologie Informatique) et réside en Allemagne depuis plus de quinze ans. Nos compatriotes d’Allemagne" />
<meta name="twitter:title" content="maliweb.net - Mohamed El Amine Kanté, le tout nouveau président du Haut Conseil des Maliens de l’extérieur d’Allemagne confie ses ambitions et ses impressions à InfoSept" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="https://www.maliweb.net/wp-content/news/images/2019/06/Mohamed-El-Amine-Kante.jpg" />
<meta name="twitter:creator" content="@MaliwebNet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maliweb.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.maliweb.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fmohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fmohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.maliweb.net/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.maliweb.net/category/interview",
                                "name": "Interview"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-2826059 single-format-standard mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div>
<div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
ven 28 Juin 2019 - 13:35
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
 <div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5d1617b21480b_rand td_block_template_17"><div class="g g-12"><div class="g-dyn a-1941 c-1"><img src="https://www.maliweb.net/wp-content/news/images/2019/06/banniere.gif" width="728" height="90"></a></div><div class="g-dyn a-1939 c-2"><a class="gofollow" data-track="MTkzOSwxMiwxLDYw" href="https://www.orangemali.com/" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/06/ORANGE-SEWA.gif" width="728" height="90" alt="FOLIKAN Malitel"></a></div><div class="g-dyn a-1942 c-3"><img src="https://www.maliweb.net/wp-content/news/images/2019/06/Banniere-Samsung-TF.jpg" width="728" height="90"></a></div><div class="g-dyn a-1923 c-4"><a href="https://swedd.ml/" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/05/OS-2-SWEDD.gif" width="728" height="90"></div><div class="g-dyn a-1938 c-5"><a class="gofollow" data-track="MTkzOCwxMiwxLDYw" href="http://www.corisbank.ml/" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/06/CBI-CORIS-CHALLENGE-BANNIERE-WEB-OK.gif" width="728" height="90"></a> </div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d1617b218600_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5d1617b218600"><script>var block_td_uid_2_5d1617b218600 = new tdBlock();
block_td_uid_2_5d1617b218600.id = "td_uid_2_5d1617b218600";
block_td_uid_2_5d1617b218600.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5d1617b218600_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d1617b218600_rand","tdc_css_class_style":"td_uid_2_5d1617b218600_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d1617b218600.td_column_number = "3";
block_td_uid_2_5d1617b218600.block_type = "td_block_mega_menu";
block_td_uid_2_5d1617b218600.post_count = "5";
block_td_uid_2_5d1617b218600.found_posts = "7101";
block_td_uid_2_5d1617b218600.header_color = "";
block_td_uid_2_5d1617b218600.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d1617b218600.max_num_pages = "1421";
tdBlocksArray.push(block_td_uid_2_5d1617b218600);
</script><div id=td_uid_2_5d1617b218600 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/insecurite-braquage-de-cars-a-segou-2825950.html" rel="bookmark" title="Insécurité :  Braquage de cars à Ségou"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/braquage-pistolet-banditisme-mains-armee-coup-feu-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/11/braquage-pistolet-banditisme-mains-armee-coup-feu-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2017/11/braquage-pistolet-banditisme-mains-armee-coup-feu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Un voleur se sert de l’arme d’un gendarme pour cambrioler une station d’essence" title="Insécurité :  Braquage de cars à Ségou" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/insecurite-braquage-de-cars-a-segou-2825950.html" rel="bookmark" title="Insécurité :  Braquage de cars à Ségou">Insécurité : Braquage de cars à Ségou</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/accident-de-circulation-entre-bougouni-et-keleya-4-morts-et-3-blesses-2825639.html" rel="bookmark" title="Accident de circulation entre Bougouni et Keleya : 4 morts et 3 blessés"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/11/camion-accident-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/11/camion-accident-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/11/camion-accident-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="un camion tue une femme enceinte" title="Accident de circulation entre Bougouni et Keleya : 4 morts et 3 blessés" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/accident-de-circulation-entre-bougouni-et-keleya-4-morts-et-3-blesses-2825639.html" rel="bookmark" title="Accident de circulation entre Bougouni et Keleya : 4 morts et 3 blessés">Accident de circulation entre Bougouni et Keleya : 4 morts et&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/commissariat-de-police-du-7eme-arrondissement-de-bamako-demantelement-de-la-bande-des-jumeaux-2825520.html" rel="bookmark" title="Commissariat de police du 7ème arrondissement de Bamako:  Démantèlement de la bande des « jumeaux »"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2014/08/Faits-divers-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2014/08/Faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2014/08/Faits-divers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Arnaque au Csréf de Sogoniko : Un quinquagénaire disparaît avec les frais de soins d’une femme!" title="Commissariat de police du 7ème arrondissement de Bamako:  Démantèlement de la bande des « jumeaux »" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/commissariat-de-police-du-7eme-arrondissement-de-bamako-demantelement-de-la-bande-des-jumeaux-2825520.html" rel="bookmark" title="Commissariat de police du 7ème arrondissement de Bamako:  Démantèlement de la bande des « jumeaux »">Commissariat de police du 7ème arrondissement de Bamako: Démantèlement de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/histoire-dun-garde-goum-a-la-retraite-2-2825491.html" rel="bookmark" title="Histoire : … d’un garde goum à la retraite"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/themes/news/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/histoire-dun-garde-goum-a-la-retraite-2-2825491.html" rel="bookmark" title="Histoire : … d’un garde goum à la retraite">Histoire : … d’un garde goum à la retraite</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/hippodrome-un-jeune-bandit-lynche-apres-sa-tentative-de-braquage-2825077.html" rel="bookmark" title="Hippodrome : Un jeune bandit lynché, après sa tentative de braquage"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Hippodrome : Un jeune bandit lynché, après sa tentative de braquage" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/hippodrome-un-jeune-bandit-lynche-apres-sa-tentative-de-braquage-2825077.html" rel="bookmark" title="Hippodrome : Un jeune bandit lynché, après sa tentative de braquage">Hippodrome : Un jeune bandit lynché, après sa tentative de braquage</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d1617b218600" data-td_block_id="td_uid_2_5d1617b218600"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d1617b218600" data-td_block_id="td_uid_2_5d1617b218600"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Interview</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2826059" class="post-2826059 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-actualite tag-mohamed-el-amine-kante" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/interview">Interview</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Mohamed El Amine Kanté, le tout nouveau président du Haut Conseil des Maliens de l’extérieur d’Allemagne confie ses ambitions et ses impressions à InfoSept</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/infosept"><span class="__cf_email__" data-cfemail="e8a1868ea89b8d989c">[email&#160;protected]</span></a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T09:42:15+00:00">28 Juin 2019</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fmohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mohamed+El+Amine+Kant%C3%A9%2C+le+tout+nouveau+pr%C3%A9sident+du+Haut+Conseil+des+Maliens+de+l%E2%80%99ext%C3%A9rieur+d%E2%80%99Allemagne+confie+ses+ambitions+et+ses+impressions+%C3%A0+InfoSept&url=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fmohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/06/Mohamed-El-Amine-Kante.jpg&description=Mohamed+El+Amine+Kant%C3%A9%2C+le+tout+nouveau+pr%C3%A9sident+du+Haut+Conseil+des+Maliens+de+l%E2%80%99ext%C3%A9rieur+d%E2%80%99Allemagne+confie+ses+ambitions+et+ses+impressions+%C3%A0+InfoSept" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mohamed+El+Amine+Kant%C3%A9%2C+le+tout+nouveau+pr%C3%A9sident+du+Haut+Conseil+des+Maliens+de+l%E2%80%99ext%C3%A9rieur+d%E2%80%99Allemagne+confie+ses+ambitions+et+ses+impressions+%C3%A0+InfoSept%20-%20https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fmohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html" data-text="Mohamed El Amine Kanté, le tout nouveau président du Haut Conseil des Maliens de l’extérieur d’Allemagne confie ses ambitions et ses impressions à InfoSept" data-via="" data-lang="en">tweet</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2019/06/Mohamed-El-Amine-Kante.jpg" data-caption="Mohamed El Amine Kanté, le tout nouveau président du Haut Conseil des Maliens de l’extérieur d’Allemagne"><img width="450" height="497" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2019/06/Mohamed-El-Amine-Kante.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/06/Mohamed-El-Amine-Kante.jpg 450w, https://www.maliweb.net/wp-content/news/images/2019/06/Mohamed-El-Amine-Kante-136x150.jpg 136w, https://www.maliweb.net/wp-content/news/images/2019/06/Mohamed-El-Amine-Kante-272x300.jpg 272w, https://www.maliweb.net/wp-content/news/images/2019/06/Mohamed-El-Amine-Kante-380x420.jpg 380w" sizes="(max-width: 450px) 100vw, 450px" alt="Mohamed El Amine Kanté, le tout nouveau président du Haut Conseil des Maliens de l’extérieur d’Allemagne" title="Mohamed El Amine Kante" /></a><figcaption class="wp-caption-text">Mohamed El Amine Kanté, le tout nouveau président du Haut Conseil des Maliens de l’extérieur d’Allemagne</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5d1617b21d076_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p><strong><em>M. Mohamed EL Amine Kanté est consultant en IT (Technologie Informatique) et réside en Allemagne depuis plus de quinze ans. Nos compatriotes d’Allemagne viennent de l&#8217;élire Président du Conseil de base des Maliens de l&#8217;extérieur en ce pays. Nouvellement élu pour les cinq prochaines années à venir, M. Kanté, a accordé une interview à InfoSept.</em></strong></p>
<p><strong>InfoSept : Nous savons que vous venez de gagner la présidence du Haut Conseil des Maliens de l’extérieur d’Allemagne. Alors, comment les choses se sont déroulées et quels sont<br />
vos sentiments?</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5d1617b21e506_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p><strong>M. Kanté :</strong> D&#8217;abord, je remercie les maliens qui sont venus de partout à travers l’Allemagne. C&#8217;était l’occasion des retrouvailles pour beaucoup de nos compatriotes qui ne se voient que lors de telles rencontres. Les rencontres du Haut Conseil des Maliens permettent aux Maliens vivant en Allemagne de faire de nouvelles connaissances entre eux, les enfants aussi tissent des liens entre eux ; c&#8217;est l&#8217;occasion également de savourer la bonne nourriture malienne. J&#8217;en profite pour rendre un vibrant hommage aux femmes qui ne ménagent aucun effort pour la réussite de nos différentes rencontres. C&#8217;est tout ceci qui fait que c&#8217;était plus qu&#8217;une assemblée générale élective, c&#8217;était la fête du Mali, la victoire du Mali et ce que je ressens malgré la lourde responsabilité qui m’incombe désormais, c&#8217;est de l&#8217;espoir pour notre pays.</p>
<p><strong>Quelles sont les grandes lignes de votre programme ? Et que comptez vous faire en premier lieu pour mener bien et à bout votre programme pour ce mandat ?</strong></p>
<p>Tout d&#8217;abord, nous comptons instaurer une journée du Mali avec une manifestation artistique, culturelle en collaboration avec l&#8217;ambassade et d’autres structures du Mali.</p>
<p>Nous allons faire la promotion des cadres maliens vivant ici ainsi que les enfants évoluant notamment dans le sport et l’entreprenariat au niveau du Mali.</p>
<p>Nous allons essayer de mettre en place un fond de rapatriement de corps pour les compatriotes qui décèdent en Allemagne.</p>
<p>Nous allons inciter les investisseurs allemands à investir au Mali, en collaboration avec la chambre de commerce et d’industrie en organisant un Business Forum (une Messe des Affaires au Mali et en Allemagne).</p>
<p>Ce que l&#8217;on compte faire en premier lieu, c&#8217;est de rassembler les maliens, pour cela nous allons mettre en place un bureau consensuel et inclusif tout en tenant compte de la couverture géographique de notre pays d’accueil, parce que les maliens sont partout en Allemagne ; afin que l&#8217;accessibilité aux membres du bureau soit garantie. Nous irons donc régulièrement à la rencontre des associations, amicales ou regroupements de maliens pour échanger avec eux et décider ensemble de la marche à suivre.</p>
<p><strong>Vous venez justement de succéder au très bouillant et charismatique président M. Dadji Touré, quelles sont vos relations avec lui ? Sera-t-il toujours candidat pour succéder à M. Habib Sylla ?</strong></p>
<p>Le Conseil des Maliens de l’extérieur d’Allemagne (CMEA) est incontestablement une référence aujourd&#8217;hui au sein de la diaspora malienne, ce travail du bureau sortant a été effectué sous le leadership de M. Dadji Touré. Je salue le patriotisme de ces hommes et femmes qui se sacrifient quotidiennement pour nos compatriotes.</p>
<p>J&#8217;ai donc d&#8217;excellents rapports avec M. Touré Dadji. Je ne connais pas ses projets et je pense que lui-même saura vous le dire.</p>
<p><strong>Avez-vous des contacts avec M. Habib Sylla le président du Haut Conseil des Maliens de l&#8217;Extérieur ? Qu&#8217;en pense-t-il de votre élection ?</strong></p>
<p>Oui je me suis longuement entretenu avec M. Sylla qui m’a chaleureusement félicité suite à mon élection et ensuite nous avons parlé de manière générale sur la situation de nos compatriotes, ici en Allemagne et partout dans le monde. L&#8217;entretien a été très fructueux, à l&#8217;avenir nous allons travailler étroitement.</p>
<p><strong>Quel est votre mot de la fin et quel message aimeriez-vous faire passer auprès des Maliens de façon générale ?</strong></p>
<p>J&#8217;invite tous les maliens vivant en Allemagne d&#8217;adhérer au Conseil des Maliens de l’extérieur d’Allemagne CMEA et prendre contact avec ses membres. Tous les maliens peuvent nous suivre en s&#8217;abonnant aux newsletters sur notre site internet et en nous suivant sur notre page Facebook.</p>
<p>Je remercie InfoSept et tous les médias pour leur travail d&#8217;information, de renseignement et même d&#8217;enseignement. Je salue tous les maliens qui grâce à vous reçoivent les vraies informations.</p>
<p><strong>Haoua Ouane</strong></p>
<h3>Commentaires via Facebook :</h3><p><fb:comments-count href=https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html></fb:comments-count> </p><fb:comments href="https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fmohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mohamed+El+Amine+Kant%C3%A9%2C+le+tout+nouveau+pr%C3%A9sident+du+Haut+Conseil+des+Maliens+de+l%E2%80%99ext%C3%A9rieur+d%E2%80%99Allemagne+confie+ses+ambitions+et+ses+impressions+%C3%A0+InfoSept&url=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fmohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/06/Mohamed-El-Amine-Kante.jpg&description=Mohamed+El+Amine+Kant%C3%A9%2C+le+tout+nouveau+pr%C3%A9sident+du+Haut+Conseil+des+Maliens+de+l%E2%80%99ext%C3%A9rieur+d%E2%80%99Allemagne+confie+ses+ambitions+et+ses+impressions+%C3%A0+InfoSept" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mohamed+El+Amine+Kant%C3%A9%2C+le+tout+nouveau+pr%C3%A9sident+du+Haut+Conseil+des+Maliens+de+l%E2%80%99ext%C3%A9rieur+d%E2%80%99Allemagne+confie+ses+ambitions+et+ses+impressions+%C3%A0+InfoSept%20-%20https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fmohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html" data-text="Mohamed El Amine Kanté, le tout nouveau président du Haut Conseil des Maliens de l’extérieur d’Allemagne confie ses ambitions et ses impressions à InfoSept" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/infosept"><span class="__cf_email__" data-cfemail="abe2c5cdebd8cedbdf">[email&#160;protected]</span></a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Inf@sept"></span><meta itemprop="datePublished" content="2019-06-28T09:42:15+00:00"><meta itemprop="dateModified" content="2019-06-28T09:42:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Mohamed El Amine Kanté, le tout nouveau président du Haut Conseil des Maliens de l’extérieur d’Allemagne confie ses ambitions et ses impressions à InfoSept"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2019/06/Mohamed-El-Amine-Kante.jpg"><meta itemprop="width" content="450"><meta itemprop="height" content="497"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5d1617b21eef5_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5d1617b21eef5"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5d1617b21eef5 = new tdBlock();
block_td_uid_5_5d1617b21eef5.id = "td_uid_5_5d1617b21eef5";
block_td_uid_5_5d1617b21eef5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5d1617b21eef5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d1617b21eef5_rand","tdc_css_class_style":"td_uid_5_5d1617b21eef5_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2826059,"live_filter_cur_post_author":"29152","block_template_id":""}';
block_td_uid_5_5d1617b21eef5.td_column_number = "3";
block_td_uid_5_5d1617b21eef5.block_type = "td_block_related_posts";
block_td_uid_5_5d1617b21eef5.post_count = "3";
block_td_uid_5_5d1617b21eef5.found_posts = "3387";
block_td_uid_5_5d1617b21eef5.header_color = "";
block_td_uid_5_5d1617b21eef5.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d1617b21eef5.max_num_pages = "1129";
tdBlocksArray.push(block_td_uid_5_5d1617b21eef5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5d1617b21fa13" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5d1617b21eef5" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5d1617b21fa4f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5d1617b21eef5" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5d1617b21eef5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/interview/hamady-diabate-chef-de-bureau-des-domaines-et-du-cadastre-de-segou-lapplication-stricte-de-la-loi-peut-prevenir-eviter-ou-meme-circonscrire-les-litiges-fonciers-2825946.html" rel="bookmark" title="Hamady Diabaté Chef de bureau des domaines et du cadastre de Ségou : « L’application stricte de la loi peut prévenir, éviter ou même circonscrire les litiges fonciers »"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/01/Interview-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Interview-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Interview-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fousseyni Camara" title="Hamady Diabaté Chef de bureau des domaines et du cadastre de Ségou : « L’application stricte de la loi peut prévenir, éviter ou même circonscrire les litiges fonciers »" /></a></div> <a href="https://www.maliweb.net/category/interview" class="td-post-category">Interview</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/interview/hamady-diabate-chef-de-bureau-des-domaines-et-du-cadastre-de-segou-lapplication-stricte-de-la-loi-peut-prevenir-eviter-ou-meme-circonscrire-les-litiges-fonciers-2825946.html" rel="bookmark" title="Hamady Diabaté Chef de bureau des domaines et du cadastre de Ségou : « L’application stricte de la loi peut prévenir, éviter ou même circonscrire les litiges fonciers »">Hamady Diabaté Chef de bureau des domaines et du cadastre de Ségou : « L’application stricte de la loi peut prévenir, éviter ou même...</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/interview/fatouma-harber-bloggeuse-un-web-activiste-est-different-dun-videoman-manipule-2825611.html" rel="bookmark" title="Fatouma Harber, Bloggeuse : &#8220;Un web activiste est diffèrent d’un videoman manipulé…&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/01/Interview-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Interview-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Interview-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fousseyni Camara" title="Fatouma Harber, Bloggeuse : &#8220;Un web activiste est diffèrent d’un videoman manipulé…&#8221;" /></a></div> <a href="https://www.maliweb.net/category/interview" class="td-post-category">Interview</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/interview/fatouma-harber-bloggeuse-un-web-activiste-est-different-dun-videoman-manipule-2825611.html" rel="bookmark" title="Fatouma Harber, Bloggeuse : &#8220;Un web activiste est diffèrent d’un videoman manipulé…&#8221;">Fatouma Harber, Bloggeuse : &#8220;Un web activiste est diffèrent d’un videoman manipulé…&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/interview/ousmane-christian-diarra-sg-du-synac-la-republique-na-jamais-eu-degards-pour-nous-2825381.html" rel="bookmark" title="Ousmane Christian Diarra, SG du SYNAC :   « La République n’a jamais eu d’égards pour nous »"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/01/Ousmane-C-Diarra-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/01/Ousmane-C-Diarra-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/01/Ousmane-C-Diarra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="gouverneur de Kayes" title="Ousmane Christian Diarra, SG du SYNAC :   « La République n’a jamais eu d’égards pour nous »" /></a></div> <a href="https://www.maliweb.net/category/interview" class="td-post-category">Interview</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/interview/ousmane-christian-diarra-sg-du-synac-la-republique-na-jamais-eu-degards-pour-nous-2825381.html" rel="bookmark" title="Ousmane Christian Diarra, SG du SYNAC :   « La République n’a jamais eu d’égards pour nous »">Ousmane Christian Diarra, SG du SYNAC : « La République n’a jamais eu d’égards pour nous »</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d1617b21eef5" data-td_block_id="td_uid_5_5d1617b21eef5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d1617b21eef5" data-td_block_id="td_uid_5_5d1617b21eef5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html#respond" style="display:none;">Annuler</a></small></h3> <form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2826059' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5f6966b12" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5d1617b2221a3_rand td_block_template_17"><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/05/300X100-1-1-300x100.jpg" width="300" height="100"></a></div></div>
</div>
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5d1617b223c5e_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5d1617b223c5e">
<style>
.td_uid_9_5d1617b223c5e_rand .td-block-title > *,
            .td_uid_9_5d1617b223c5e_rand .td-pulldown-filter-display-option,
            .td_uid_9_5d1617b223c5e_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_9_5d1617b223c5e_rand .td-block-title {
                background-color: #b41313 !important;
            }
</style><script>var block_td_uid_9_5d1617b223c5e = new tdBlock();
block_td_uid_9_5d1617b223c5e.id = "td_uid_9_5d1617b223c5e";
block_td_uid_9_5d1617b223c5e.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES R\u00c9CEMMENT PUBLI\u00c9S","custom_url":"https:\/\/www.maliweb.net\/current-day\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b41313","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5d1617b223c5e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d1617b223c5e_rand","tdc_css_class_style":"td_uid_9_5d1617b223c5e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5d1617b223c5e.td_column_number = "1";
block_td_uid_9_5d1617b223c5e.block_type = "td_block_7";
block_td_uid_9_5d1617b223c5e.post_count = "8";
block_td_uid_9_5d1617b223c5e.found_posts = "201613";
block_td_uid_9_5d1617b223c5e.header_color = "#b41313";
block_td_uid_9_5d1617b223c5e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d1617b223c5e.max_num_pages = "25202";
tdBlocksArray.push(block_td_uid_9_5d1617b223c5e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.maliweb.net/current-day/">ARTICLES RÉCEMMENT PUBLIÉS</a></h4></div><div id=td_uid_9_5d1617b223c5e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/visite-du-premier-ministre-en-cote-divoire-donner-un-elan-important-aux-relations-bilaterales-2826079.html" rel="bookmark" title="Visite du Premier ministre en Côte d’Ivoire : Donner un élan important aux relations bilatérales"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/06/BOUBOU-PM-RCI-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/06/BOUBOU-PM-RCI-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/06/BOUBOU-PM-RCI-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Visite du Premier ministre en Côte d’Ivoire" title="Visite du Premier ministre en Côte d’Ivoire : Donner un élan important aux relations bilatérales" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/visite-du-premier-ministre-en-cote-divoire-donner-un-elan-important-aux-relations-bilaterales-2826079.html" rel="bookmark" title="Visite du Premier ministre en Côte d’Ivoire : Donner un élan important aux relations bilatérales">Visite du Premier ministre en Côte d’Ivoire : Donner un élan important aux relations bilatérales</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T11:16:10+00:00">28 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/visite-du-premier-ministre-en-cote-divoire-donner-un-elan-important-aux-relations-bilaterales-2826079.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/mali-le-mandat-des-deputes-prolonge-jusquen-mai-2020-2826078.html" rel="bookmark" title="Mali: le mandat des députés prolongé jusqu’en mai 2020"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/04/Assemblee-nationale-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/04/Assemblee-nationale-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/04/Assemblee-nationale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Une vue des élus de la nation ayant participé aux débats" title="Mali: le mandat des députés prolongé jusqu’en mai 2020" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/mali-le-mandat-des-deputes-prolonge-jusquen-mai-2020-2826078.html" rel="bookmark" title="Mali: le mandat des députés prolongé jusqu’en mai 2020">Mali: le mandat des députés prolongé jusqu’en mai 2020</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T11:02:26+00:00">28 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/mali-le-mandat-des-deputes-prolonge-jusquen-mai-2020-2826078.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/international/la-presidence-tunisienne-livre-des-details-sur-letat-de-sante-du-dirigeant-du-pays-beji-caid-essebsi-2826076.html" rel="bookmark" title="La présidence tunisienne livre des détails sur l&#8217;état de santé du dirigeant du pays Béji Caïd Essebsi"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/03/tunisie-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/03/tunisie-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2017/03/tunisie-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La présidence tunisienne livre des détails sur l&#8217;état de santé du dirigeant du pays Béji Caïd Essebsi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/la-presidence-tunisienne-livre-des-details-sur-letat-de-sante-du-dirigeant-du-pays-beji-caid-essebsi-2826076.html" rel="bookmark" title="La présidence tunisienne livre des détails sur l&#8217;état de santé du dirigeant du pays Béji Caïd Essebsi">La présidence tunisienne livre des détails sur l&#8217;état de santé du dirigeant du pays Béji Caïd Essebsi</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T10:53:26+00:00">28 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/international/la-presidence-tunisienne-livre-des-details-sur-letat-de-sante-du-dirigeant-du-pays-beji-caid-essebsi-2826076.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/apres-leur-victoire-eclatante-contre-la-mauritanie-4-1-les-aigles-du-mali-face-a-la-tunisie-pour-la-confirmation-aujourdhui-2826069.html" rel="bookmark" title="Après leur victoire éclatante contre la Mauritanie (4-1) : Les Aigles du Mali face à la Tunisie pour la confirmation aujourd’hui"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/06/MALI-AIGLES-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/06/MALI-AIGLES-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/06/MALI-AIGLES-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le Mali, un sérieux outsider pour la CAN 2019" title="Après leur victoire éclatante contre la Mauritanie (4-1) : Les Aigles du Mali face à la Tunisie pour la confirmation aujourd’hui" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/apres-leur-victoire-eclatante-contre-la-mauritanie-4-1-les-aigles-du-mali-face-a-la-tunisie-pour-la-confirmation-aujourdhui-2826069.html" rel="bookmark" title="Après leur victoire éclatante contre la Mauritanie (4-1) : Les Aigles du Mali face à la Tunisie pour la confirmation aujourd’hui">Après leur victoire éclatante contre la Mauritanie (4-1) : Les Aigles du Mali face à la Tunisie pour la confirmation aujourd’hui</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T10:08:05+00:00">28 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/apres-leur-victoire-eclatante-contre-la-mauritanie-4-1-les-aigles-du-mali-face-a-la-tunisie-pour-la-confirmation-aujourdhui-2826069.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/coupe-dafrique-de-bras-de-fer-au-mali-le-mali-fin-pret-2826054.html" rel="bookmark" title="coupe d’Afrique de bras de fer au Mali : Le Mali fin prêt !"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/08/Bras-de-fer-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/08/Bras-de-fer-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/08/Bras-de-fer-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="coupe d’Afrique de bras de fer au Mali : Le Mali fin prêt !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/coupe-dafrique-de-bras-de-fer-au-mali-le-mali-fin-pret-2826054.html" rel="bookmark" title="coupe d’Afrique de bras de fer au Mali : Le Mali fin prêt !">coupe d’Afrique de bras de fer au Mali : Le Mali fin prêt !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T09:59:58+00:00">28 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/coupe-dafrique-de-bras-de-fer-au-mali-le-mali-fin-pret-2826054.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/lexploitation-des-carrieres-artisanales-dans-le-district-de-bamako-et-environs-un-travail-menace-jusqua-sa-racine-2826064.html" rel="bookmark" title="L’exploitation des carrières artisanales dans le district de Bamako et environs : Un travail menacé jusqu’à sa racine"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/06/carrieres-artisanales-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/06/carrieres-artisanales-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/06/carrieres-artisanales-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="carrières artisanales" title="L’exploitation des carrières artisanales dans le district de Bamako et environs : Un travail menacé jusqu’à sa racine" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/lexploitation-des-carrieres-artisanales-dans-le-district-de-bamako-et-environs-un-travail-menace-jusqua-sa-racine-2826064.html" rel="bookmark" title="L’exploitation des carrières artisanales dans le district de Bamako et environs : Un travail menacé jusqu’à sa racine">L’exploitation des carrières artisanales dans le district de Bamako et environs : Un travail menacé jusqu’à sa racine</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T09:49:06+00:00">28 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/lexploitation-des-carrieres-artisanales-dans-le-district-de-bamako-et-environs-un-travail-menace-jusqua-sa-racine-2826064.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html" rel="bookmark" title="Mohamed El Amine Kanté, le tout nouveau président du Haut Conseil des Maliens de l’extérieur d’Allemagne confie ses ambitions et ses impressions à InfoSept"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/06/Mohamed-El-Amine-Kante-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/06/Mohamed-El-Amine-Kante-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/06/Mohamed-El-Amine-Kante-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mohamed El Amine Kanté, le tout nouveau président du Haut Conseil des Maliens de l’extérieur d’Allemagne" title="Mohamed El Amine Kanté, le tout nouveau président du Haut Conseil des Maliens de l’extérieur d’Allemagne confie ses ambitions et ses impressions à InfoSept" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html" rel="bookmark" title="Mohamed El Amine Kanté, le tout nouveau président du Haut Conseil des Maliens de l’extérieur d’Allemagne confie ses ambitions et ses impressions à InfoSept">Mohamed El Amine Kanté, le tout nouveau président du Haut Conseil des Maliens de l’extérieur d’Allemagne confie ses ambitions et ses impressions à InfoSept</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T09:42:15+00:00">28 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/interview/mohamed-el-amine-kante-le-tout-nouveau-president-du-haut-conseil-des-maliens-de-lexterieur-dallemagne-confie-ses-ambitions-et-ses-impressions-a-infosept-2826059.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/pr-dioncounda-traore-haut-representant-du-chef-de-letat-pour-le-centre-choix-du-coeur-ou-de-la-raison-2826050.html" rel="bookmark" title="Pr Dioncounda Traoré, haut représentant du chef de l’état pour le centre : Choix du cœur ou de la raison ?"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/06/DIONCOUNDA-IBK--100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/06/DIONCOUNDA-IBK--100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/06/DIONCOUNDA-IBK--150x106.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/06/DIONCOUNDA-IBK--300x211.jpg 300w, https://www.maliweb.net/wp-content/news/images/2019/06/DIONCOUNDA-IBK--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/06/DIONCOUNDA-IBK--696x490.jpg 696w, https://www.maliweb.net/wp-content/news/images/2019/06/DIONCOUNDA-IBK--596x420.jpg 596w, https://www.maliweb.net/wp-content/news/images/2019/06/DIONCOUNDA-IBK-.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" alt="Dioncounda Traoré" title="Pr Dioncounda Traoré, haut représentant du chef de l’état pour le centre : Choix du cœur ou de la raison ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/pr-dioncounda-traore-haut-representant-du-chef-de-letat-pour-le-centre-choix-du-coeur-ou-de-la-raison-2826050.html" rel="bookmark" title="Pr Dioncounda Traoré, haut représentant du chef de l’état pour le centre : Choix du cœur ou de la raison ?">Pr Dioncounda Traoré, haut représentant du chef de l’état pour le centre : Choix du cœur ou de la raison ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-28T09:35:44+00:00">28 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/pr-dioncounda-traore-haut-representant-du-chef-de-letat-pour-le-centre-choix-du-coeur-ou-de-la-raison-2826050.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>juin 2019</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.maliweb.net/date/2019/05">&laquo; Mai</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2019/06/01" aria-label="Publications publiées sur 1 June 2019">1</a></td><td><a href="https://www.maliweb.net/date/2019/06/02" aria-label="Publications publiées sur 2 June 2019">2</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/06/03" aria-label="Publications publiées sur 3 June 2019">3</a></td><td><a href="https://www.maliweb.net/date/2019/06/04" aria-label="Publications publiées sur 4 June 2019">4</a></td><td><a href="https://www.maliweb.net/date/2019/06/05" aria-label="Publications publiées sur 5 June 2019">5</a></td><td><a href="https://www.maliweb.net/date/2019/06/06" aria-label="Publications publiées sur 6 June 2019">6</a></td><td><a href="https://www.maliweb.net/date/2019/06/07" aria-label="Publications publiées sur 7 June 2019">7</a></td><td><a href="https://www.maliweb.net/date/2019/06/08" aria-label="Publications publiées sur 8 June 2019">8</a></td><td><a href="https://www.maliweb.net/date/2019/06/09" aria-label="Publications publiées sur 9 June 2019">9</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/06/10" aria-label="Publications publiées sur 10 June 2019">10</a></td><td><a href="https://www.maliweb.net/date/2019/06/11" aria-label="Publications publiées sur 11 June 2019">11</a></td><td><a href="https://www.maliweb.net/date/2019/06/12" aria-label="Publications publiées sur 12 June 2019">12</a></td><td><a href="https://www.maliweb.net/date/2019/06/13" aria-label="Publications publiées sur 13 June 2019">13</a></td><td><a href="https://www.maliweb.net/date/2019/06/14" aria-label="Publications publiées sur 14 June 2019">14</a></td><td><a href="https://www.maliweb.net/date/2019/06/15" aria-label="Publications publiées sur 15 June 2019">15</a></td><td><a href="https://www.maliweb.net/date/2019/06/16" aria-label="Publications publiées sur 16 June 2019">16</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/06/17" aria-label="Publications publiées sur 17 June 2019">17</a></td><td><a href="https://www.maliweb.net/date/2019/06/18" aria-label="Publications publiées sur 18 June 2019">18</a></td><td><a href="https://www.maliweb.net/date/2019/06/19" aria-label="Publications publiées sur 19 June 2019">19</a></td><td><a href="https://www.maliweb.net/date/2019/06/20" aria-label="Publications publiées sur 20 June 2019">20</a></td><td><a href="https://www.maliweb.net/date/2019/06/21" aria-label="Publications publiées sur 21 June 2019">21</a></td><td><a href="https://www.maliweb.net/date/2019/06/22" aria-label="Publications publiées sur 22 June 2019">22</a></td><td><a href="https://www.maliweb.net/date/2019/06/23" aria-label="Publications publiées sur 23 June 2019">23</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/06/24" aria-label="Publications publiées sur 24 June 2019">24</a></td><td><a href="https://www.maliweb.net/date/2019/06/25" aria-label="Publications publiées sur 25 June 2019">25</a></td><td><a href="https://www.maliweb.net/date/2019/06/26" aria-label="Publications publiées sur 26 June 2019">26</a></td><td><a href="https://www.maliweb.net/date/2019/06/27" aria-label="Publications publiées sur 27 June 2019">27</a></td><td id="today"><a href="https://www.maliweb.net/date/2019/06/28" aria-label="Publications publiées sur 28 June 2019">28</a></td><td>29</td><td>30</td>
</tr>
</tbody>
</table></div></aside><aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_10_5d1617b22832c_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_10_5d1617b22832c"><script>var block_td_uid_10_5d1617b22832c = new tdBlock();
block_td_uid_10_5d1617b22832c.id = "td_uid_10_5d1617b22832c";
block_td_uid_10_5d1617b22832c.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5d1617b22832c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5d1617b22832c_rand","tdc_css_class_style":"td_uid_10_5d1617b22832c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5d1617b22832c.td_column_number = "1";
block_td_uid_10_5d1617b22832c.block_type = "td_block_13";
block_td_uid_10_5d1617b22832c.post_count = "1";
block_td_uid_10_5d1617b22832c.found_posts = "688";
block_td_uid_10_5d1617b22832c.header_color = "#";
block_td_uid_10_5d1617b22832c.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d1617b22832c.max_num_pages = "688";
tdBlocksArray.push(block_td_uid_10_5d1617b22832c);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5d1617b22832c class="td_block_inner">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/lettre-a-grand-pere-4-2825584.html" rel="bookmark" title="Lettre à grand-père"><img width="324" height="235" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/05/lettre-ouverte-324x235.png" alt="Lettre à mon oncle Bass" title="Lettre à grand-père" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/lettre-a-grand-pere-4-2825584.html" rel="bookmark" title="Lettre à grand-père">Lettre à grand-père</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T00:57:00+00:00">26 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/chroniques/lettre-a-grand-pere-4-2825584.html#respond">0</a></div> </div>
</div>
</div></div> <div class="td_block_wrap td_block_weather td_block_widget td_uid_11_5d1617b229279_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_11_5d1617b229279">
<style>
.td_uid_11_5d1617b229279_rand .td-block-title > *,
            .td_uid_11_5d1617b229279_rand .td-pulldown-filter-display-option,
            .td_uid_11_5d1617b229279_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_11_5d1617b229279_rand .td-block-title {
                background-color: #a56b36 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_11_5d1617b229279 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">BAMAKO, MALI</div>
<div class="td-weather-condition">couvert</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_11_5d1617b229279"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_11_5d1617b229279">
<input id="td_uid_11_5d1617b229279" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_11_5d1617b229279"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_11_5d1617b229279">
<span class="td-big-degrees">31.7</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">31.7</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">31.7</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">42 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.9kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">100 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-0">38</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-1">35</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-2">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-3">35</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-4">34</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_12_5d1617b229460_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_12_5d1617b229460">
<style>
.td_uid_12_5d1617b229460_rand .td-block-title > *,
            .td_uid_12_5d1617b229460_rand .td-pulldown-filter-display-option,
            .td_uid_12_5d1617b229460_rand .td-pulldown-filter-display-option i {
                color: #f2f2f2 !important;
            }

            
            .td_uid_12_5d1617b229460_rand .td-block-title {
                background-color: #b21026 !important;
            }
</style><script>var block_td_uid_12_5d1617b229460 = new tdBlock();
block_td_uid_12_5d1617b229460.id = "td_uid_12_5d1617b229460";
block_td_uid_12_5d1617b229460.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"Anciennes gloires","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"QUE SONT-ILS DEVENUS ?","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b21026","header_text_color":"#f2f2f2","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5d1617b229460_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5d1617b229460_rand","tdc_css_class_style":"td_uid_12_5d1617b229460_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5d1617b229460.td_column_number = "1";
block_td_uid_12_5d1617b229460.block_type = "td_block_18";
block_td_uid_12_5d1617b229460.post_count = "6";
block_td_uid_12_5d1617b229460.found_posts = "100";
block_td_uid_12_5d1617b229460.header_color = "#b21026";
block_td_uid_12_5d1617b229460.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d1617b229460.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_12_5d1617b229460);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_12_5d1617b229460 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/non-classe/que-sont-ils-devenus-racine-sall-lhomme-pieux-a-la-voix-dor-2825009.html" rel="bookmark" title="Que sont-ils devenus… Racine Sall : l&#8217;homme pieux à la voix d&#8217;or !"><img width="680" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/06/RACINE-SALL-680x385.jpg" alt="Racine Sall : l&#039;homme pieux à la voix d&#039;or !" title="Que sont-ils devenus… Racine Sall : l&#8217;homme pieux à la voix d&#8217;or !" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/non-classe/que-sont-ils-devenus-racine-sall-lhomme-pieux-a-la-voix-dor-2825009.html" rel="bookmark" title="Que sont-ils devenus… Racine Sall : l&#8217;homme pieux à la voix d&#8217;or !">Que sont-ils devenus… Racine Sall : l&#8217;homme pieux à la voix d&#8217;or !</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-22T01:23:32+00:00">22 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/non-classe/que-sont-ils-devenus-racine-sall-lhomme-pieux-a-la-voix-dor-2825009.html#comments">3</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-abdoulaye-sidibe-de-radio-mali-a-koulouba-la-longue-experience-de-jules-2823788.html" rel="bookmark" title="Que sont-ils devenus … Abdoulaye Sidibé : De Radio Mali à Koulouba, la longue expérience de Jules !"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3-150x111.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3-300x222.jpg 300w, https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3-696x515.jpg 696w, https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3-567x420.jpg 567w, https://www.maliweb.net/wp-content/news/images/2019/06/ABDOULAYE-SIDIBE-3.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" alt="Abdoulaye Sidibé : De Radio Mali à Koulouba" title="Que sont-ils devenus … Abdoulaye Sidibé : De Radio Mali à Koulouba, la longue expérience de Jules !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-abdoulaye-sidibe-de-radio-mali-a-koulouba-la-longue-experience-de-jules-2823788.html" rel="bookmark" title="Que sont-ils devenus … Abdoulaye Sidibé : De Radio Mali à Koulouba, la longue expérience de Jules !">Que sont-ils devenus … Abdoulaye Sidibé : De Radio Mali à Koulouba, la longue expérience de Jules !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-15T01:19:48+00:00">15 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-abdoulaye-sidibe-de-radio-mali-a-koulouba-la-longue-experience-de-jules-2823788.html#comments">3</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-fatim-sidibe-une-journaliste-chevronnee-anticonformiste-et-passionnee-par-sa-culture-2822796.html" rel="bookmark" title="Que sont ils devenus… Fatim Sidibé : Une journaliste chevronnée, anticonformiste et passionnée par sa culture"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/06/FATIM-SIDIBE-3-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/06/FATIM-SIDIBE-3-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/06/FATIM-SIDIBE-3-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont ils devenus… Fatim Sidibé : Une journaliste chevronnée, anticonformiste et passionnée par sa culture" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-fatim-sidibe-une-journaliste-chevronnee-anticonformiste-et-passionnee-par-sa-culture-2822796.html" rel="bookmark" title="Que sont ils devenus… Fatim Sidibé : Une journaliste chevronnée, anticonformiste et passionnée par sa culture">Que sont ils devenus… Fatim Sidibé : Une journaliste chevronnée, anticonformiste et passionnée par sa culture</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-08T01:26:57+00:00">8 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-fatim-sidibe-une-journaliste-chevronnee-anticonformiste-et-passionnee-par-sa-culture-2822796.html#comments">15</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-traore-temoin-privilegie-de-brazza-65-et-de-yaounde-72-2821005.html" rel="bookmark" title="Que sont ils devenus.. Mamadou Traoré : Témoin privilégié de Brazza 65 et de Yaoundé 72"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/MADOU-TRAORE-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/05/MADOU-TRAORE-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/05/MADOU-TRAORE-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Témoin privilégié de Brazza 65 et de Yaoundé 72" title="Que sont ils devenus.. Mamadou Traoré : Témoin privilégié de Brazza 65 et de Yaoundé 72" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-traore-temoin-privilegie-de-brazza-65-et-de-yaounde-72-2821005.html" rel="bookmark" title="Que sont ils devenus.. Mamadou Traoré : Témoin privilégié de Brazza 65 et de Yaoundé 72">Que sont ils devenus.. Mamadou Traoré : Témoin privilégié de Brazza 65 et de Yaoundé 72</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-25T01:07:33+00:00">25 Mai 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-traore-temoin-privilegie-de-brazza-65-et-de-yaounde-72-2821005.html#comments">1</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-sacko-maguiraga-sur-les-traces-de-lenseignante-communicatrice-2819765.html" rel="bookmark" title="Que sont ils devenus… Sacko Maguiraga : Sur les traces de l&#8217;Enseignante communicatrice"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/SACKO-MAGUIRAGA-1-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/05/SACKO-MAGUIRAGA-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/05/SACKO-MAGUIRAGA-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Sur les traces de l&#039;Enseignante communicatrice" title="Que sont ils devenus… Sacko Maguiraga : Sur les traces de l&#8217;Enseignante communicatrice" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-sacko-maguiraga-sur-les-traces-de-lenseignante-communicatrice-2819765.html" rel="bookmark" title="Que sont ils devenus… Sacko Maguiraga : Sur les traces de l&#8217;Enseignante communicatrice">Que sont ils devenus… Sacko Maguiraga : Sur les traces de l&#8217;Enseignante communicatrice</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-18T01:25:55+00:00">18 Mai 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-sacko-maguiraga-sur-les-traces-de-lenseignante-communicatrice-2819765.html#comments">4</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-seydou-traore-dit-le-fis-cette-autre-icone-de-larbitrage-malien-2818664.html" rel="bookmark" title="Que sont-ils devenus… Seydou Traoré dit le FIS : Cette autre icône de l&#8217;arbitrage malien"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/LE-FIS-1-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/05/LE-FIS-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/05/LE-FIS-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Cette autre icône de l&#039;arbitrage malien" title="Que sont-ils devenus… Seydou Traoré dit le FIS : Cette autre icône de l&#8217;arbitrage malien" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-seydou-traore-dit-le-fis-cette-autre-icone-de-larbitrage-malien-2818664.html" rel="bookmark" title="Que sont-ils devenus… Seydou Traoré dit le FIS : Cette autre icône de l&#8217;arbitrage malien">Que sont-ils devenus… Seydou Traoré dit le FIS : Cette autre icône de l&#8217;arbitrage malien</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-11T02:10:30+00:00">11 Mai 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-seydou-traore-dit-le-fis-cette-autre-icone-de-larbitrage-malien-2818664.html#comments">1</a></div> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside>
</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_5d1617b22db8e_rand td_block_template_17"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.maliweb.net/"><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#b1d2dedfc5d0d2c5f1dcd0ddd8c6d4d39fdfd4c5"><span class="__cf_email__" data-cfemail="ec8f8382988d8f98ac818d80859b898ec2828998">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2019 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"ab069e8ea5","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/themes/news/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[25,77],"today_humidity":78,"today_wind_speed":[2.6,1.6],"today_min":[25,77],"today_max":[25,77],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1561723200,"day_name":"ven","day_temp":[35,94],"owm_day_index":0},{"timestamp":1561766400,"day_name":"sam","day_temp":[35,96],"owm_day_index":4},{"timestamp":1561852800,"day_name":"dim","day_temp":[30,86],"owm_day_index":12},{"timestamp":1561939200,"day_name":"lun","day_temp":[35,95],"owm_day_index":20},{"timestamp":1562025600,"day_name":"mar","day_temp":[34,93],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_11_5d1617b229279","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"broken-clouds-d","today_icon_text":"couvert","today_temp":[31.7,89.1],"today_humidity":42,"today_wind_speed":[1.9,1.2],"today_min":[31.7,89.1],"today_max":[31.7,89.1],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1561723200,"day_name":"ven","day_temp":[38,100],"owm_day_index":0},{"timestamp":1561766400,"day_name":"sam","day_temp":[35,96],"owm_day_index":4},{"timestamp":1561852800,"day_name":"dim","day_temp":[30,86],"owm_day_index":12},{"timestamp":1561939200,"day_name":"lun","day_temp":[35,95],"owm_day_index":20},{"timestamp":1562025600,"day_name":"mar","day_temp":[34,93],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2826059]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.maliweb.net/wp-content/themes/news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.maliweb.net/wp-content/themes/news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
</body>
</html>
