<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24077509-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24077509-1');
</script>
<title>maliweb.net - Mali: le président Ibrahim Boubacar Keïta va-t-il limoger son Premier ministre?</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web jet,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1749454167534801",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/maliweb/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2019/03/IBK-BOUBEYE-MALI.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - Qui veut vraiment faire partir le Premier ministre malien ? Des religieux demandent son départ. Vent debout, l&#039;opposition malienne réclame aussi son" />
<link rel="canonical" href="https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb.net - Qui veut vraiment faire partir le Premier ministre malien ? Des religieux demandent son départ. Vent debout, l&#039;opposition malienne réclame aussi son" />
<meta name="twitter:title" content="maliweb.net - Mali: le président Ibrahim Boubacar Keïta va-t-il limoger son Premier ministre?" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="https://www.maliweb.net/wp-content/news/images/2019/03/IBK-BOUBEYE-MALI.jpg" />
<meta name="twitter:creator" content="@maliwebnet" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.maliweb.net/","sameAs":["https://www.facebook.com/maliwebmali","https://www.youtube.com/user/MrMaliweb","https://twitter.com/MaliwebNet"],"@id":"https://www.maliweb.net/#organization","name":"MALIWEB MEDIA SERVICES","logo":"http://www.maliweb.net/wp-content/news/images/2018/05/maliweb-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.maliweb.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.maliweb.net/category/politique","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html","name":"Mali: le pr\u00e9sident Ibrahim Boubacar Ke\u00efta va-t-il limoger son Premier ministre?"}}]}</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.maliweb.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css' href='https://www.maliweb.net/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js'></script>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.maliweb.net/wp-content/cache/busting/google-tracking/ga-0ea40a4cb2873a89cbe597eaea860826.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.maliweb.net/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.maliweb.net/category/politique",
                                "name": "Politique"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-2814615 single-format-standard mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://www.maliweb.net/wp-content/cache/busting/facebook-tracking/fbsdk-fr_FR.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section"> 
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2811011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2811011"><a href="https://www.maliweb.net/category/pmu-mali">PMU Mali</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap"> 
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div>
<div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
lun 15 Avr 2019 - 6:52
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5cb42a29c24f5_rand td_block_template_17"><div class="g g-12"><div class="g-dyn a-1928 c-1"><a href="http://www.procej-cpa.ml" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/03/CPA-2-OK.gif" width="728" height="90"></a></div><div class="g-dyn a-1930 c-2"><a href="https://www.totalmali.com/" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/04/total-moteur-.jpg" width="728" height="90"></a></div><div class="g-dyn a-1893 c-3"><a href="http://www.malitel.ml" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2018/11/4G-de-MALITEL.gif" width="728" height="90"></a></div><div class="g-dyn a-1929 c-4"><a href="https://www.totalmali.com/" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/04/BW.png" width="728" height="90"></a></div><div class="g-dyn a-1931 c-5"><a href="https://sonavie.ml/" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/04/SONAVIE-.gif" width="728" height="90"></a></div></div>
</div>
</div> </div>
 </div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5cb42a29c6ab7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5cb42a29c6ab7"><script>var block_td_uid_2_5cb42a29c6ab7 = new tdBlock();
block_td_uid_2_5cb42a29c6ab7.id = "td_uid_2_5cb42a29c6ab7";
block_td_uid_2_5cb42a29c6ab7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5cb42a29c6ab7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5cb42a29c6ab7_rand","tdc_css_class_style":"td_uid_2_5cb42a29c6ab7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5cb42a29c6ab7.td_column_number = "3";
block_td_uid_2_5cb42a29c6ab7.block_type = "td_block_mega_menu";
block_td_uid_2_5cb42a29c6ab7.post_count = "5";
block_td_uid_2_5cb42a29c6ab7.found_posts = "6976";
block_td_uid_2_5cb42a29c6ab7.header_color = "";
block_td_uid_2_5cb42a29c6ab7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cb42a29c6ab7.max_num_pages = "1396";
tdBlocksArray.push(block_td_uid_2_5cb42a29c6ab7);
</script><div id=td_uid_2_5cb42a29c6ab7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/sevare-region-de-mopti-une-jeune-fille-de-13-ans-se-donne-la-mort-par-pendaison-2814589.html" rel="bookmark" title="Sevaré (Région de Mopti) :  Une jeune fille de 13 ans se donne la mort par pendaison !"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Sevaré (Région de Mopti) :  Une jeune fille de 13 ans se donne la mort par pendaison !" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/sevare-region-de-mopti-une-jeune-fille-de-13-ans-se-donne-la-mort-par-pendaison-2814589.html" rel="bookmark" title="Sevaré (Région de Mopti) :  Une jeune fille de 13 ans se donne la mort par pendaison !">Sevaré (Région de Mopti) : Une jeune fille de 13&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/segou-nafissatou-22-ans-violee-et-tuee-par-son-marabout-2814474.html" rel="bookmark" title="Ségou: Nafissatou, 22 ans, violée et tuée par son marabout"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/04/Nafi-Bagayogo-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/04/Nafi-Bagayogo-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/04/Nafi-Bagayogo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Nafissatou, 22 ans, violée et tuée" title="Ségou: Nafissatou, 22 ans, violée et tuée par son marabout" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/segou-nafissatou-22-ans-violee-et-tuee-par-son-marabout-2814474.html" rel="bookmark" title="Ségou: Nafissatou, 22 ans, violée et tuée par son marabout">Ségou: Nafissatou, 22 ans, violée et tuée par son marabout</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/insecurite-a-bamako-le-secretaire-general-du-fad-echappe-a-une-enieme-tentative-dassassinat-2814087.html" rel="bookmark" title="Insécurité à Bamako : Le Secrétaire général du FAD échappe à une énième tentative d’assassinat"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/11/palais-presidentiel-Bamako-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/11/palais-presidentiel-Bamako-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/11/palais-presidentiel-Bamako-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vue du palais présidentiel à Bamako" title="Insécurité à Bamako : Le Secrétaire général du FAD échappe à une énième tentative d’assassinat" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/insecurite-a-bamako-le-secretaire-general-du-fad-echappe-a-une-enieme-tentative-dassassinat-2814087.html" rel="bookmark" title="Insécurité à Bamako : Le Secrétaire général du FAD échappe à une énième tentative d’assassinat">Insécurité à Bamako : Le Secrétaire général du FAD échappe à&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/vol-a-main-armee-trois-malfrats-arretes-par-le-commissariat-du-17eme-arrondissement-2813793.html" rel="bookmark" title="Vol à main armée : trois malfrats arrêtés par le commissariat du 17ème Arrondissement"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits divers : La fortune n’a pas souri à l’audacieux" title="Vol à main armée : trois malfrats arrêtés par le commissariat du 17ème Arrondissement" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/vol-a-main-armee-trois-malfrats-arretes-par-le-commissariat-du-17eme-arrondissement-2813793.html" rel="bookmark" title="Vol à main armée : trois malfrats arrêtés par le commissariat du 17ème Arrondissement">Vol à main armée : trois malfrats arrêtés par le commissariat&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/brigade-territoriale-de-senou-5-nouvelles-arrestations-dans-laffaire-des-braqueurs-de-cars-qui-operaient-sur-laxe-sikasso-bamako-2813740.html" rel="bookmark" title="Brigade territoriale de Senou : 5 nouvelles arrestations dans l’affaire des braqueurs de cars qui opéraient sur l’axe Sikasso-Bamako"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/04/armemant-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/04/armemant-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/04/armemant-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brigade territoriale de Senou : 5 nouvelles arrestations dans l’affaire des braqueurs de cars qui opéraient sur l’axe Sikasso-Bamako" title="Brigade territoriale de Senou : 5 nouvelles arrestations dans l’affaire des braqueurs de cars qui opéraient sur l’axe Sikasso-Bamako" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/brigade-territoriale-de-senou-5-nouvelles-arrestations-dans-laffaire-des-braqueurs-de-cars-qui-operaient-sur-laxe-sikasso-bamako-2813740.html" rel="bookmark" title="Brigade territoriale de Senou : 5 nouvelles arrestations dans l’affaire des braqueurs de cars qui opéraient sur l’axe Sikasso-Bamako">Brigade territoriale de Senou : 5 nouvelles arrestations dans l’affaire des&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cb42a29c6ab7" data-td_block_id="td_uid_2_5cb42a29c6ab7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5cb42a29c6ab7" data-td_block_id="td_uid_2_5cb42a29c6ab7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2811011"><a href="https://www.maliweb.net/category/pmu-mali">PMU Mali</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Politique</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2814615" class="post-2814615 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-article-du-jour" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/politique">Politique</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Mali: le président Ibrahim Boubacar Keïta va-t-il limoger son Premier ministre?</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/maliweb">maliweb</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T06:13:30+00:00">15 Avr 2019</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html#comments"><i class="td-icon-comments"></i>1</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fmali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mali%3A+le+pr%C3%A9sident+Ibrahim+Boubacar+Ke%C3%AFta+va-t-il+limoger+son+Premier+ministre%3F&url=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fmali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/03/IBK-BOUBEYE-MALI.jpg&description=Mali%3A+le+pr%C3%A9sident+Ibrahim+Boubacar+Ke%C3%AFta+va-t-il+limoger+son+Premier+ministre%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mali%3A+le+pr%C3%A9sident+Ibrahim+Boubacar+Ke%C3%AFta+va-t-il+limoger+son+Premier+ministre%3F%20-%20https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fmali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html" data-text="Mali: le président Ibrahim Boubacar Keïta va-t-il limoger son Premier ministre?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
 <div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2019/03/IBK-BOUBEYE-MALI.jpg" data-caption="Le président malien, ré-élu en 2018, Ibrahim Boubacar Keita arrive à la mosquée centrale de Bamako durant l&#039;Aïd 2018. AFP
"><img width="696" height="457" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2019/03/IBK-BOUBEYE-MALI-696x457.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/03/IBK-BOUBEYE-MALI-696x457.jpg 696w, https://www.maliweb.net/wp-content/news/images/2019/03/IBK-BOUBEYE-MALI-150x99.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/03/IBK-BOUBEYE-MALI-300x197.jpg 300w, https://www.maliweb.net/wp-content/news/images/2019/03/IBK-BOUBEYE-MALI-639x420.jpg 639w, https://www.maliweb.net/wp-content/news/images/2019/03/IBK-BOUBEYE-MALI.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="Le président malien, ré-élu en 2018, Ibrahim Boubacar Keita arrive à la mosquée centrale de Bamako durant l'Aïd 2018. AFP" title="IBK-BOUBEYE-MALI" /></a><figcaption class="wp-caption-text">Le président malien, ré-élu en 2018, Ibrahim Boubacar Keita arrive à la mosquée centrale de Bamako durant l'Aïd 2018. AFP
</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5cb42a29cf460_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p><strong>Qui veut vraiment faire partir le Premier ministre malien ? Des religieux demandent son départ. Vent debout, l&#8217;opposition malienne réclame aussi son limogeage. C&#8217;est au tour du parti présidentiel, le Rassemblement pour le Mali (RPM) d&#8217;aller dans la même direction, en menaçant même Soumeylou Boubeye Maïga et son gouvernement du dépôt d&#8217;une motion de censure à l&#8217;Assemblée nationale.</strong></p>
<section class="row intro">
<div class="col-md-12 col-sm-12 col-xs-12">
<p>Pour justifier leur démarche inédite, des députés du Rassemblement pour le Mali (RPM) parti au pouvoir, se sont exprimés dans la presse. En évoquant notamment « <em>l’échec de la politique gouvernementale en matière de sécurité</em> ». « <em>Rien ne va au Mali. C’est ce qui explique le projet de motion de censure</em> », a déclaré, de son côté, ce dimanche soir, Sékou Niamé Bathily, représentant du même parti présidentiel, lors d’un débat télévisé.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5cb42a29d08e5_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>La bronca contre le Premier ministre Soumeylou Boubeye Maïga est également menée par deux influents leaders religieux : l’imam Mahmoud Dicko, président du Haut conseil islamique du Mali et le chérif de la localité de Nioro.</p>
<p>L’opposition réclame aussi « la tête du Premier ministre ». Tous les regards sont désormais tournés vers le président de la république, Ibrahim Boubacar Keïta, qui, d’après nos informations a reçu ce dimanche celui qui est encore son Premier ministre. Il sait qu’il lui doit en partie sa réélection à la tête du pays. Va-t-il le limoger ? Va-t-il le sacrifier ? Ou va-t-il plutôt, contre vents et marées, lui renouveler sa confiance, en procédant simplement à un remaniement ministériel ?</p>
</div>
</section>
<section class="row"></section>
<div data-key-figures-fragment="" data-key-figures-url="http://www.rfi.fr/afrique/injection/keyFigures/tagIdList/1_D64_639,1_D64_3975/">
<section class="row key-figures-block">
<div class="col-md-12 col-sm-12 col-xs-12"><strong><span class="authors">Par <a class="author" href="http://www.rfi.fr/auteur/rfi">RFI</a> </span><span class="pubDate">Publié le 15-04-2019</span></strong></div>
</section>
</div>
<h3>Commentaires via Facebook :</h3><p><fb:comments-count href=https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html></fb:comments-count> </p><fb:comments href="https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fmali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mali%3A+le+pr%C3%A9sident+Ibrahim+Boubacar+Ke%C3%AFta+va-t-il+limoger+son+Premier+ministre%3F&url=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fmali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/03/IBK-BOUBEYE-MALI.jpg&description=Mali%3A+le+pr%C3%A9sident+Ibrahim+Boubacar+Ke%C3%AFta+va-t-il+limoger+son+Premier+ministre%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mali%3A+le+pr%C3%A9sident+Ibrahim+Boubacar+Ke%C3%AFta+va-t-il+limoger+son+Premier+ministre%3F%20-%20https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fmali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html" data-text="Mali: le président Ibrahim Boubacar Keïta va-t-il limoger son Premier ministre?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/maliweb">maliweb</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="maliweb"></span><meta itemprop="datePublished" content="2019-04-15T06:13:30+00:00"><meta itemprop="dateModified" content="2019-04-15T06:13:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Mali: le président Ibrahim Boubacar Keïta va-t-il limoger son Premier ministre?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2019/03/IBK-BOUBEYE-MALI.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="473"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5cb42a29d19f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5cb42a29d19f9"><script>var block_td_uid_5_5cb42a29d19f9 = new tdBlock();
block_td_uid_5_5cb42a29d19f9.id = "td_uid_5_5cb42a29d19f9";
block_td_uid_5_5cb42a29d19f9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5cb42a29d19f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5cb42a29d19f9_rand","tdc_css_class_style":"td_uid_5_5cb42a29d19f9_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2814615,"live_filter_cur_post_author":"72","block_template_id":""}';
block_td_uid_5_5cb42a29d19f9.td_column_number = "3";
block_td_uid_5_5cb42a29d19f9.block_type = "td_block_related_posts";
block_td_uid_5_5cb42a29d19f9.post_count = "3";
block_td_uid_5_5cb42a29d19f9.found_posts = "30564";
block_td_uid_5_5cb42a29d19f9.header_color = "";
block_td_uid_5_5cb42a29d19f9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cb42a29d19f9.max_num_pages = "10188";
tdBlocksArray.push(block_td_uid_5_5cb42a29d19f9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5cb42a2aa94c9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5cb42a29d19f9" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5cb42a2aa9508" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5cb42a29d19f9" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5cb42a29d19f9 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/projet-de-revision-constitutionnelle-la-classe-politique-boude-ibk-2814502.html" rel="bookmark" title="Projet de révision constitutionnelle :  La classe politique boude IBK !"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/08/Soumaila-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/08/Soumaila-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/08/Soumaila-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Soumaila Cissé et ses principaux soutiens politiques" title="Projet de révision constitutionnelle :  La classe politique boude IBK !" /></a></div> <a href="https://www.maliweb.net/category/politique" class="td-post-category">Politique</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/projet-de-revision-constitutionnelle-la-classe-politique-boude-ibk-2814502.html" rel="bookmark" title="Projet de révision constitutionnelle :  La classe politique boude IBK !">Projet de révision constitutionnelle : La classe politique boude IBK !</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/deuxieme-tentative-de-revision-constitutionnelle-au-mali-an-te-a-bana-bis-en-gestation-2814512.html" rel="bookmark" title="Deuxième tentative de révision constitutionnelle au Mali : AN TE A BANA bis en gestation"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/01/Revision-constitutionnelle-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/01/Revision-constitutionnelle-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/01/Revision-constitutionnelle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Révision constitutionnelle" title="Deuxième tentative de révision constitutionnelle au Mali : AN TE A BANA bis en gestation" /></a></div> <a href="https://www.maliweb.net/category/politique" class="td-post-category">Politique</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/deuxieme-tentative-de-revision-constitutionnelle-au-mali-an-te-a-bana-bis-en-gestation-2814512.html" rel="bookmark" title="Deuxième tentative de révision constitutionnelle au Mali : AN TE A BANA bis en gestation">Deuxième tentative de révision constitutionnelle au Mali : AN TE A BANA bis en gestation</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/absence-de-financement-au-rjppm-un-autre-echec-des-cadres-du-rpm-2814531.html" rel="bookmark" title="Absence de financement au RJPPM : Un autre échec des cadres du RPM"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/01/rjppm-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/01/rjppm-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/01/rjppm-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/01/rjppm-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="Mise en place du bureau du RJPPM : Les mandataires de plusieurs partis politiques dénoncent et pointent du doigt le RPM" title="Absence de financement au RJPPM : Un autre échec des cadres du RPM" /></a></div> <a href="https://www.maliweb.net/category/politique" class="td-post-category">Politique</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/absence-de-financement-au-rjppm-un-autre-echec-des-cadres-du-rpm-2814531.html" rel="bookmark" title="Absence de financement au RJPPM : Un autre échec des cadres du RPM">Absence de financement au RJPPM : Un autre échec des cadres du RPM</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cb42a29d19f9" data-td_block_id="td_uid_5_5cb42a29d19f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5cb42a29d19f9" data-td_block_id="td_uid_5_5cb42a29d19f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div class="td-comments-title-wrap td_block_template_17">
<h4 class="td-comments-title td-block-title"><span>1 commentaire</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-23130531">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/3ae3bec99659dec49bca5bbac7eef9e7?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ae3bec99659dec49bca5bbac7eef9e7?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite><a href='http://yahoo' rel='external nofollow' class='url'>mossad</a></cite>
<a class="comment-link" href="#comment-23130531">
<time pubdate="1555311143">15 Avr 2019 at 06:52 </time>
</a>
</footer>
<div class="comment-content">
<p>1- On est bien curieux d&#8217;en savoir davantage de la part de RFI ou de France 24, puisque ce sont des médias qui ont habitué opinion et auditeurs à prédire avec justesse sur les températures qui ont fait hier et celles qui sont très susceptibles demain_______________________! </p>
<p>2- Et pour rappel, les Maliens et le monde entier ont su le nom de leur &#8220;président de la Rép.&#8221; avant la décision de la Cour Constitutionnelle; donc le scoup doit être plus facile avec un 1er ministre_____________!</p>
</div>
<div class="comment-meta" id="comment-23130531">
<a rel='nofollow' class='comment-reply-link' href='#comment-23130531' data-commentid="23130531" data-postid="2814615" data-belowelement="comment-23130531" data-respondelement="respond" aria-label='Répondre à mossad'>Répondre</a> </div>
</article>
</li>
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html#respond" style="display:none;">Annuler</a></small></h3> <form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2814615' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4910a970c7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5cb42a2aae20c_rand td_block_template_17"><div class="td-visible-desktop">

</div>
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5cb42a2aae76c_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5cb42a2aae76c">
<style>
.td_uid_9_5cb42a2aae76c_rand .td-block-title > *,
            .td_uid_9_5cb42a2aae76c_rand .td-pulldown-filter-display-option,
            .td_uid_9_5cb42a2aae76c_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_9_5cb42a2aae76c_rand .td-block-title {
                background-color: #b41313 !important;
            }
</style><script>var block_td_uid_9_5cb42a2aae76c = new tdBlock();
block_td_uid_9_5cb42a2aae76c.id = "td_uid_9_5cb42a2aae76c";
block_td_uid_9_5cb42a2aae76c.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES R\u00c9CEMMENT PUBLI\u00c9S","custom_url":"https:\/\/www.maliweb.net\/current-day\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b41313","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5cb42a2aae76c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5cb42a2aae76c_rand","tdc_css_class_style":"td_uid_9_5cb42a2aae76c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5cb42a2aae76c.td_column_number = "1";
block_td_uid_9_5cb42a2aae76c.block_type = "td_block_7";
block_td_uid_9_5cb42a2aae76c.post_count = "8";
block_td_uid_9_5cb42a2aae76c.found_posts = "198138";
block_td_uid_9_5cb42a2aae76c.header_color = "#b41313";
block_td_uid_9_5cb42a2aae76c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5cb42a2aae76c.max_num_pages = "24768";
tdBlocksArray.push(block_td_uid_9_5cb42a2aae76c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.maliweb.net/current-day/">ARTICLES RÉCEMMENT PUBLIÉS</a></h4></div><div id=td_uid_9_5cb42a2aae76c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/image-du-jour/oumar-el-bechir-chasse-avec-ses-pains-et-peines-2814619.html" rel="bookmark" title="Oumar El Béchir chassé avec ses pains et peines"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/04/OUMAR-EL-BECHIR-CHASSE-AVEC-SES-PAINS-ET-PEINES-1-100x70.png" srcset="https://www.maliweb.net/wp-content/news/images/2019/04/OUMAR-EL-BECHIR-CHASSE-AVEC-SES-PAINS-ET-PEINES-1-100x70.png 100w, https://www.maliweb.net/wp-content/news/images/2019/04/OUMAR-EL-BECHIR-CHASSE-AVEC-SES-PAINS-ET-PEINES-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Oumar El Béchir chassé avec ses pains et peines" title="Oumar El Béchir chassé avec ses pains et peines" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/image-du-jour/oumar-el-bechir-chasse-avec-ses-pains-et-peines-2814619.html" rel="bookmark" title="Oumar El Béchir chassé avec ses pains et peines">Oumar El Béchir chassé avec ses pains et peines</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T06:35:26+00:00">15 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/image-du-jour/oumar-el-bechir-chasse-avec-ses-pains-et-peines-2814619.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/mediation-csdm-ministere-de-la-cohesion-sociale-dans-laffaire-konsiga-93-personnes-de-lassociation-yelimane-dagakane-ont-ete-liberees-2814585.html" rel="bookmark" title="Médiation CSDM-Ministère de la Cohésion Sociale dans l’affaire Konsiga : 93 personnes de l’Association Yélimané Dagakané ont été libérées"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/10/Haidara-CSDM-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/10/Haidara-CSDM-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/10/Haidara-CSDM-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/10/Haidara-CSDM-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="Quand le CSDM ravive la vedette au HCME" title="Médiation CSDM-Ministère de la Cohésion Sociale dans l’affaire Konsiga : 93 personnes de l’Association Yélimané Dagakané ont été libérées" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/mediation-csdm-ministere-de-la-cohesion-sociale-dans-laffaire-konsiga-93-personnes-de-lassociation-yelimane-dagakane-ont-ete-liberees-2814585.html" rel="bookmark" title="Médiation CSDM-Ministère de la Cohésion Sociale dans l’affaire Konsiga : 93 personnes de l’Association Yélimané Dagakané ont été libérées">Médiation CSDM-Ministère de la Cohésion Sociale dans l’affaire Konsiga : 93 personnes de l’Association Yélimané Dagakané ont été libérées</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T06:23:54+00:00">15 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/mediation-csdm-ministere-de-la-cohesion-sociale-dans-laffaire-konsiga-93-personnes-de-lassociation-yelimane-dagakane-ont-ete-liberees-2814585.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html" rel="bookmark" title="Mali: le président Ibrahim Boubacar Keïta va-t-il limoger son Premier ministre?"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/03/IBK-BOUBEYE-MALI-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/03/IBK-BOUBEYE-MALI-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/03/IBK-BOUBEYE-MALI-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le président malien, ré-élu en 2018, Ibrahim Boubacar Keita arrive à la mosquée centrale de Bamako durant l&#039;Aïd 2018. AFP" title="Mali: le président Ibrahim Boubacar Keïta va-t-il limoger son Premier ministre?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html" rel="bookmark" title="Mali: le président Ibrahim Boubacar Keïta va-t-il limoger son Premier ministre?">Mali: le président Ibrahim Boubacar Keïta va-t-il limoger son Premier ministre?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T06:13:30+00:00">15 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/mali-le-president-ibrahim-boubacar-keita-va-t-il-limoger-son-premier-ministre-2814615.html#comments">1</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/contributions/revision-constitutionnelle-une-nouvelle-aventure-vouee-a-lechec-4-2814500.html" rel="bookmark" title="Révision constitutionnelle :  Une nouvelle aventure vouée à l’échec !"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/08/Dr-Brahima-Fomba-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/08/Dr-Brahima-Fomba-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2017/08/Dr-Brahima-Fomba-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Révision constitutionnelle :  Une nouvelle aventure vouée à l’échec !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/contributions/revision-constitutionnelle-une-nouvelle-aventure-vouee-a-lechec-4-2814500.html" rel="bookmark" title="Révision constitutionnelle :  Une nouvelle aventure vouée à l’échec !">Révision constitutionnelle : Une nouvelle aventure vouée à l’échec !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T05:58:14+00:00">15 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/contributions/revision-constitutionnelle-une-nouvelle-aventure-vouee-a-lechec-4-2814500.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/interview/mahamadou-keita-secretaire-general-du-parti-fare-anka-wuli-on-a-dit-clairement-au-president-de-la-republique-quon-ne-peut-pas-laccompagner-dans-cette-revision-constitutionn-2814606.html" rel="bookmark" title="Mahamadou Keïta, secrétaire général du Parti Fare Anka Wuli : « On a dit clairement au président de la République qu’on ne peut pas l’accompagner dans cette révision constitutionnelle »"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/04/Mahamadou-Keita-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/04/Mahamadou-Keita-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/04/Mahamadou-Keita-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mahamadou Keïta, secrétaire général du Parti Fare Anka Wuli" title="Mahamadou Keïta, secrétaire général du Parti Fare Anka Wuli : « On a dit clairement au président de la République qu’on ne peut pas l’accompagner dans cette révision constitutionnelle »" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/interview/mahamadou-keita-secretaire-general-du-parti-fare-anka-wuli-on-a-dit-clairement-au-president-de-la-republique-quon-ne-peut-pas-laccompagner-dans-cette-revision-constitutionn-2814606.html" rel="bookmark" title="Mahamadou Keïta, secrétaire général du Parti Fare Anka Wuli : « On a dit clairement au président de la République qu’on ne peut pas l’accompagner dans cette révision constitutionnelle »">Mahamadou Keïta, secrétaire général du Parti Fare Anka Wuli : « On a dit clairement au président de la République qu’on ne peut pas...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T05:47:14+00:00">15 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/interview/mahamadou-keita-secretaire-general-du-parti-fare-anka-wuli-on-a-dit-clairement-au-president-de-la-republique-quon-ne-peut-pas-laccompagner-dans-cette-revision-constitutionn-2814606.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/tirage-de-la-coupe-dafrique-des-nations-de-football-2019-les-aigles-du-mali-sur-la-route-dalain-giresse-2814556.html" rel="bookmark" title="Tirage de la coupe d’Afrique des Nations de Football 2019 : Les Aigles du Mali sur la route d’Alain Giresse"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/01/AIGLES-1-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/01/AIGLES-1-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2017/01/AIGLES-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fin de course pour les Aigles du Mali" title="Tirage de la coupe d’Afrique des Nations de Football 2019 : Les Aigles du Mali sur la route d’Alain Giresse" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/tirage-de-la-coupe-dafrique-des-nations-de-football-2019-les-aigles-du-mali-sur-la-route-dalain-giresse-2814556.html" rel="bookmark" title="Tirage de la coupe d’Afrique des Nations de Football 2019 : Les Aigles du Mali sur la route d’Alain Giresse">Tirage de la coupe d’Afrique des Nations de Football 2019 : Les Aigles du Mali sur la route d’Alain Giresse</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T05:36:22+00:00">15 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/tirage-de-la-coupe-dafrique-des-nations-de-football-2019-les-aigles-du-mali-sur-la-route-dalain-giresse-2814556.html#comments">1</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/projet-de-revision-constitutionnelle-la-classe-politique-boude-ibk-2814502.html" rel="bookmark" title="Projet de révision constitutionnelle :  La classe politique boude IBK !"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/08/Soumaila-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/08/Soumaila-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/08/Soumaila-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Soumaila Cissé et ses principaux soutiens politiques" title="Projet de révision constitutionnelle :  La classe politique boude IBK !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/projet-de-revision-constitutionnelle-la-classe-politique-boude-ibk-2814502.html" rel="bookmark" title="Projet de révision constitutionnelle :  La classe politique boude IBK !">Projet de révision constitutionnelle : La classe politique boude IBK !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T02:59:33+00:00">15 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/projet-de-revision-constitutionnelle-la-classe-politique-boude-ibk-2814502.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/religion/haut-conseil-islamique-du-mali-qui-de-cheick-soufi-bilal-diallo-moussa-bah-et-daha-kounta-pour-remplacer-liman-mahamoud-dicko-le-22-avril-prochain-2814598.html" rel="bookmark" title="Haut Conseil Islamique du Mali : Qui de Cheick Soufi Bilal Diallo, Moussa Bah et Daha  Kounta pour remplacer l’iman Mahamoud Dicko le 22 avril prochain."><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/01/Haut-conseil-islamique-HCIM-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/01/Haut-conseil-islamique-HCIM-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/01/Haut-conseil-islamique-HCIM-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Gros malaise au H.C.I.M" title="Haut Conseil Islamique du Mali : Qui de Cheick Soufi Bilal Diallo, Moussa Bah et Daha  Kounta pour remplacer l’iman Mahamoud Dicko le 22 avril prochain." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/religion/haut-conseil-islamique-du-mali-qui-de-cheick-soufi-bilal-diallo-moussa-bah-et-daha-kounta-pour-remplacer-liman-mahamoud-dicko-le-22-avril-prochain-2814598.html" rel="bookmark" title="Haut Conseil Islamique du Mali : Qui de Cheick Soufi Bilal Diallo, Moussa Bah et Daha  Kounta pour remplacer l’iman Mahamoud Dicko le 22 avril prochain.">Haut Conseil Islamique du Mali : Qui de Cheick Soufi Bilal Diallo, Moussa Bah et Daha Kounta pour remplacer l’iman Mahamoud Dicko le...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-15T02:55:10+00:00">15 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/religion/haut-conseil-islamique-du-mali-qui-de-cheick-soufi-bilal-diallo-moussa-bah-et-daha-kounta-pour-remplacer-liman-mahamoud-dicko-le-22-avril-prochain-2814598.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>avril 2019</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.maliweb.net/date/2019/03">&laquo; Mar</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr><td><a href="https://www.maliweb.net/date/2019/04/01" aria-label="Publications publiées sur 1 April 2019">1</a></td><td><a href="https://www.maliweb.net/date/2019/04/02" aria-label="Publications publiées sur 2 April 2019">2</a></td><td><a href="https://www.maliweb.net/date/2019/04/03" aria-label="Publications publiées sur 3 April 2019">3</a></td><td><a href="https://www.maliweb.net/date/2019/04/04" aria-label="Publications publiées sur 4 April 2019">4</a></td><td><a href="https://www.maliweb.net/date/2019/04/05" aria-label="Publications publiées sur 5 April 2019">5</a></td><td><a href="https://www.maliweb.net/date/2019/04/06" aria-label="Publications publiées sur 6 April 2019">6</a></td><td><a href="https://www.maliweb.net/date/2019/04/07" aria-label="Publications publiées sur 7 April 2019">7</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/04/08" aria-label="Publications publiées sur 8 April 2019">8</a></td><td><a href="https://www.maliweb.net/date/2019/04/09" aria-label="Publications publiées sur 9 April 2019">9</a></td><td><a href="https://www.maliweb.net/date/2019/04/10" aria-label="Publications publiées sur 10 April 2019">10</a></td><td><a href="https://www.maliweb.net/date/2019/04/11" aria-label="Publications publiées sur 11 April 2019">11</a></td><td><a href="https://www.maliweb.net/date/2019/04/12" aria-label="Publications publiées sur 12 April 2019">12</a></td><td><a href="https://www.maliweb.net/date/2019/04/13" aria-label="Publications publiées sur 13 April 2019">13</a></td><td><a href="https://www.maliweb.net/date/2019/04/14" aria-label="Publications publiées sur 14 April 2019">14</a></td>
</tr>
<tr>
<td id="today"><a href="https://www.maliweb.net/date/2019/04/15" aria-label="Publications publiées sur 15 April 2019">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_10_5cb42a2ab72b0_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_10_5cb42a2ab72b0"><script>var block_td_uid_10_5cb42a2ab72b0 = new tdBlock();
block_td_uid_10_5cb42a2ab72b0.id = "td_uid_10_5cb42a2ab72b0";
block_td_uid_10_5cb42a2ab72b0.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5cb42a2ab72b0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5cb42a2ab72b0_rand","tdc_css_class_style":"td_uid_10_5cb42a2ab72b0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5cb42a2ab72b0.td_column_number = "1";
block_td_uid_10_5cb42a2ab72b0.block_type = "td_block_13";
block_td_uid_10_5cb42a2ab72b0.post_count = "1";
block_td_uid_10_5cb42a2ab72b0.found_posts = "651";
block_td_uid_10_5cb42a2ab72b0.header_color = "#";
block_td_uid_10_5cb42a2ab72b0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5cb42a2ab72b0.max_num_pages = "651";
tdBlocksArray.push(block_td_uid_10_5cb42a2ab72b0);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5cb42a2ab72b0 class="td_block_inner">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/urbi-et-orbi-concours-entre-les-eleves-de-kati-la-jci-donne-tous-les-prix-au-prytanee-2814264.html" rel="bookmark" title="Urbi et Orbi :  Concours entre les élèves de Kati : La JCI donne tous les prix au Prytanée"><img width="324" height="235" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/03/JCI-Bamako-324x235.jpg" alt="2èmeAssemblée générale de la JCI Bamako Espoir" title="Urbi et Orbi :  Concours entre les élèves de Kati : La JCI donne tous les prix au Prytanée" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/urbi-et-orbi-concours-entre-les-eleves-de-kati-la-jci-donne-tous-les-prix-au-prytanee-2814264.html" rel="bookmark" title="Urbi et Orbi :  Concours entre les élèves de Kati : La JCI donne tous les prix au Prytanée">Urbi et Orbi : Concours entre les élèves de Kati : La JCI donne tous les prix au Prytanée</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-13T01:32:26+00:00">13 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/chroniques/urbi-et-orbi-concours-entre-les-eleves-de-kati-la-jci-donne-tous-les-prix-au-prytanee-2814264.html#respond">0</a></div> </div>
</div>
</div></div> <div class="td_block_wrap td_block_weather td_block_widget td_uid_11_5cb42a2ab920a_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_11_5cb42a2ab920a">
<style>
.td_uid_11_5cb42a2ab920a_rand .td-block-title > *,
            .td_uid_11_5cb42a2ab920a_rand .td-pulldown-filter-display-option,
            .td_uid_11_5cb42a2ab920a_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_11_5cb42a2ab920a_rand .td-block-title {
                background-color: #a56b36 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_11_5cb42a2ab920a class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">BAMAKO, MALI</div>
<div class="td-weather-condition">ciel dégagé</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_11_5cb42a2ab920a"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_11_5cb42a2ab920a">
<input id="td_uid_11_5cb42a2ab920a" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_11_5cb42a2ab920a"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_11_5cb42a2ab920a">
<span class="td-big-degrees">25</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">25</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">23 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-0">38</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-1">39</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-2">39</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-3">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-4">38</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_12_5cb42a2ab94d8_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_12_5cb42a2ab94d8">
<style>
.td_uid_12_5cb42a2ab94d8_rand .td-block-title > *,
            .td_uid_12_5cb42a2ab94d8_rand .td-pulldown-filter-display-option,
            .td_uid_12_5cb42a2ab94d8_rand .td-pulldown-filter-display-option i {
                color: #f2f2f2 !important;
            }

            
            .td_uid_12_5cb42a2ab94d8_rand .td-block-title {
                background-color: #b21026 !important;
            }
</style><script>var block_td_uid_12_5cb42a2ab94d8 = new tdBlock();
block_td_uid_12_5cb42a2ab94d8.id = "td_uid_12_5cb42a2ab94d8";
block_td_uid_12_5cb42a2ab94d8.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"Anciennes gloires","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"QUE SONT-ILS DEVENUS ?","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b21026","header_text_color":"#f2f2f2","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5cb42a2ab94d8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5cb42a2ab94d8_rand","tdc_css_class_style":"td_uid_12_5cb42a2ab94d8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5cb42a2ab94d8.td_column_number = "1";
block_td_uid_12_5cb42a2ab94d8.block_type = "td_block_18";
block_td_uid_12_5cb42a2ab94d8.post_count = "6";
block_td_uid_12_5cb42a2ab94d8.found_posts = "91";
block_td_uid_12_5cb42a2ab94d8.header_color = "#b21026";
block_td_uid_12_5cb42a2ab94d8.ajax_pagination_infinite_stop = "";
block_td_uid_12_5cb42a2ab94d8.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_12_5cb42a2ab94d8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_12_5cb42a2ab94d8 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/aigle-du-mali-que-devient-salif-coulibaly-2814398.html" rel="bookmark" title="Aigle du Mali : Que devient Salif Coulibaly ?"><img width="680" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/04/Salif-Coulibaly-680x385.jpg" alt="Le défenseur malien Salif Coulibaly" title="Aigle du Mali : Que devient Salif Coulibaly ?" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/aigle-du-mali-que-devient-salif-coulibaly-2814398.html" rel="bookmark" title="Aigle du Mali : Que devient Salif Coulibaly ?">Aigle du Mali : Que devient Salif Coulibaly ?</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/malitribune">Mali Tribune</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-13T18:23:18+00:00">13 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/aigle-du-mali-que-devient-salif-coulibaly-2814398.html#respond">0</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-kabirou-bah-lenfant-du-kala-de-niono-2814268.html" rel="bookmark" title="Que sont-ils devenus… Kabirou Bah : l&#8217;enfant du Kala de Niono"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/04/KABIROU-BAH-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/04/KABIROU-BAH-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/04/KABIROU-BAH-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/04/KABIROU-BAH-310x235.jpg 310w" sizes="(max-width: 80px) 100vw, 80px" alt="l&#039;enfant du Kala de Niono" title="Que sont-ils devenus… Kabirou Bah : l&#8217;enfant du Kala de Niono" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-kabirou-bah-lenfant-du-kala-de-niono-2814268.html" rel="bookmark" title="Que sont-ils devenus… Kabirou Bah : l&#8217;enfant du Kala de Niono">Que sont-ils devenus… Kabirou Bah : l&#8217;enfant du Kala de Niono</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-13T01:18:08+00:00">13 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-kabirou-bah-lenfant-du-kala-de-niono-2814268.html#comments">1</a></div> </div>
 </div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-yatma-diop-avant-centre-de-metier-lateral-moderne-2813160.html" rel="bookmark" title="Que sont-ils devenus… Yatma Diop : Avant-centre de métier, latéral moderne"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/04/YATMA-DIOP-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/04/YATMA-DIOP-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/04/YATMA-DIOP-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/04/YATMA-DIOP-350x261.jpg 350w" sizes="(max-width: 80px) 100vw, 80px" alt="Yatma Diop : Avant-centre de métier" title="Que sont-ils devenus… Yatma Diop : Avant-centre de métier, latéral moderne" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-yatma-diop-avant-centre-de-metier-lateral-moderne-2813160.html" rel="bookmark" title="Que sont-ils devenus… Yatma Diop : Avant-centre de métier, latéral moderne">Que sont-ils devenus… Yatma Diop : Avant-centre de métier, latéral moderne</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-06T01:53:41+00:00">6 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-yatma-diop-avant-centre-de-metier-lateral-moderne-2813160.html#comments">2</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/necrologie/que-sont-ils-devenus-capitaine-soungalo-samake-le-redoutable-commando-parachutiste-a-effectue-son-dernier-saut-2813163.html" rel="bookmark" title="Que sont-ils devenus… Capitaine Soungalo Samaké : Le redoutable commando parachutiste a effectué son dernier saut"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/08/SOUNGALO-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/08/SOUNGALO-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/08/SOUNGALO-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Capitaine Soungalo Samaké : de l&#039;apogée à la chute" title="Que sont-ils devenus… Capitaine Soungalo Samaké : Le redoutable commando parachutiste a effectué son dernier saut" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/necrologie/que-sont-ils-devenus-capitaine-soungalo-samake-le-redoutable-commando-parachutiste-a-effectue-son-dernier-saut-2813163.html" rel="bookmark" title="Que sont-ils devenus… Capitaine Soungalo Samaké : Le redoutable commando parachutiste a effectué son dernier saut">Que sont-ils devenus… Capitaine Soungalo Samaké : Le redoutable commando parachutiste a effectué son dernier saut</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-06T01:38:01+00:00">6 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/necrologie/que-sont-ils-devenus-capitaine-soungalo-samake-le-redoutable-commando-parachutiste-a-effectue-son-dernier-saut-2813163.html#comments">6</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-tenin-aoua-thiero-la-colosse-de-macina-2810587.html" rel="bookmark" title="Que sont-ils devenus ? Ténin Aoua Thiéro : La colosse de Macina"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/03/Tenin-Aoua-Thiero-sport-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/03/Tenin-Aoua-Thiero-sport-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/03/Tenin-Aoua-Thiero-sport-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="La colosse de Macina" title="Que sont-ils devenus ? Ténin Aoua Thiéro : La colosse de Macina" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-tenin-aoua-thiero-la-colosse-de-macina-2810587.html" rel="bookmark" title="Que sont-ils devenus ? Ténin Aoua Thiéro : La colosse de Macina">Que sont-ils devenus ? Ténin Aoua Thiéro : La colosse de Macina</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-23T01:14:58+00:00">23 Mar 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-tenin-aoua-thiero-la-colosse-de-macina-2810587.html#comments">2</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-oumar-kassonke-dit-ouolof-les-multiples-visages-dun-deserteur-2808973.html" rel="bookmark" title="Que sont ils devenus… Oumar Kassonké dit Ouolof : Les multiples visages d&#8217;un déserteur"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/03/OUMAR-KASSOKE--80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/03/OUMAR-KASSOKE--80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/03/OUMAR-KASSOKE--265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/03/OUMAR-KASSOKE--310x235.jpg 310w" sizes="(max-width: 80px) 100vw, 80px" alt="Oumar Kassonké dit Ouolof" title="Que sont ils devenus… Oumar Kassonké dit Ouolof : Les multiples visages d&#8217;un déserteur" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-oumar-kassonke-dit-ouolof-les-multiples-visages-dun-deserteur-2808973.html" rel="bookmark" title="Que sont ils devenus… Oumar Kassonké dit Ouolof : Les multiples visages d&#8217;un déserteur">Que sont ils devenus… Oumar Kassonké dit Ouolof : Les multiples visages d&#8217;un déserteur</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-16T01:33:00+00:00">16 Mar 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-oumar-kassonke-dit-ouolof-les-multiples-visages-dun-deserteur-2808973.html#comments">1</a></div> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside>
</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_5cb42a2ac31ce_rand td_block_template_17"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.maliweb.net/"><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#e2818d8c96838196a28f838e8b958780cc8c8796"><span class="__cf_email__" data-cfemail="3754585943565443775a565b5e40525519595243">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2019 - maliweb.net  </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"2f0e895e63","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Aucune publication trouv\u00e9e."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/themes/news/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[25,77],"today_humidity":23,"today_wind_speed":[3.6,2.2],"today_min":[25,77],"today_max":[25,77],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1555308000,"day_name":"lun","day_temp":[38,100],"owm_day_index":0},{"timestamp":1555372800,"day_name":"mar","day_temp":[39,102],"owm_day_index":6},{"timestamp":1555459200,"day_name":"mer","day_temp":[39,102],"owm_day_index":14},{"timestamp":1555545600,"day_name":"jeu","day_temp":[40,104],"owm_day_index":22},{"timestamp":1555632000,"day_name":"ven","day_temp":[38,100],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_11_5cb42a2ab920a","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[25,77],"today_humidity":23,"today_wind_speed":[3.6,2.2],"today_min":[25,77],"today_max":[25,77],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1555308000,"day_name":"lun","day_temp":[38,100],"owm_day_index":0},{"timestamp":1555372800,"day_name":"mar","day_temp":[39,102],"owm_day_index":6},{"timestamp":1555459200,"day_name":"mer","day_temp":[39,102],"owm_day_index":14},{"timestamp":1555545600,"day_name":"jeu","day_temp":[40,104],"owm_day_index":22},{"timestamp":1555632000,"day_name":"ven","day_temp":[38,100],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2814615]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.maliweb.net/wp-content/themes/news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.maliweb.net/wp-content/themes/news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
</body>
</html>
