<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>maliweb.net - 49 militaires ivoiriens :  Abidjan reconnaît ses erreurs</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Rad
io FM">
<meta name="keywords" content="Mali,Assimi Goita,maliweb,Mali info news,Nord Mali Web jet,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonc
tionnaires corrompus,Kabako,PMU Mali,Coronavirus COVID-19 Mali" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "0d2ec1cbef8e4474b9f5d0dce9b8af43"}'></script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2022/09/militaire-ivoiriennes-libre.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - Après trois mois de tension, le Mali a décidé à titre humanitaire de libérer trois soldats (femmes) parmi les 49 militaires ivoiriens détenus à Bamako. Le" />
<link rel="canonical" href="https://www.maliweb.net/armee/49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="maliweb.net - 49 militaires ivoiriens :  Abidjan reconnaît ses erreurs" />
<meta property="og:description" content="maliweb.net - Après trois mois de tension, le Mali a décidé à titre humanitaire de libérer trois soldats (femmes) parmi les 49 militaires ivoiriens détenus à Bamako. Le" />
<meta property="og:url" content="http://www.maliweb.net/armee/49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html" />
<meta property="og:site_name" content="maliweb.net" />
<meta property="article:publisher" content="https://www.facebook.com/maliwebmali" />
<meta property="article:published_time" content="2022-09-07T14:17:57+00:00" />
<meta property="article:modified_time" content="2022-09-07T13:21:32+00:00" />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2022/09/militaire-ivoiriennes-libre.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="460" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Mali Tribune" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@MaliwebNet" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Mali Tribune" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maliweb.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news2/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' id='wpemfb-fbjs-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Farmee%2F49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Farmee%2F49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-72 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><meta name="generator" content="Site Kit by Google 1.82.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"06a8c302e6","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.maliweb.net/armee/49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html?amp=1">

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous" type="text/javascript"></script>


<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/armee",
                    "name": "Armée"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2990605 single-format-standard 49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UC4K4Ta-YydYYuWGeW7PE1ow" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
 </div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">30.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
mer 7 Sep 2022 - 15:21
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_6318b707b3c54_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_6318b707b3c54_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6318b707b3c54_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6318b707b506a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_6318b707b506a"><script>var block_td_uid_2_6318b707b506a = new tdBlock();
block_td_uid_2_6318b707b506a.id = "td_uid_2_6318b707b506a";
block_td_uid_2_6318b707b506a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6318b707b506a_rand","tdc_css_class":"td_uid_2_6318b707b506a_rand","tdc_css_class_style":"td_uid_2_6318b707b506a_rand_style"}';
block_td_uid_2_6318b707b506a.td_column_number = "3";
block_td_uid_2_6318b707b506a.block_type = "td_block_mega_menu";
block_td_uid_2_6318b707b506a.post_count = "5";
block_td_uid_2_6318b707b506a.found_posts = "8614";
block_td_uid_2_6318b707b506a.header_color = "";
block_td_uid_2_6318b707b506a.ajax_pagination_infinite_stop = "";
block_td_uid_2_6318b707b506a.max_num_pages = "1723";
tdBlocksArray.push(block_td_uid_2_6318b707b506a);
</script><div id=td_uid_2_6318b707b506a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/faits-divers-bagadadji-la-belle-kleptomane-2990541.html" rel="bookmark" class="td-image-wrap" title="Faits divers, Bagadadji : La belle kleptomane"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faits divers, Bagadadji : La belle kleptomane" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/faits-divers-bagadadji-la-belle-kleptomane-2990541.html" rel="bookmark" title="Faits divers, Bagadadji : La belle kleptomane">Faits divers, Bagadadji : La belle kleptomane</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/sa-victime-saccroche-a-ses-parties-intimes-le-violeur-presume-senfuit-et-abandonne-son-pantalon-dans-la-chambre-2990417.html" rel="bookmark" class="td-image-wrap" title="Sa victime s’accroche a ses parties intimes : Le violeur présumé s’enfuit et abandonne son pantalon dans la chambre"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Sa victime s’accroche a ses parties intimes : Le violeur présumé s’enfuit et abandonne son pantalon dans la chambre" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/sa-victime-saccroche-a-ses-parties-intimes-le-violeur-presume-senfuit-et-abandonne-son-pantalon-dans-la-chambre-2990417.html" rel="bookmark" title="Sa victime s’accroche a ses parties intimes : Le violeur présumé s’enfuit et abandonne son pantalon dans la chambre">Sa victime s’accroche a ses parties intimes : Le violeur présumé&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/faits-divers-darsalam-du-balani-show-au-drame-2990409.html" rel="bookmark" class="td-image-wrap" title="Faits divers, Darsalam : Du « balani show » au drame"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faits divers, Darsalam : Du « balani show » au drame" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/faits-divers-darsalam-du-balani-show-au-drame-2990409.html" rel="bookmark" title="Faits divers, Darsalam : Du « balani show » au drame">Faits divers, Darsalam : Du « balani show » au drame</a></h3> </div>
</div>
</div><div class="td-mega-span"> 
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/auteurs-de-braquages-a-kalabancoro-et-niamakoro-tiecoro-et-binke-tombent-dans-les-filets-du-10e-arrondissement-2989982.html" rel="bookmark" class="td-image-wrap" title="Auteurs de braquages à  Kalabancoro et Niamakoro : Tiécoro et Binké tombent dans les filets du 10e arrondissement"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auteurs de braquages à  Kalabancoro et Niamakoro : Tiécoro et Binké tombent dans les filets du 10e arrondissement" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/auteurs-de-braquages-a-kalabancoro-et-niamakoro-tiecoro-et-binke-tombent-dans-les-filets-du-10e-arrondissement-2989982.html" rel="bookmark" title="Auteurs de braquages à  Kalabancoro et Niamakoro : Tiécoro et Binké tombent dans les filets du 10e arrondissement">Auteurs de braquages à Kalabancoro et Niamakoro : Tiécoro et&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/laurent-fabius-mort-de-son-fils-david-victime-dune-chute-du-8e-etage-2989884.html" rel="bookmark" class="td-image-wrap" title="Laurent Fabius : Mort de son fils David, victime d&#8217;une chute du 8e étage"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2022/09/Laurent-Fabius-218x150.webp" srcset="https://www.maliweb.net/wp-content/news/images/2022/09/Laurent-Fabius-218x150.webp 218w, https://www.maliweb.net/wp-content/news/images/2022/09/Laurent-Fabius-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laurent Fabius : Mort de son fils David, victime d&#8217;une chute du 8e étage" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/laurent-fabius-mort-de-son-fils-david-victime-dune-chute-du-8e-etage-2989884.html" rel="bookmark" title="Laurent Fabius : Mort de son fils David, victime d&#8217;une chute du 8e étage">Laurent Fabius : Mort de son fils David, victime d&#8217;une chute&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6318b707b506a" data-td_block_id="td_uid_2_6318b707b506a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6318b707b506a" data-td_block_id="td_uid_2_6318b707b506a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Armée</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2990605" class="post-2990605 post type-post status-publish format-standard has-post-thumbnail hentry category-armee tag-actualite tag-militaires-ivoriens" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/armee">Armée</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">49 militaires ivoiriens : Abidjan reconnaît ses erreurs</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/malitribune">Mali Tribune</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T14:17:57+00:00">7 Sep 2022</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/armee/49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html#comments"><i class="td-icon-comments"></i>2</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/armee/49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Farmee%2F49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=49+militaires+ivoiriens+%3A+++Abidjan+reconna%C3%AEt+ses+erreurs&url=http%3A%2F%2Fwww.maliweb.net%2Farmee%2F49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/armee/49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html&amp;media=https://www.maliweb.net/wp-content/news/images/2022/09/militaire-ivoiriennes-libre.jpg&description=49+militaires+ivoiriens+%3A+++Abidjan+reconna%C3%AEt+ses+erreurs">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=49+militaires+ivoiriens+%3A+++Abidjan+reconna%C3%AEt+ses+erreurs %0A%0A http://www.maliweb.net/armee/49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a49bd7d1c6cec1c7d099909d84c9cdc8cdd0c5cdd6c1d784cdd2cbcdd6cdc1cad7849e848484e5c6cdc0cec5ca84d6c1c7cbcacac5670ad084d7c1d784c1d6d6c1d1d6d782c6cbc0dd99ccd0d0d49e8b8bd3d3d38ac9c5c8cdd3c1c68acac1d08bc5d6c9c1c18b909d89c9cdc8cdd0c5cdd6c1d789cdd2cbcdd6cdc1cad789c5c6cdc0cec5ca89d6c1c7cbcacac5cdd089d7c1d789c1d6d6c1d1d6d789969d9d949294918accd0c9c8">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=49+militaires+ivoiriens+%3A+++Abidjan+reconna%C3%AEt+ses+erreurs http://www.maliweb.net/armee/49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
 <div class="td-post-featured-image"><a href="https://www.maliweb.net/wp-content/news/images/2022/09/militaire-ivoiriennes-libre.jpg" data-caption=""><img width="680" height="460" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2022/09/militaire-ivoiriennes-libre.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2022/09/militaire-ivoiriennes-libre.jpg 680w, https://www.maliweb.net/wp-content/news/images/2022/09/militaire-ivoiriennes-libre-300x203.jpg 300w, https://www.maliweb.net/wp-content/news/images/2022/09/militaire-ivoiriennes-libre-150x101.jpg 150w, https://www.maliweb.net/wp-content/news/images/2022/09/militaire-ivoiriennes-libre-621x420.jpg 621w" sizes="(max-width: 680px) 100vw, 680px" alt="" title="militaire ivoiriennes libre" /></a></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_6318b707b82e2_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_6318b707b82e2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_6318b707b82e2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p><strong><em>Après trois mois de tension, le Mali a décidé à titre humanitaire de libérer trois soldats (femmes) parmi les 49 militaires ivoiriens détenus à Bamako. Le pouvoir sur place en Côte d’Ivoire reconnaît ses erreurs et manquements dans cette affaire.</em></strong></p>
<p>C’est à Lomé au Togo que l’annonce a été faite lors d’un point de presse en présence des trois acteurs clé dans cette affaire.</p>
<p>A titre humanitaire mais vu aussi l’implication des leaders religieux et coutumiers des deux pays, les autorités maliennes ont décidé de libérer trois soldats parmi les 49 militaires ivoiriens arrêtés à Bamako il y a 6 mois. Les militaires libérés sont toutes des femmes. Un geste qui permettra la poursuite des négociations pour la libération des 46 restants. Déjà la Côte d’Ivoire reconnaît des manquements et incompréhensions qui sont à l’origine de cette tension diplomatique entre Abidjan et Bamako. « <em>La Côte d’Ivoire déplore que des manquements et des incompréhensions aient été à l’origine de cet évènement fortement regrettable. Afin d&#8217;aplanir les divergences existantes et de contribuer ainsi à la préservation de la paix et la stabilité dans la sous-région, la RCI s&#8217;engage à poursuivre de manière transparente et constructive avec le Mali, les échanges et les discussions sur tous les sujets d&#8217;intérêt commun</em> », a affirmé Fidèle Sarasoro, le directeur de cabinet d’Alassane Ouattara lors d’une conférence de presse à Lomé.</p>
<p>Depuis le début des négociations, le Mali a posé deux conditions préalables pour la libération de ces 49 militaires à savoir que la Côte d’Ivoire s’exprime officiellement des <em>« regrets »</em> dans cette affaire mais aussi que les autorités ivoiriennes mettent à la disposition du Mali tous les ressortissants maliens (des ex-dignitaires soupçonnés dans diverses affaires) qui vivent en Côte d’Ivoire recherchés par la justice malienne. Maintenant que la Côté d’Ivoire reconnaît ses erreurs, la question qui se pose est de savoir si le Président Alassane Ouattara va accepter de mettre à la disposition de Bamako les ressortissants Maliens réclamés par la justice. C’est toute la question.</p>
<p>&nbsp;</p>
<p><strong>Ousmane Mahamane</strong></p>
<p>&nbsp;</p>
<h3>Commentaires via Facebook :</h3><fb:comments href="http://www.maliweb.net/armee/49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html" num_posts="" width="645" colorscheme="light"></fb:comments> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/armee/49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Farmee%2F49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=49+militaires+ivoiriens+%3A+++Abidjan+reconna%C3%AEt+ses+erreurs&url=http%3A%2F%2Fwww.maliweb.net%2Farmee%2F49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/armee/49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html&amp;media=https://www.maliweb.net/wp-content/news/images/2022/09/militaire-ivoiriennes-libre.jpg&description=49+militaires+ivoiriens+%3A+++Abidjan+reconna%C3%AEt+ses+erreurs">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
 <div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=49+militaires+ivoiriens+%3A+++Abidjan+reconna%C3%AEt+ses+erreurs %0A%0A http://www.maliweb.net/armee/49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e6d99593848c838592dbd2dfc68b8f8a8f92878f948395c68f90898f948f838895c6dcc6c6c6a7848f828c8788c694838589888887254892c6958395c683949483939495c08489829fdb8e929296dcc9c9919191c88b878a8f918384c8888392c987948b8383c9d2dfcb8b8f8a8f92878f948395cb8f90898f948f838895cb87848f828c8788cb948385898888878f92cb958395cb83949483939495cbd4dfdfd6d0d6d3c88e928b8a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=49+militaires+ivoiriens+%3A+++Abidjan+reconna%C3%AEt+ses+erreurs http://www.maliweb.net/armee/49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.maliweb.net/international/je-suis-tres-serein-raoult-reagit-aux-nouvelles-accusations-sur-sa-gestion-de-lihu-de-marseille-2990648.html">«Je suis très serein» : Raoult réagit aux nouvelles accusations sur sa gestion de l&#8217;IHU de Marseille</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.maliweb.net/mairie-du-district-district-de-bko/adama-sangare-maire-du-district-la-vie-a-bamako-exige-des-obligations-2990620.html">Adama Sangare, Maire du District : « La vie à Bamako exige des obligations »</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/malitribune">Mali Tribune</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mali Tribune"></span><meta itemprop="datePublished" content="2022-09-07T14:17:57+00:00"><meta itemprop="dateModified" content="2022-09-07T13:21:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.maliweb.net/armee/49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="49 militaires ivoiriens :   Abidjan reconnaît ses erreurs"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2022/09/militaire-ivoiriennes-libre.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="460"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_6318b707ba058_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_6318b707ba058"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_6318b707ba058 = new tdBlock();
block_td_uid_5_6318b707ba058.id = "td_uid_5_6318b707ba058";
block_td_uid_5_6318b707ba058.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_6318b707ba058_rand","td_column_number":3,"live_filter_cur_post_id":2990605,"live_filter_cur_post_author":"186627","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_6318b707ba058_rand","tdc_css_class_style":"td_uid_5_6318b707ba058_rand_style"}';
block_td_uid_5_6318b707ba058.td_column_number = "3";
block_td_uid_5_6318b707ba058.block_type = "td_block_related_posts";
block_td_uid_5_6318b707ba058.post_count = "3";
block_td_uid_5_6318b707ba058.found_posts = "7455";
block_td_uid_5_6318b707ba058.header_color = "";
block_td_uid_5_6318b707ba058.ajax_pagination_infinite_stop = "";
block_td_uid_5_6318b707ba058.max_num_pages = "2485";
tdBlocksArray.push(block_td_uid_5_6318b707ba058);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_6318b707ba9fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_6318b707ba058" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_6318b707baa00" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_6318b707ba058" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_6318b707ba058 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/armee/49-militaires-ivoiriens-detenus-au-mali-3-soldates-liberees-et-remises-aux-autorites-ivoiriennes-2990500.html" rel="bookmark" class="td-image-wrap" title="49 militaires ivoiriens détenus au Mali : 3 soldates libérées et remises aux autorités ivoiriennes"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2022/09/3-liberees-ivoiriennes-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2022/09/3-liberees-ivoiriennes-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2022/09/3-liberees-ivoiriennes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="49 militaires ivoiriens détenus au Mali : 3 soldates libérées et remises aux autorités ivoiriennes" /></a></div> <a href="https://www.maliweb.net/category/armee" class="td-post-category">Armée</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/armee/49-militaires-ivoiriens-detenus-au-mali-3-soldates-liberees-et-remises-aux-autorites-ivoiriennes-2990500.html" rel="bookmark" title="49 militaires ivoiriens détenus au Mali : 3 soldates libérées et remises aux autorités ivoiriennes">49 militaires ivoiriens détenus au Mali : 3 soldates libérées et remises aux autorités ivoiriennes</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/armee/securisation-du-territoire-les-fama-operent-desormais-en-toute-autonomie-2990406.html" rel="bookmark" class="td-image-wrap" title="Sécurisation du territoire : Les FAMa opèrent désormais en toute autonomie"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2022/09/Mariam-Sagara-218x150.jpeg" srcset="https://www.maliweb.net/wp-content/news/images/2022/09/Mariam-Sagara-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2022/09/Mariam-Sagara-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sécurisation du territoire : Les FAMa opèrent désormais en toute autonomie" /></a></div> <a href="https://www.maliweb.net/category/armee" class="td-post-category">Armée</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/armee/securisation-du-territoire-les-fama-operent-desormais-en-toute-autonomie-2990406.html" rel="bookmark" title="Sécurisation du territoire : Les FAMa opèrent désormais en toute autonomie">Sécurisation du territoire : Les FAMa opèrent désormais en toute autonomie</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/armee/les-trois-femmes-parmi-les-49-militaires-ivoiriens-arretes-au-mali-liberees-et-rendues-aux-autorites-ivoiriennes-2990144.html" rel="bookmark" class="td-image-wrap" title="Les trois femmes parmi les 49 militaires ivoiriens arrêtés au Mali, libérées et rendues aux autorités ivoiriennes"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2022/09/MALI-TOGO-RCI-218x150.jpeg" srcset="https://www.maliweb.net/wp-content/news/images/2022/09/MALI-TOGO-RCI-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2022/09/MALI-TOGO-RCI-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les trois femmes parmi les 49 militaires ivoiriens arrêtés au Mali, libérées et rendues aux autorités ivoiriennes" /></a></div> <a href="https://www.maliweb.net/category/armee" class="td-post-category">Armée</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/armee/les-trois-femmes-parmi-les-49-militaires-ivoiriens-arretes-au-mali-liberees-et-rendues-aux-autorites-ivoiriennes-2990144.html" rel="bookmark" title="Les trois femmes parmi les 49 militaires ivoiriens arrêtés au Mali, libérées et rendues aux autorités ivoiriennes">Les trois femmes parmi les 49 militaires ivoiriens arrêtés au Mali, libérées et rendues aux autorités ivoiriennes</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6318b707ba058" data-td_block_id="td_uid_5_6318b707ba058"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_6318b707ba058" data-td_block_id="td_uid_5_6318b707ba058"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div class="td-comments-title-wrap td_block_template_17">
<h4 class="td-comments-title td-block-title"><span>2 COMMENTAIRES</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-23342984">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/30c694700cfa786ceee9a479a84db880?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/30c694700cfa786ceee9a479a84db880?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy' /> <cite><a href='http://www.yahoo.com' rel='external nofollow ugc' class='url'>Seydou</a></cite>
<a class="comment-link" href="#comment-23342984">
<time pubdate="1662562449">7 Sep 2022 at 14:54 </time>
</a>
</footer>
<div class="comment-content tagdiv-type">
<p>Ces 3 gonzesses puent le mercenariat.<br />
elles sont trop nourries pour ressembler à nos soeurs ivoiriennes<br />
Cellesqui ont des noms de chez nous la justice Malienne devait rester pour voir si leur Dioula, Bambara ou malinké est plus fluent que le français.</p>
</div>
<div class="comment-meta" id="comment-23342984">
<a rel='nofollow' class='comment-reply-link' href='#comment-23342984' data-commentid="23342984" data-postid="2990605" data-belowelement="comment-23342984" data-respondelement="respond" data-replyto="Répondre à Seydou" aria-label='Répondre à Seydou'>Répondre</a> </div>
</article>
</li>
<li class="comment " id="comment-23342982">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/d240890eedd18e457ef3b09dae064f41?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d240890eedd18e457ef3b09dae064f41?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy' /> <cite>KInguiranke</cite>
<a class="comment-link" href="#comment-23342982">
<time pubdate="1662561538">7 Sep 2022 at 14:38 </time>
</a>
</footer>
<div class="comment-content tagdiv-type">
<p>MAHAMANE, CE NE SONT PAS DES ERREURS OU DES MANQUEMENTS MAIS DES DEUX CHOSES L&#8217;UNE 1) OU CE SONT DES MERCENAIRES IVOIRIENS VENUS POUR FAIRE UN COUP CONTRE LE GOUVERNMENT MALIEN OU 2) C&#8217;EST UNE AFFAIRE TRES JUTUESE ENTRE LA COTE D&#8217;VIOIRE (OUATTARA), LE SENEGAL (MACKY SALL) ET L&#8217;ALLEMAGNE A TRAVERS LA COMPAGNIE AERIENNE SAS ET LA COMPLICITE LOCALE DE LA MINUSMA A TRAVERS OLIVIER SALGADO. QUE LES CINQ NOUS DISENT TOUTE LA VERITE ET RIEN QUE LA VERITE CAR LES EXPLICATIONS TROP SIMPLES NE PASSENT PAS! A BON ENTENDEUR SALIUT</p>
</div>
<div class="comment-meta" id="comment-23342982">
<a rel='nofollow' class='comment-reply-link' href='#comment-23342982' data-commentid="23342982" data-postid="2990605" data-belowelement="comment-23342982" data-respondelement="respond" data-replyto="Répondre à KInguiranke" aria-label='Répondre à KInguiranke'>Répondre</a> </div>
</article>
</li>
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/armee/49-militaires-ivoiriens-abidjan-reconnait-ses-erreurs-2990605.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2990605' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="24f28a6d45" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="203" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="5276789901" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener"><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA" /></a></div></aside><aside class="td_block_template_17 widget ajdg_bnnrwidgets"><div class="a-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2022/09/300X100.jpg" width="300" height="100"></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>ARCHIVES &#8211; ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>septembre 2022</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2022/09/01" aria-label="Publications publiées sur 1 September 2022">1</a></td><td><a href="https://www.maliweb.net/date/2022/09/02" aria-label="Publications publiées sur 2 September 2022">2</a></td><td><a href="https://www.maliweb.net/date/2022/09/03" aria-label="Publications publiées sur 3 September 2022">3</a></td><td><a href="https://www.maliweb.net/date/2022/09/04" aria-label="Publications publiées sur 4 September 2022">4</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2022/09/05" aria-label="Publications publiées sur 5 September 2022">5</a></td><td><a href="https://www.maliweb.net/date/2022/09/06" aria-label="Publications publiées sur 6 September 2022">6</a></td><td id="today"><a href="https://www.maliweb.net/date/2022/09/07" aria-label="Publications publiées sur 7 September 2022">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td>
</tr>
<tr>
<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
</tr>
<tr>
<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.maliweb.net/date/2022/08">&laquo; Août</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_6318b707be9f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_8_6318b707be9f4"><script>var block_td_uid_8_6318b707be9f4 = new tdBlock();
block_td_uid_8_6318b707be9f4.id = "td_uid_8_6318b707be9f4";
block_td_uid_8_6318b707be9f4.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_6318b707be9f4_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_6318b707be9f4_rand","tdc_css_class_style":"td_uid_8_6318b707be9f4_rand_style"}';
block_td_uid_8_6318b707be9f4.td_column_number = "1";
block_td_uid_8_6318b707be9f4.block_type = "td_block_9";
block_td_uid_8_6318b707be9f4.post_count = "5";
block_td_uid_8_6318b707be9f4.found_posts = "257037";
block_td_uid_8_6318b707be9f4.header_color = "#";
block_td_uid_8_6318b707be9f4.ajax_pagination_infinite_stop = "";
block_td_uid_8_6318b707be9f4.max_num_pages = "51408";
tdBlocksArray.push(block_td_uid_8_6318b707be9f4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_8_6318b707be9f4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/eliminatoires-chan-2023-5e-qualification-des-aigles-locaux-en-7-editions-2990657.html" rel="bookmark" title="Eliminatoires Chan 2023 :  5e qualification des Aigles locaux en 7 éditions">Eliminatoires Chan 2023 : 5e qualification des Aigles locaux en 7 éditions</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/malitribune">Mali Tribune</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T15:15:25+00:00">7 Sep 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/eliminatoires-chan-2023-5e-qualification-des-aigles-locaux-en-7-editions-2990657.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/inondations-dans-le-cercle-de-bourem-7-965-000-f-cfa-daide-aux-sinistres-2990650.html" rel="bookmark" title="Inondations dans le cercle de Bourem :   7 965 000 F CFA d’aide aux sinistrés">Inondations dans le cercle de Bourem : 7 965 000 F CFA d’aide aux sinistrés</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/malitribune">Mali Tribune</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T15:09:55+00:00">7 Sep 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/inondations-dans-le-cercle-de-bourem-7-965-000-f-cfa-daide-aux-sinistres-2990650.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/mise-en-place-de-lobservatoire-national-des-risques-professionnels-dimportantes-recommandations-formulees-par-les-participants-a-sikasso-2990637.html" rel="bookmark" title="Mise en place de l’observatoire national des risques professionnels :    D’importantes recommandations formulées par les participants à Sikasso">Mise en place de l’observatoire national des risques professionnels : D’importantes recommandations formulées par...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/malitribune">Mali Tribune</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T14:54:51+00:00">7 Sep 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/mise-en-place-de-lobservatoire-national-des-risques-professionnels-dimportantes-recommandations-formulees-par-les-participants-a-sikasso-2990637.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/eliminatoires-can-juniors-les-aiglons-sur-une-bonne-lancee-2990662.html" rel="bookmark" title="Éliminatoires Can Juniors :  Les Aiglons sur une bonne lancée">Éliminatoires Can Juniors : Les Aiglons sur une bonne lancée</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/malitribune">Mali Tribune</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T14:50:11+00:00">7 Sep 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/eliminatoires-can-juniors-les-aiglons-sur-une-bonne-lancee-2990662.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sante/approvisionnement-en-medicaments-la-minusma-et-le-cicr-volent-au-secours-des-pharmacies-de-gao-2990630.html" rel="bookmark" title="Approvisionnement en médicaments :    La Minusma et le CICR volent au secours des pharmacies de Gao">Approvisionnement en médicaments : La Minusma et le CICR volent au secours des pharmacies...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/LeMatin">Le Matin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T14:45:22+00:00">7 Sep 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sante/approvisionnement-en-medicaments-la-minusma-et-le-cicr-volent-au-secours-des-pharmacies-de-gao-2990630.html#respond">0</a></div> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6318b707be9f4" data-td_block_id="td_uid_8_6318b707be9f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_6318b707be9f4" data-td_block_id="td_uid_8_6318b707be9f4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8557528169" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;  border: 1px solid #bcc0c2; padding-top: 2px;">
<a href="https://www.facebook.com/malienstoutcourtmsd/" target="_blank" rel="noopener"><img src="https://www.maliweb.net/wp-content/news/images/2022/03/mtc-msd300x300.jpg" width="300" height="300" alt="Ibrahima Diawara, Président, Maliens Tout Court" /></a>
</div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.maliweb.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/akismet-frontend.js' id='akismet-frontend-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"rain-d","today_icon_text":"l\u00e9g\u00e8re pluie","today_temp":[30.199999999999999289457264239899814128875732421875,86.400000000000005684341886080801486968994140625],"today_humidity":62,"today_wind_speed":[1.5,1],"today_min":[30.199999999999999289457264239899814128875732421875,86.400000000000005684341886080801486968994140625],"today_max":[30.199999999999999289457264239899814128875732421875,86.400000000000005684341886080801486968994140625],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1662562800,"day_name":"mer","day_temp":[30,86],"owm_day_index":0},{"timestamp":1662595200,"day_name":"jeu","day_temp":[30,86],"owm_day_index":3},{"timestamp":1662681600,"day_name":"ven","day_temp":[24,75],"owm_day_index":11},{"timestamp":1662768000,"day_name":"sam","day_temp":[29,83],"owm_day_index":19},{"timestamp":1662854400,"day_name":"dim","day_temp":[26,78],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2990605]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:10000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
</body>
</html>