<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Evitons l’industrialisation de la prise d’otages dans le Sahel ! | maliweb.net</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM Mali">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali,Coronavirus COVID-19 Mali" />
<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico"><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' id='wpemfb-fbjs-js'></script>
<link rel="canonical" href="https://www.maliweb.net/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"92ae959384","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.maliweb.net/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html?amp">

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/contributions",
                    "name": "Contributions"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2902819 single-format-standard evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">31</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
ven 6 Nov 2020 - 11:39
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
 <div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5fa53602299d1_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_5fa53602299d1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fa53602299d1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-2026 c-1"><a href=" https://tmt.knect365.com/africacom/female-innovator-of-the-year-award/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/11/awards.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/11/awards.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-1999 c-2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8624211234" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-2024 c-3"><a href=" https://www.shell.ml/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/shell.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/10/shell.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-1893 c-4"><a href=" https://www.facebook.com/malitel.officiel/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/09/ANIM-MALITEL-FACEBOOK-1.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/09/ANIM-MALITEL-FACEBOOK-1.gif" width="728" height="90"></noscript></a></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fa536022d607_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5fa536022d607"><script>var block_td_uid_2_5fa536022d607 = new tdBlock();
block_td_uid_2_5fa536022d607.id = "td_uid_2_5fa536022d607";
block_td_uid_2_5fa536022d607.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fa536022d607_rand","tdc_css_class":"td_uid_2_5fa536022d607_rand","tdc_css_class_style":"td_uid_2_5fa536022d607_rand_style"}';
block_td_uid_2_5fa536022d607.td_column_number = "3";
block_td_uid_2_5fa536022d607.block_type = "td_block_mega_menu";
block_td_uid_2_5fa536022d607.post_count = "5";
block_td_uid_2_5fa536022d607.found_posts = "7867";
block_td_uid_2_5fa536022d607.header_color = "";
block_td_uid_2_5fa536022d607.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fa536022d607.max_num_pages = "1574";
tdBlocksArray.push(block_td_uid_2_5fa536022d607);
</script><div id=td_uid_2_5fa536022d607 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/mon-infidelite-ma-conduit-aux-urgences-ma-femme-et-mes-6-maitresses-mont-moleste-2902524.html" rel="bookmark" class="td-image-wrap" title="Mon infidélité m’a conduit aux urgences :  &#8220;Ma femme et mes 6 maîtresses m’ont molesté&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mon infidélité m’a conduit aux urgences :  &#8220;Ma femme et mes 6 maîtresses m’ont molesté&#8221;" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mon infidélité m’a conduit aux urgences :  &#8220;Ma femme et mes 6 maîtresses m’ont molesté&#8221;" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/mon-infidelite-ma-conduit-aux-urgences-ma-femme-et-mes-6-maitresses-mont-moleste-2902524.html" rel="bookmark" title="Mon infidélité m’a conduit aux urgences :  &#8220;Ma femme et mes 6 maîtresses m’ont molesté&#8221;">Mon infidélité m’a conduit aux urgences : &#8220;Ma femme et&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/le-comedien-petit-guimba-en-garde-a-vue-a-la-bij-2902485.html" rel="bookmark" class="td-image-wrap" title="Le comédien Petit Guimba en garde à vue à la BIJ"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/11/petit-guiba--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/11/petit-guiba--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="comédien Petit Guimba" title="Le comédien Petit Guimba en garde à vue à la BIJ" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/11/petit-guiba--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/11/petit-guiba--218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/11/petit-guiba--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/11/petit-guiba--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="comédien Petit Guimba" title="Le comédien Petit Guimba en garde à vue à la BIJ" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/le-comedien-petit-guimba-en-garde-a-vue-a-la-bij-2902485.html" rel="bookmark" title="Le comédien Petit Guimba en garde à vue à la BIJ">Le comédien Petit Guimba en garde à vue à la BIJ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/assises-de-bamako-il-paie-seul-pour-tout-le-groupe-2902378.html" rel="bookmark" class="td-image-wrap" title="Assises de Bamako : Il paie seul pour tout le groupe"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Assises de Bamako : Il paie seul pour tout le groupe" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/07/Faits-divers--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Assises de Bamako : Il paie seul pour tout le groupe" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/assises-de-bamako-il-paie-seul-pour-tout-le-groupe-2902378.html" rel="bookmark" title="Assises de Bamako : Il paie seul pour tout le groupe">Assises de Bamako : Il paie seul pour tout le groupe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/histoire-dune-mysterieuse-grossesse-2902216.html" rel="bookmark" class="td-image-wrap" title="Histoire :  … d’une mystérieuse grossesse"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Histoire :  … d’une mystérieuse grossesse" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Histoire :  … d’une mystérieuse grossesse" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/histoire-dune-mysterieuse-grossesse-2902216.html" rel="bookmark" title="Histoire :  … d’une mystérieuse grossesse">Histoire : … d’une mystérieuse grossesse</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/joli-coup-de-filet-des-douanes-de-bougouni-la-bmi-saisit-894-briquettes-de-chanvre-indien-dune-valeur-marchande-de-13-milliard-fcfa-2902021.html" rel="bookmark" class="td-image-wrap" title="Joli coup de filet des douanes de Bougouni : La BMI saisit 894 briquettes de chanvre indien d&#8217;une valeur marchande de 1,3 milliard Fcfa"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Ibrahima-Conde-Bougouni-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/Ibrahima-Conde-Bougouni-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joli coup de filet des douanes de Bougouni : La BMI saisit 894 briquettes de chanvre indien d&#8217;une valeur marchande de 1,3 milliard Fcfa" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Ibrahima-Conde-Bougouni-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/Ibrahima-Conde-Bougouni-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Ibrahima-Conde-Bougouni-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/Ibrahima-Conde-Bougouni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Joli coup de filet des douanes de Bougouni : La BMI saisit 894 briquettes de chanvre indien d&#8217;une valeur marchande de 1,3 milliard Fcfa" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/joli-coup-de-filet-des-douanes-de-bougouni-la-bmi-saisit-894-briquettes-de-chanvre-indien-dune-valeur-marchande-de-13-milliard-fcfa-2902021.html" rel="bookmark" title="Joli coup de filet des douanes de Bougouni : La BMI saisit 894 briquettes de chanvre indien d&#8217;une valeur marchande de 1,3 milliard Fcfa">Joli coup de filet des douanes de Bougouni : La BMI&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fa536022d607" data-td_block_id="td_uid_2_5fa536022d607"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5fa536022d607" data-td_block_id="td_uid_2_5fa536022d607"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Contributions</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2902819" class="post-2902819 post type-post status-publish format-standard has-post-thumbnail hentry category-contributions tag-actualite1 tag-moussa-mara" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/contributions">Contributions</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Evitons l’industrialisation de la prise d’otages dans le Sahel !</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/soleilhebdo">Soleil Hebdo</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T10:34:39+00:00">6 Nov 2020</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fcontributions%2Fevitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Evitons+l%E2%80%99industrialisation+de+la+prise+d%E2%80%99otages+dans+le+Sahel+%21&url=https%3A%2F%2Fwww.maliweb.net%2Fcontributions%2Fevitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html&amp;media=https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara.jpg&description=Evitons+l%E2%80%99industrialisation+de+la+prise+d%E2%80%99otages+dans+le+Sahel+%21">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Evitons+l%E2%80%99industrialisation+de+la+prise+d%E2%80%99otages+dans+le+Sahel+%21 %0A%0A https://www.maliweb.net/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#5c632f293e36393f2861192a352833322f7c30bedcc5353238292f282e353d30352f3d283533327c38397c303d7c2c2e352f397c38bedcc533283d3b392f7c383d322f7c30397c0f3d3439307c7d7a3e333825613428282c2f6673732b2b2b72313d30352b393e72323928733f3332282e353e29283533322f73392a352833322f7130353238292f282e353d30352f3d2835333271383971303d712c2e352f39713833283d3b392f71383d322f713039712f3d343930716e656c6e646d657234283130">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Evitons+l%E2%80%99industrialisation+de+la+prise+d%E2%80%99otages+dans+le+Sahel+%21 https://www.maliweb.net/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara.jpg" data-caption="Moussa Mara"><img width="480" height="419" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20419'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara.jpg 480w, https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara-150x131.jpg 150w, https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara-300x262.jpg 300w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" alt="Moussa Mara" title="Moussa-mara" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara.jpg" /><noscript><img width="480" height="419" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara.jpg 480w, https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara-150x131.jpg 150w, https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara-300x262.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" alt="Moussa Mara" title="Moussa-mara"/></noscript></a><figcaption class="wp-caption-text">Moussa Mara</figcaption></figure></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5fa53602326ec_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_5fa53602326ec_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5fa53602326ec_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p>La libération récente de plusieurs otages dans le Sahel, dont Soumaila CISSE une personnalité politique malienne de premier plan, en contrepartie de l’élargissement de plusieurs centaines de terroristes présumés et du versement de rançons de plusieurs milliards de FCFA, a suscité une grande controverse parmi les populations sahéliennes et au sein de la sphère médiatique occidentale. Les uns estiment que la libération des otages, aussi importants soient-ils, a été trop fortement monnayée. Ils critiquent sévèrement les efforts consentis pour ces libérations et leurs incidences probables en termes de destructions, d’attentats ou encore de prise d’autres otages, en raison de la personnalité des terroristes libérés et des moyens importants que les groupes terroristes ont obtenus. Les autres pensent qu’il est bien normal de faire des efforts pour obtenir la libération d’otages en raison de la charge émotionnelle que cela suscite et également parce qu’une vie humaine n’a pas de prix.</p>
<p>Chacune de ces positions est défendable et de ce fait, les polémiques et débats se multiplieront, avec d’autant plus de véhémence que les enjeux seront lourds de sens pour les pays sahéliens comme le Mali qui ont en outre de nombreux autres défis à relever.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5fa5360233700_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_5fa5360233700_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5fa5360233700_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Il est de ce fait utile de sortir de l’émotion et de poser les questions de fond que cet évènement soulève, pour ensuite essayer d’y répondre, afin de préserver la stabilité de nos Etats et d’éviter qu’ils ne subissent de nouveaux facteurs déstabilisants. La France est en train d’aller dans ce sens avec la perspective de la mise en place d’une commission d’enquête parlementaire devant questionner, entre autres, la doctrine de ce pays dans ce domaine. De nombreuses interrogations peuvent être soulevées par la libération récente d’otages, certaines en rapport avec leurs incidences géopolitiques ou leurs implications sur les négociations socio-politiques que cela peut préfigurer entre le Gouvernement du Mali et le Groupe de Soutien à l’Islam et aux Musulmans (GSIM). Une autre interrogation concrète qu’il convient d’émettre est la possibilité que cette étape ouvre une perspective d’industrialisation de la prise d’otages au Mali et la spécialisation d’acteurs dans ces réseaux comme cela fut le cas au début des années 2000. Cette perspective fragiliserait profondément le Mali et tout autre pays sahélien qui la subirait et menacerait clairement les possibilités de paix et de réconciliation. Ce sujet mérite qu’on s’y attarde d’autant plus qu’il ne s’est jamais véritablement posé, les questions d’otages concernant essentiellement les occidentaux jusque tout récemment. Ceux-ci se faisant rares, il est possible que des cibles nationales potentiellement importantes les remplacent, déplaçant la question vers le grand banditisme et la professionnalisation des acteurs au gré des prix payés pour obtenir la libération des personnes enlevées.</p>
<p>Il est impératif que les autorités maliennes définissent les règles de conduite en matière de libération d’éventuels otages nationaux. Cela ne serait que justice par rapport à d’autres otages, moins célèbres que ceux libérés et dont les proches pourraient être choqués par ce qui vient de se passer. Ces règles doivent être établies avec l’objectif principal de rendre pratiquement nulle la valeur marchande des otages maliens. C’est uniquement cela qui réduirait les tentations de l’enlèvement de nos citoyens. Dans cette perspective, certains principes sont à affirmer et surtout à observer.</p>
<p>Ne jamais verser de rançon est un principe à instaurer. Le paiement de rançon est le premier encouragement à la prise d’otages. Il n’est pas concevable d’utiliser des ressources publiques dans une action aussi contreproductive que la libération d’otages. Ne jamais libérer de terroristes ayant du sang sur les mains constitue également un principe à respecter. Si la vie de tous les citoyens a la même valeur, il est difficilement acceptable de relâcher l’assassin d’un citoyen pour obtenir la libération d’un autre.</p>
<p>Ensuite, dans le cadre de possibles négociations, nous devons fixer des règles qui encadreront l’action des négociateurs et autres intermédiaires comme la fixation de quotas de personnes libérables en rapport avec les éventuels otages, et en fonction de leur importance symbolique, etc.</p>
<p>Nos pays doivent également travailler sur la qualité des négociateurs en accordant une place de choix aux leaders religieux et aux autorités traditionnelles locales et nationales. Ces acteurs ont démontré leurs aptitudes au cours des dix dernières années. Ils sont souvent cruciaux quand ils interviennent de manière précoce car les enlèvements sont d’abord le fait de groupes disposant d’attaches locales dans les zones où ils interviennent.</p>
<p>Les règles établies devraient être portées à la connaissance des citoyens, en particulier de celles pouvant être cibles d’enlèvement. Il convient de mettre en garde les civils, les politiques et les autres personnalités contre les déplacements dans des zones sensibles quand leurs fonctions ou responsabilités ne les y obligent pas. Dans l’hypothèse où ils enfreigneraient ces règles et en cas d’incident, ils seront seuls responsables de la situation. Ce dispositif doit être envisagé en parallèle au renforcement de la protection des fonctionnaires et agents de l’Etat qui servent dans les zones sensibles. Il doit également être mise en place un système de protection pour les personnalités qui, pour des raisons précises (campagne électorale, activités nationales&#8230;) sont amenées à s’y déplacer.</p>
<p>La question des otages et de leur libération est sensible sous tous les cieux. Des Etats puissants tiennent quelques fois un double discours en agissant contrairement aux principes martelés officiellement. Des efforts importants et des moyens massifs sont ainsi employés pour obtenir la libération d’un otage car cela a un impact socio-politique significatif pour leurs leaders. Les fondements et la stabilité de ces Etats ne sont nullement menacés par ce phénomène. Il en serait autrement pour des pays comme le Mali. C’est pourquoi, il est hautement souhaitable que ces derniers agissent pour tarir les sources de financement du terrorisme agissant sur leur territoire. Il leur est tout aussi indispensable d’agir dans ce domaine pour éviter la frustration d’une frange de la population du fait d’initiatives de libérations au moyen d’efforts jugés exorbitants. C’est ce qui justifie la prise de mesures fortes contribuant à contrecarrer les velléités des groupes terroristes et de réseaux de profiteurs gravitant autour d’eux.</p>
<p>Moussa MARA <a href="http://www.moussamara.com">www.moussamara.com</a></p>
<h3>Commentaires via Facebook :</h3><fb:comments href="https://www.maliweb.net/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fcontributions%2Fevitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Evitons+l%E2%80%99industrialisation+de+la+prise+d%E2%80%99otages+dans+le+Sahel+%21&url=https%3A%2F%2Fwww.maliweb.net%2Fcontributions%2Fevitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html&amp;media=https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara.jpg&description=Evitons+l%E2%80%99industrialisation+de+la+prise+d%E2%80%99otages+dans+le+Sahel+%21">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Evitons+l%E2%80%99industrialisation+de+la+prise+d%E2%80%99otages+dans+le+Sahel+%21 %0A%0A https://www.maliweb.net/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cff0bcbaada5aaacbbf28ab9a6bba0a1bcefa32d4f56a6a1abbabcbbbda6aea3a6bcaebba6a0a1efabaaefa3aeefbfbda6bcaaefab2d4f56a0bbaea8aabcefabaea1bcefa3aaef9caea7aaa3efeee9ada0abb6f2a7bbbbbfbcf5e0e0b8b8b8e1a2aea3a6b8aaade1a1aabbe0aca0a1bbbda6adbabba6a0a1bce0aab9a6bba0a1bce2a3a6a1abbabcbbbda6aea3a6bcaebba6a0a1e2abaae2a3aee2bfbda6bcaae2aba0bbaea8aabce2abaea1bce2a3aae2bcaea7aaa3e2fdf6fffdf7fef6e1a7bba2a3">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Evitons+l%E2%80%99industrialisation+de+la+prise+d%E2%80%99otages+dans+le+Sahel+%21 https://www.maliweb.net/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.maliweb.net/lettres-ouvertes/lettre-ouverte-a-monsieur-bah-ndaou-president-de-la-transition-chef-de-letat-poser-les-bases-dune-gouvernance-vertueuse-au-mali-2902817.html">Lettre ouverte à Monsieur Bah N’Daou, Président de la transition, Chef de l’Etat : poser les bases d’une gouvernance vertueuse au Mali</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.maliweb.net/insecurite/sahel-le-business-lucratif-des-prises-dotages-2902822.html">Sahel : Le business lucratif des prises d’otages</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/soleilhebdo">Soleil Hebdo</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Soleil Hebdo"></span><meta itemprop="datePublished" content="2020-11-06T10:34:39+00:00"><meta itemprop="dateModified" content="2020-11-06T10:34:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Evitons l’industrialisation de la prise d’otages dans le Sahel !"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="419"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5fa5360234b61_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5fa5360234b61"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5fa5360234b61 = new tdBlock();
block_td_uid_5_5fa5360234b61.id = "td_uid_5_5fa5360234b61";
block_td_uid_5_5fa5360234b61.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5fa5360234b61_rand","td_column_number":3,"live_filter_cur_post_id":2902819,"live_filter_cur_post_author":"166602","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5fa5360234b61_rand","tdc_css_class_style":"td_uid_5_5fa5360234b61_rand_style"}';
block_td_uid_5_5fa5360234b61.td_column_number = "3";
block_td_uid_5_5fa5360234b61.block_type = "td_block_related_posts";
block_td_uid_5_5fa5360234b61.post_count = "3";
block_td_uid_5_5fa5360234b61.found_posts = "5326";
block_td_uid_5_5fa5360234b61.header_color = "";
block_td_uid_5_5fa5360234b61.ajax_pagination_infinite_stop = "";
block_td_uid_5_5fa5360234b61.max_num_pages = "1776";
tdBlocksArray.push(block_td_uid_5_5fa5360234b61);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5fa536027719b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5fa5360234b61" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5fa53602771a0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5fa5360234b61" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5fa5360234b61 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/contributions/a-lattention-du-ministre-de-leducation-nationale-du-mali-2902658.html" rel="bookmark" class="td-image-wrap" title="À l&#8217;attention du ministre de l&#8217;Éducation nationale du Mali"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/AMADOU-KEITA-MINISTRE-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/AMADOU-KEITA-MINISTRE-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="À l&#8217;attention du ministre de l&#8217;Éducation nationale du Mali" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/AMADOU-KEITA-MINISTRE-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/AMADOU-KEITA-MINISTRE-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/AMADOU-KEITA-MINISTRE-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/AMADOU-KEITA-MINISTRE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="À l&#8217;attention du ministre de l&#8217;Éducation nationale du Mali" /></noscript></a></div> <a href="https://www.maliweb.net/category/contributions" class="td-post-category">Contributions</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/contributions/a-lattention-du-ministre-de-leducation-nationale-du-mali-2902658.html" rel="bookmark" title="À l&#8217;attention du ministre de l&#8217;Éducation nationale du Mali">À l&#8217;attention du ministre de l&#8217;Éducation nationale du Mali</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/contributions/cnpm-silence-on-assassine-le-secteur-prive-malien-2902385.html" rel="bookmark" class="td-image-wrap" title="CNPM : Silence ! On assassine le secteur privé malien !"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/11/Me-Alassane-Diop-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2020/11/Me-Alassane-Diop-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="CNPM : Silence ! On assassine le secteur privé malien !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/11/Me-Alassane-Diop-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/11/Me-Alassane-Diop-218x150.jpeg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/11/Me-Alassane-Diop-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2020/11/Me-Alassane-Diop-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CNPM : Silence ! On assassine le secteur privé malien !" /></noscript></a></div> <a href="https://www.maliweb.net/category/contributions" class="td-post-category">Contributions</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/contributions/cnpm-silence-on-assassine-le-secteur-prive-malien-2902385.html" rel="bookmark" title="CNPM : Silence ! On assassine le secteur privé malien !">CNPM : Silence ! On assassine le secteur privé malien !</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/contributions/retour-de-soumaila-trop-tard-pour-remplacer-ibk-2902382.html" rel="bookmark" class="td-image-wrap" title="Retour de Soumaïla : Trop tard pour remplacer IBK ?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Soumaila-Cisse-ml-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/Soumaila-Cisse-ml-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Soumaila Cissé" title="Retour de Soumaïla : Trop tard pour remplacer IBK ?" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Soumaila-Cisse-ml-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/Soumaila-Cisse-ml-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Soumaila-Cisse-ml-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/Soumaila-Cisse-ml-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Soumaila Cissé" title="Retour de Soumaïla : Trop tard pour remplacer IBK ?" /></noscript></a></div> <a href="https://www.maliweb.net/category/contributions" class="td-post-category">Contributions</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/contributions/retour-de-soumaila-trop-tard-pour-remplacer-ibk-2902382.html" rel="bookmark" title="Retour de Soumaïla : Trop tard pour remplacer IBK ?">Retour de Soumaïla : Trop tard pour remplacer IBK ?</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5fa5360234b61" data-td_block_id="td_uid_5_5fa5360234b61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5fa5360234b61" data-td_block_id="td_uid_5_5fa5360234b61"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2902819' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69ea42aca9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5fa53602799a1_rand td_block_template_17">
<style>
/* custom css */
.td_uid_8_5fa53602799a1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5fa53602799a1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/300X100-16.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/10/300X100-16.jpg"  width="300" height="100"></noscript></a></div></div>
</div>
</div><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>novembre 2020</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2020/11/01" aria-label="Publications publiées sur 1 November 2020">1</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/11/02" aria-label="Publications publiées sur 2 November 2020">2</a></td><td><a href="https://www.maliweb.net/date/2020/11/03" aria-label="Publications publiées sur 3 November 2020">3</a></td><td><a href="https://www.maliweb.net/date/2020/11/04" aria-label="Publications publiées sur 4 November 2020">4</a></td><td><a href="https://www.maliweb.net/date/2020/11/05" aria-label="Publications publiées sur 5 November 2020">5</a></td><td id="today"><a href="https://www.maliweb.net/date/2020/11/06" aria-label="Publications publiées sur 6 November 2020">6</a></td><td>7</td><td>8</td>
</tr>
<tr>
<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
</tr>
<tr>
<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.maliweb.net/date/2020/10">&laquo; Oct</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5fa536027ab5b_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5fa536027ab5b"><script>var block_td_uid_9_5fa536027ab5b = new tdBlock();
block_td_uid_9_5fa536027ab5b.id = "td_uid_9_5fa536027ab5b";
block_td_uid_9_5fa536027ab5b.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5fa536027ab5b_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5fa536027ab5b_rand","tdc_css_class_style":"td_uid_9_5fa536027ab5b_rand_style"}';
block_td_uid_9_5fa536027ab5b.td_column_number = "1";
block_td_uid_9_5fa536027ab5b.block_type = "td_block_9";
block_td_uid_9_5fa536027ab5b.post_count = "5";
block_td_uid_9_5fa536027ab5b.found_posts = "226377";
block_td_uid_9_5fa536027ab5b.header_color = "#";
block_td_uid_9_5fa536027ab5b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fa536027ab5b.max_num_pages = "45276";
tdBlocksArray.push(block_td_uid_9_5fa536027ab5b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_9_5fa536027ab5b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/economie-numerique-le-ministre-toure-veut-hisser-le-mali-dans-le-top-10-africain-2902825.html" rel="bookmark" title="Économie numérique : Le ministre Touré veut hisser le mali dans le top 10 africain">Économie numérique : Le ministre Touré veut hisser le mali dans le top 10 africain</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lessor">L'Essor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T11:39:25+00:00">6 Nov 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/economie-numerique-le-ministre-toure-veut-hisser-le-mali-dans-le-top-10-africain-2902825.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/video/la-revue-de-la-presse-de-la-radio-renouveau-fm-du-06-novembre-2020-2902808.html" rel="bookmark" title="La Revue de la Presse de la Radio RENOUVEAU FM du 06 NOVEMBRE 2020">La Revue de la Presse de la Radio RENOUVEAU FM du 06 NOVEMBRE 2020</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T11:35:53+00:00">6 Nov 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/video/la-revue-de-la-presse-de-la-radio-renouveau-fm-du-06-novembre-2020-2902808.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/insecurite/sahel-le-business-lucratif-des-prises-dotages-2902822.html" rel="bookmark" title="Sahel : Le business lucratif des prises d’otages">Sahel : Le business lucratif des prises d’otages</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lessor">L'Essor</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T11:20:41+00:00">6 Nov 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/insecurite/sahel-le-business-lucratif-des-prises-dotages-2902822.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html" rel="bookmark" title="Evitons l’industrialisation de la prise d’otages dans le Sahel !">Evitons l’industrialisation de la prise d’otages dans le Sahel !</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/soleilhebdo">Soleil Hebdo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T10:34:39+00:00">6 Nov 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/contributions/evitons-lindustrialisation-de-la-prise-dotages-dans-le-sahel-2902819.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/lettres-ouvertes/lettre-ouverte-a-monsieur-bah-ndaou-president-de-la-transition-chef-de-letat-poser-les-bases-dune-gouvernance-vertueuse-au-mali-2902817.html" rel="bookmark" title="Lettre ouverte à Monsieur Bah N’Daou, Président de la transition, Chef de l’Etat : poser les bases d’une gouvernance vertueuse au Mali">Lettre ouverte à Monsieur Bah N’Daou, Président de la transition, Chef de l’Etat : poser les bases...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/soleilhebdo">Soleil Hebdo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T10:31:55+00:00">6 Nov 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/lettres-ouvertes/lettre-ouverte-a-monsieur-bah-ndaou-president-de-la-transition-chef-de-letat-poser-les-bases-dune-gouvernance-vertueuse-au-mali-2902817.html#comments">1</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5fa536027dea8_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_10_5fa536027dea8">
<style>
.td_uid_10_5fa536027dea8_rand .td-block-title {
                background-color: #a56b36 !important;
            }

            
            .td_uid_10_5fa536027dea8_rand .td-block-title > *,
            .td_uid_10_5fa536027dea8_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_5fa536027dea8_rand .td-pulldown-filter-link:hover,
            .td_uid_10_5fa536027dea8_rand .td-pulldown-filter-display-option:hover,
            .td_uid_10_5fa536027dea8_rand .td-pulldown-filter-display-option:hover i {
                color: #fff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_5fa536027dea8 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
<div class="td-weather-condition">peu nuageux</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5fa536027dea8"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5fa536027dea8">
<input id="td_uid_10_5fa536027dea8" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon" data-td-block-uid="td_uid_10_5fa536027dea8"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_10_5fa536027dea8">
<span class="td-big-degrees">32</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">32</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">38 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">23 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-0">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-1">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-2">36</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-3">36</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-4">36</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_11_5fa536027e0ce_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_11_5fa536027e0ce">
<style>
.td_uid_11_5fa536027e0ce_rand .td-block-title {
                background-color: #b21026 !important;
            }

            
            .td_uid_11_5fa536027e0ce_rand .td-block-title > *,
            .td_uid_11_5fa536027e0ce_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_5fa536027e0ce_rand .td-pulldown-filter-link:hover,
            .td_uid_11_5fa536027e0ce_rand .td-pulldown-filter-display-option:hover,
            .td_uid_11_5fa536027e0ce_rand .td-pulldown-filter-display-option:hover i {
                color: #f2f2f2 !important;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_5fa536027e0ce class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/histoire-traditions/que-sont-ils-devenus-nouhoum-cisse-la-comedie-dans-le-sang-2901982.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus : Nouhoum Cissé :  La comédie dans le sang"><img width="650" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%20385'%3E%3C/svg%3E" alt="" title="Que sont-ils devenus : Nouhoum Cissé :  La comédie dans le sang" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Nouhoum-Cisse-comedien-650x385.jpg" /><noscript><img width="650" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/Nouhoum-Cisse-comedien-650x385.jpg"   alt="" title="Que sont-ils devenus : Nouhoum Cissé :  La comédie dans le sang" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/histoire-traditions/que-sont-ils-devenus-nouhoum-cisse-la-comedie-dans-le-sang-2901982.html" rel="bookmark" title="Que sont-ils devenus : Nouhoum Cissé :  La comédie dans le sang">Que sont-ils devenus : Nouhoum Cissé : La comédie dans le sang</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-31T01:49:26+00:00">31 Oct 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/histoire-traditions/que-sont-ils-devenus-nouhoum-cisse-la-comedie-dans-le-sang-2901982.html#comments">1</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/histoire-traditions/que-sont-ils-devenus-bakary-diakite-ex-commandant-de-bord-le-desinteressement-en-bout-de-piste-2901150.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Bakary Diakité, Ex-Commandant de bord : Le désintéressement en bout de piste"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Bakary-Diakite-pilote-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/10/Bakary-Diakite-pilote-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Bakary Diakité, Ex-Commandant de bord : Le désintéressement en bout de piste" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Bakary-Diakite-pilote-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/Bakary-Diakite-pilote-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Bakary-Diakite-pilote-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/10/Bakary-Diakite-pilote-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Bakary Diakité, Ex-Commandant de bord : Le désintéressement en bout de piste" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/histoire-traditions/que-sont-ils-devenus-bakary-diakite-ex-commandant-de-bord-le-desinteressement-en-bout-de-piste-2901150.html" rel="bookmark" title="Que sont-ils devenus… Bakary Diakité, Ex-Commandant de bord : Le désintéressement en bout de piste">Que sont-ils devenus… Bakary Diakité, Ex-Commandant de bord : Le désintéressement en bout de piste</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-24T01:44:31+00:00">24 Oct 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-ousmane-bocoum-ex-pilote-cdb-une-retraite-paisible-apres-un-bureau-dans-le-ciel-2900139.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Ousmane Bocoum, Ex-pilote/CDB : Une retraite paisible après un bureau dans le ciel"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Ousmane-Bocoum-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/10/Ousmane-Bocoum-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Ousmane Bocoum, Ex-pilote/CDB : Une retraite paisible après un bureau dans le ciel" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Ousmane-Bocoum-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/Ousmane-Bocoum-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Ousmane-Bocoum-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/10/Ousmane-Bocoum-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Ousmane Bocoum, Ex-pilote/CDB : Une retraite paisible après un bureau dans le ciel" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-ousmane-bocoum-ex-pilote-cdb-une-retraite-paisible-apres-un-bureau-dans-le-ciel-2900139.html" rel="bookmark" title="Que sont-ils devenus… Ousmane Bocoum, Ex-pilote/CDB : Une retraite paisible après un bureau dans le ciel">Que sont-ils devenus… Ousmane Bocoum, Ex-pilote/CDB : Une retraite paisible après un bureau dans le ciel</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T01:30:19+00:00">17 Oct 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/histoire-politique/que-sont-ils-devenus-daouda-tekete-journaliste-emerite-administrateur-chevronne-ecrivain-respecte-2899063.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus : Daouda Tékété : Journaliste émérite, administrateur chevronné, écrivain respecté"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Daouda-Tekete-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/10/Daouda-Tekete-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus : Daouda Tékété : Journaliste émérite, administrateur chevronné, écrivain respecté" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Daouda-Tekete-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/Daouda-Tekete-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Daouda-Tekete-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/10/Daouda-Tekete-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus : Daouda Tékété : Journaliste émérite, administrateur chevronné, écrivain respecté" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/histoire-politique/que-sont-ils-devenus-daouda-tekete-journaliste-emerite-administrateur-chevronne-ecrivain-respecte-2899063.html" rel="bookmark" title="Que sont-ils devenus : Daouda Tékété : Journaliste émérite, administrateur chevronné, écrivain respecté">Que sont-ils devenus : Daouda Tékété : Journaliste émérite, administrateur chevronné, écrivain respecté</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-10T01:45:19+00:00">10 Oct 2020</time></span> </div>
</div>
</div>

<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/que-sont-ils-devenus-abdoul-kader-tangara-chef-pilote-a-air-mali-plus-de-100-pays-visites-2898053.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus Abdoul Kader Tangara : Chef pilote à Air Mali, plus de 100 pays visités"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Abdoulaye-Kader-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/10/Abdoulaye-Kader-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus Abdoul Kader Tangara : Chef pilote à Air Mali, plus de 100 pays visités" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Abdoulaye-Kader-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/Abdoulaye-Kader-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Abdoulaye-Kader-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/10/Abdoulaye-Kader-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus Abdoul Kader Tangara : Chef pilote à Air Mali, plus de 100 pays visités" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/que-sont-ils-devenus-abdoul-kader-tangara-chef-pilote-a-air-mali-plus-de-100-pays-visites-2898053.html" rel="bookmark" title="Que sont-ils devenus Abdoul Kader Tangara : Chef pilote à Air Mali, plus de 100 pays visités">Que sont-ils devenus Abdoul Kader Tangara : Chef pilote à Air Mali, plus de 100 pays visités</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-03T01:55:48+00:00">3 Oct 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-sekou-danioko-lhomme-des-trois-catastrophes-aeriennes-2897105.html" rel="bookmark" class="td-image-wrap" title="Que sont ils devenus… Sékou Danioko : L&#8217;homme des trois catastrophes aériennes"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/09/SEKOU-DAGNOKO-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/09/SEKOU-DAGNOKO-1-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont ils devenus… Sékou Danioko : L&#8217;homme des trois catastrophes aériennes" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/09/SEKOU-DAGNOKO-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/09/SEKOU-DAGNOKO-1-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/09/SEKOU-DAGNOKO-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/09/SEKOU-DAGNOKO-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont ils devenus… Sékou Danioko : L&#8217;homme des trois catastrophes aériennes" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-sekou-danioko-lhomme-des-trois-catastrophes-aeriennes-2897105.html" rel="bookmark" title="Que sont ils devenus… Sékou Danioko : L&#8217;homme des trois catastrophes aériennes">Que sont ils devenus… Sékou Danioko : L&#8217;homme des trois catastrophes aériennes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T01:46:44+00:00">26 Sep 2020</time></span> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"scattered-clouds-d","today_icon_text":"partiellement nuageux","today_temp":[31,87.7999999999999971578290569595992565155029296875],"today_humidity":40,"today_wind_speed":[3.600000000000000088817841970012523233890533447265625,2.20000000000000017763568394002504646778106689453125],"today_min":[31,87.7999999999999971578290569595992565155029296875],"today_max":[31,87.7999999999999971578290569595992565155029296875],"today_clouds":28,"current_unit":0,"forecast":[{"timestamp":1604664000,"day_name":"ven","day_temp":[37,99],"owm_day_index":0},{"timestamp":1604707200,"day_name":"sam","day_temp":[37,99],"owm_day_index":4},{"timestamp":1604793600,"day_name":"dim","day_temp":[36,97],"owm_day_index":12},{"timestamp":1604880000,"day_name":"lun","day_temp":[36,96],"owm_day_index":20},{"timestamp":1604966400,"day_name":"mar","day_temp":[36,96],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5fa536027dea8","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"few-clouds-d","today_icon_text":"peu nuageux","today_temp":[32,89.599999999999994315658113919198513031005859375],"today_humidity":38,"today_wind_speed":[3.600000000000000088817841970012523233890533447265625,2.20000000000000017763568394002504646778106689453125],"today_min":[32,89.599999999999994315658113919198513031005859375],"today_max":[32,89.599999999999994315658113919198513031005859375],"today_clouds":23,"current_unit":0,"forecast":[{"timestamp":1604664000,"day_name":"ven","day_temp":[37,99],"owm_day_index":0},{"timestamp":1604707200,"day_name":"sam","day_temp":[37,99],"owm_day_index":4},{"timestamp":1604793600,"day_name":"dim","day_temp":[36,97],"owm_day_index":12},{"timestamp":1604880000,"day_name":"lun","day_temp":[36,96],"owm_day_index":20},{"timestamp":1604966400,"day_name":"mar","day_temp":[36,96],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2902819]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'N'});
	jQuery('.g-22').gslider({groupid:22,speed:25000,repeat_impressions:'N'});
	jQuery('.g-72').gslider({groupid:72,speed:25000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
