<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>maliweb.net - Elections législatives du 29 mars 2020 : Les Bamakois se prononcent</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Dive
rs, Politique, Rad
io FM">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web jet,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-w
eb,Kidal,Mali fonc
tionnaires corrompus,Kabako,PMU Mali" />
<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2017/11/election-1.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - Les élections législatives prévues pour le dimanche 29 mars sont maintenues malgré des cas de coronavirus déclarés. Nous avons recueilli les sentiments" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.maliweb.net/politique/elections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb.net - Les élections législatives prévues pour le dimanche 29 mars sont maintenues malgré des cas de coronavirus déclarés. Nous avons recueilli les sentiments" />
<meta name="twitter:title" content="maliweb.net - Elections législatives du 29 mars 2020 : Les Bamakois se prononcent" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="https://www.maliweb.net/wp-content/news/images/2017/11/election-1.jpg" />
<meta name="twitter:creator" content="@MaliwebNet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js'></script>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"25c802cd30","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/politique",
                    "name": "Politique"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-2865065 single-format-standard elections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
 <i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
 </div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
ven 27 Mar 2020 - 7:38
</div>
</div>
 <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e7dad8131a52_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_5e7dad8131a52_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e7dad8131a52_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-1989 c-1"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2090'%3E%3C/svg%3E" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/03/Galaxy-S20-728x90-1.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/03/Galaxy-S20-728x90-1.jpg" height="90"></noscript></a></div><div class="g-dyn a-1982 c-2"><a href="https://mali.coris.bank/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" height="90" width="728" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/02/CBI-PRIVILEGE-BANNER-728X90-px.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/02/CBI-PRIVILEGE-BANNER-728X90-px.gif" height="90" width="728"></noscript></a></div><div class="g-dyn a-472 c-3"><div style="text-align: center; ">
<ins class="adsbygoogle" style="display:inline-block;min-width:728px;max-width:728px;width:100%;height:90px;" data-ad-client="ca-pub-1749454167534801" < ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
</div>
</div>  </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e7dad81357ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5e7dad81357ba"><script>var block_td_uid_2_5e7dad81357ba = new tdBlock();
block_td_uid_2_5e7dad81357ba.id = "td_uid_2_5e7dad81357ba";
block_td_uid_2_5e7dad81357ba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e7dad81357ba_rand","tdc_css_class":"td_uid_2_5e7dad81357ba_rand","tdc_css_class_style":"td_uid_2_5e7dad81357ba_rand_style"}';
block_td_uid_2_5e7dad81357ba.td_column_number = "3";
block_td_uid_2_5e7dad81357ba.block_type = "td_block_mega_menu";
block_td_uid_2_5e7dad81357ba.post_count = "5";
block_td_uid_2_5e7dad81357ba.found_posts = "7499";
block_td_uid_2_5e7dad81357ba.header_color = "";
block_td_uid_2_5e7dad81357ba.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e7dad81357ba.max_num_pages = "1500";
tdBlocksArray.push(block_td_uid_2_5e7dad81357ba);
</script><div id=td_uid_2_5e7dad81357ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/braquage-vers-le-cimetiere-de-lafiabougou-un-commercant-sauve-in-extremis-par-une-patrouille-du-14eme-2864710.html" rel="bookmark" class="td-image-wrap" title="Braquage vers le cimetière de Lafiabougou : Un commerçant sauvé in extremis par une patrouille du 14ème"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2014/08/Faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2014/08/Faits-divers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Arnaque au Csréf de Sogoniko : Un quinquagénaire disparaît avec les frais de soins d’une femme!" title="Braquage vers le cimetière de Lafiabougou : Un commerçant sauvé in extremis par une patrouille du 14ème" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2014/08/Faits-divers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2014/08/Faits-divers-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2014/08/Faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2014/08/Faits-divers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Arnaque au Csréf de Sogoniko : Un quinquagénaire disparaît avec les frais de soins d’une femme!" title="Braquage vers le cimetière de Lafiabougou : Un commerçant sauvé in extremis par une patrouille du 14ème" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/braquage-vers-le-cimetiere-de-lafiabougou-un-commercant-sauve-in-extremis-par-une-patrouille-du-14eme-2864710.html" rel="bookmark" title="Braquage vers le cimetière de Lafiabougou : Un commerçant sauvé in extremis par une patrouille du 14ème">Braquage vers le cimetière de Lafiabougou : Un commerçant sauvé in&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/cest-arrive-mercredi-dernier-a-torokorobougou-un-hippopotame-tue-un-pecheur-2864619.html" rel="bookmark" class="td-image-wrap" title="C’est arrivé mercredi dernier à Torokorobougou :    Un hippopotame tue un pêcheur"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits divers : La fortune n’a pas souri à l’audacieux" title="C’est arrivé mercredi dernier à Torokorobougou :    Un hippopotame tue un pêcheur" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits divers : La fortune n’a pas souri à l’audacieux" title="C’est arrivé mercredi dernier à Torokorobougou :    Un hippopotame tue un pêcheur" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/cest-arrive-mercredi-dernier-a-torokorobougou-un-hippopotame-tue-un-pecheur-2864619.html" rel="bookmark" title="C’est arrivé mercredi dernier à Torokorobougou :    Un hippopotame tue un pêcheur">C’est arrivé mercredi dernier à Torokorobougou : Un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/commissariat-de-police-du-15e-arrondissement-demantelement-dun-vaste-reseau-de-detention-vente-et-consommation-de-stupefiants-2864319.html" rel="bookmark" class="td-image-wrap" title="Commissariat de police du 15è arrondissement : Démantèlement d&#8217;un vaste réseau de détention,  vente et consommation de stupéfiants"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/03/bandits-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/03/bandits-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Commissariat de police du 15è arrondissement : Démantèlement d&#8217;un vaste réseau de détention,  vente et consommation de stupéfiants" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/03/bandits-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/03/bandits-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/03/bandits-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/03/bandits-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Commissariat de police du 15è arrondissement : Démantèlement d&#8217;un vaste réseau de détention,  vente et consommation de stupéfiants" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/commissariat-de-police-du-15e-arrondissement-demantelement-dun-vaste-reseau-de-detention-vente-et-consommation-de-stupefiants-2864319.html" rel="bookmark" title="Commissariat de police du 15è arrondissement : Démantèlement d&#8217;un vaste réseau de détention,  vente et consommation de stupéfiants">Commissariat de police du 15è arrondissement : Démantèlement d&#8217;un vaste réseau&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/faits-divers-un-reseau-de-bandits-demantele-a-senou-2864299.html" rel="bookmark" class="td-image-wrap" title="Faits divers : Un réseau de bandits démantelé à Sénou"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits divers : La fortune n’a pas souri à l’audacieux" title="Faits divers : Un réseau de bandits démantelé à Sénou" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits divers : La fortune n’a pas souri à l’audacieux" title="Faits divers : Un réseau de bandits démantelé à Sénou" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/faits-divers-un-reseau-de-bandits-demantele-a-senou-2864299.html" rel="bookmark" title="Faits divers : Un réseau de bandits démantelé à Sénou">Faits divers : Un réseau de bandits démantelé à Sénou</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/fermeture-des-ecoles-pour-cause-de-pandemie-quand-une-ecole-de-moribabougou-refuse-dobserver-la-mesure-2864238.html" rel="bookmark" class="td-image-wrap" title="Fermeture des écoles pour cause de pandémie :  Quand une école de Moribabougou refuse d’observer  la mesure"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fermeture des écoles pour cause de pandémie :  Quand une école de Moribabougou refuse d’observer  la mesure" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fermeture des écoles pour cause de pandémie :  Quand une école de Moribabougou refuse d’observer  la mesure" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/fermeture-des-ecoles-pour-cause-de-pandemie-quand-une-ecole-de-moribabougou-refuse-dobserver-la-mesure-2864238.html" rel="bookmark" title="Fermeture des écoles pour cause de pandémie :  Quand une école de Moribabougou refuse d’observer  la mesure">Fermeture des écoles pour cause de pandémie : Quand une&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e7dad81357ba" data-td_block_id="td_uid_2_5e7dad81357ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e7dad81357ba" data-td_block_id="td_uid_2_5e7dad81357ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Politique</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2865065" class="post-2865065 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-alerte tag-legislatives-2020" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/politique">Politique</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Elections législatives du 29 mars 2020 : Les Bamakois se prononcent</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/republicain">Le Républicain</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T07:36:17+00:00">27 Mar 2020</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/politique/elections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/politique/elections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Felections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Elections+l%C3%A9gislatives+du+29+mars+2020+%3A+Les+Bamakois+se+prononcent&url=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Felections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/politique/elections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html&amp;media=https://www.maliweb.net/wp-content/news/images/2017/11/election-1.jpg&description=Elections+l%C3%A9gislatives+du+29+mars+2020+%3A+Les+Bamakois+se+prononcent">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Elections+l%C3%A9gislatives+du+29+mars+2020+%3A+Les+Bamakois+se+prononcent %0A%0A https://www.maliweb.net/politique/elections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4d723e382f27282e39700821282e392422233e6d218ee42a243e212c39243b283e6d29386d7f746d202c3f3e6d7f7d7f7d6d776d01283e6d0f2c202c2622243e6d3e286d3d3f222322232e2823396b2f222934702539393d3e7762623a3a3a63202c21243a282f63232839623d22212439243c3828622821282e392422233e6021282a243e212c39243b283e602938607f7460202c3f3e607f7d7f7d6021283e602f2c202c2622243e603e28603d3f222322232e282339607f757b787d7b786325392021">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Elections+l%C3%A9gislatives+du+29+mars+2020+%3A+Les+Bamakois+se+prononcent https://www.maliweb.net/politique/elections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://www.maliweb.net/wp-content/news/images/2017/11/election-1.jpg" data-caption=""><img width="600" height="450" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20450'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/11/election-1.jpg 600w, https://www.maliweb.net/wp-content/news/images/2017/11/election-1-150x113.jpg 150w, https://www.maliweb.net/wp-content/news/images/2017/11/election-1-300x225.jpg 300w, https://www.maliweb.net/wp-content/news/images/2017/11/election-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2017/11/election-1-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2017/11/election-1-560x420.jpg 560w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" alt="Élection générale au Mali" title="election" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/11/election-1.jpg" /><noscript><img width="600" height="450" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2017/11/election-1.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/11/election-1.jpg 600w, https://www.maliweb.net/wp-content/news/images/2017/11/election-1-150x113.jpg 150w, https://www.maliweb.net/wp-content/news/images/2017/11/election-1-300x225.jpg 300w, https://www.maliweb.net/wp-content/news/images/2017/11/election-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2017/11/election-1-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2017/11/election-1-560x420.jpg 560w" sizes="(max-width: 600px) 100vw, 600px" alt="Élection générale au Mali" title="election"/></noscript></a></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5e7dad813a292_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_5e7dad813a292_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e7dad813a292_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p><strong>Les élections législatives prévues pour le dimanche 29 mars sont maintenues malgré des cas de coronavirus déclarés. Nous avons recueilli les sentiments des Bamakois sur la question et les avis sont partagés. Si certains trouvent qu’il serait mieux de reporter ces élections, d’autres ne voient pas d’inconvénients à voter malgré la menace du coronavirus.</strong></p>
<p><strong>Mamadou Sidibé secrétaire général de la commune rurale de Kalaban Coro</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5e7dad813b363_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_5e7dad813b363_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5e7dad813b363_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p><strong>‘’Je pense  que les élections doivent avoir lieu bien vrai que le pays est dans une impasse’’</strong></p>
<p>«Pour moi, les élections législatives permettent de savoir quel est le parti qui a plus d’assise nationale et qui aura plus d’ascendant sur la population. Je pense aussi que les élections doivent avoir lieu bien vrai que le pays est dans une impasse actuellement avec la pandémie du coronavirus, l’insécurité et la crise scolaire. Le mandat des députés a été prorogé  à plusieurs reprises, je pense donc qu’il faut tenir ces élections. »</p>
<p><strong>Mamadou Coulibaly, enseignant</strong></p>
<p>« <strong>Pour moi ces élections n’ont pas lieu d’être… » </strong></p>
<p>« Pour ma part, les élections législatives sont très importantes dans un pays démocratique comme le Mali, mais aujourd’hui la démocratie malienne n’a pas atteint un niveau où on a besoin de l’Assemblée Nationale, on doit même supprimer cette institution au Mali parce qu’une Assemblée qui vote les lois et qui ne lutte pas pour l’application de ces lois n’a pas sa raison d’être. Quand on élu un député, ce dernier il vient seulement à l’Assemblée pour bouffer l’argent en oubliant ces électeurs, il oublie  totalement son rôle. D’ailleurs même la crise malienne vient de l’Assemblée, car quand on ment dans une institution comme l’Assemblée Nationale c’est le pays qui va en dérive. Donc pour moi ces élections n’ont pas lieu d’être, pas à cause de la pandémie du coronavirus ou l’insécurité mais à cause de l’inutilité de l’Assemblée Nationale ».</p>
<p><strong>Kadiatou Dembélé, vendeuse de condiments </strong></p>
<p><strong>‘’Le gouvernement est conscient des difficultés que le pays traverse… »</strong></p>
<p>« En ce qui me concerne, l’organisation des élections est très importante dans un pays, car cela permet d’avoir de nouveaux dirigeants pour bien gérer les affaires du pays au cas où les anciens n’auront pas bien rempli leurs fonctions. Le pouvoir ne peut pas rester entre les mains des mêmes personnes, il faut souvent aussi du changement pour maintenir l’équilibre. Moi personnellement je ne connais pas de bons ni de mauvais dirigeants, mais je prie juste que des cadres responsables puissent prendre les rênes du pays. Le gouvernement est conscient des difficultés que le pays traverse actuellement surtout avec cette maladie du coronavirus qui rôde autour de nous, mais si malgré tout ça le gouvernement tient à ce que les élections aient lieu c’est qu’il sait qu’il a les ressources nécessaires pour veiller à la bonne tenue de ces élections et lutter contre cette maladie».</p>
<p><strong>Boubacar Soumoro, agent de police </strong></p>
<p><strong>‘’La tenue des élections législatives est indispensable dans un pays démocratique, mais je crois qu’il serait mieux de reporter ces élections’’</strong></p>
<p>«La tenue des élections législatives est indispensable dans un pays démocratique, mais je crois qu’il serait mieux de reporter ces élections surtout après le communiqué du gouvernement par rapport aux mesures de préventions prises pour lutter contre le coronavirus interdisant les rassemblements et autres, alors que l’on sait très bien que faire des élections revient à réunir des électeurs. Donc pour moi, il est préférable de remettre ces élections à plus tard afin de trouver une solution à ce problème».</p>
<p><strong>Amadou yattara boutiquier</strong></p>
<p><strong>‘’Il est indispensable de faire les élections, mais le  plus important c’est de pouvoir résoudre les problèmes du pays’’</strong></p>
<p><strong> </strong></p>
<p>«Il est indispensable de faire les élections, mais le  plus important en ce moment c’est de pouvoir résoudre les problèmes du pays traverse. Alors tant que ces problèmes ne sont pas résolus, les élections ne doivent pas avoir lieu pour moi, car si le pays traverse une période difficile, alors la responsabilité du gouvernement est de tout mettre en œuvre pour que cette situation soit réglée avant de penser à l’organisation des élections législatives».</p>
<p><strong>Bora Cathérine KEITA </strong></p>
<h3>Commentaires via Facebook :</h3><fb:comments href="https://www.maliweb.net/politique/elections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Felections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Elections+l%C3%A9gislatives+du+29+mars+2020+%3A+Les+Bamakois+se+prononcent&url=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Felections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/politique/elections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html&amp;media=https://www.maliweb.net/wp-content/news/images/2017/11/election-1.jpg&description=Elections+l%C3%A9gislatives+du+29+mars+2020+%3A+Les+Bamakois+se+prononcent">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Elections+l%C3%A9gislatives+du+29+mars+2020+%3A+Les+Bamakois+se+prononcent %0A%0A https://www.maliweb.net/politique/elections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d641c353c3a2d3036372a79359af03e302a35382d302f3c2a793d2c796b607934382b2a796b696b69796379153c2a791b3834383236302a792a3c79292b363736373a3c372d7f3b363d2064312d2d292a6376762e2e2e77343835302e3c3b77373c2d76293635302d30282c3c763c353c3a2d3036372a74353c3e302a35382d302f3c2a743d2c746b607434382b2a746b696b6974353c2a743b3834383236302a742a3c74292b363736373a3c372d746b616f6c696f6c77312d3435">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Elections+l%C3%A9gislatives+du+29+mars+2020+%3A+Les+Bamakois+se+prononcent https://www.maliweb.net/politique/elections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Le Républicain"></span><meta itemprop="datePublished" content="2020-03-27T07:36:17+00:00"><meta itemprop="dateModified" content="2020-03-27T07:36:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/politique/elections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Elections législatives du 29 mars 2020 : Les Bamakois se prononcent"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/11/election-1.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5e7dad813be0a_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5e7dad813be0a"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5e7dad813be0a = new tdBlock();
block_td_uid_5_5e7dad813be0a.id = "td_uid_5_5e7dad813be0a";
block_td_uid_5_5e7dad813be0a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e7dad813be0a_rand","td_column_number":3,"live_filter_cur_post_id":2865065,"live_filter_cur_post_author":"19783","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e7dad813be0a_rand","tdc_css_class_style":"td_uid_5_5e7dad813be0a_rand_style"}';
block_td_uid_5_5e7dad813be0a.td_column_number = "3";
block_td_uid_5_5e7dad813be0a.block_type = "td_block_related_posts";
block_td_uid_5_5e7dad813be0a.post_count = "3";
block_td_uid_5_5e7dad813be0a.found_posts = "32640";
block_td_uid_5_5e7dad813be0a.header_color = "";
block_td_uid_5_5e7dad813be0a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e7dad813be0a.max_num_pages = "10880";
tdBlocksArray.push(block_td_uid_5_5e7dad813be0a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e7dad813c6de" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e7dad813be0a" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5e7dad813c6e2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e7dad813be0a" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5e7dad813be0a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/mali-malgre-les-cas-de-covid-19-averes-le-president-de-la-republique-annonce-le-maintien-des-elections-legislatives-2865020.html" rel="bookmark" class="td-image-wrap" title="Mali : malgré les cas de Covid-19 avérés, le président de la République annonce le maintien des élections législatives"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/02/IBK-maxresdefault-4-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/02/IBK-maxresdefault-4-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mali : malgré les cas de Covid-19 avérés, le président de la République annonce le maintien des élections législatives" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/02/IBK-maxresdefault-4-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/02/IBK-maxresdefault-4-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/02/IBK-maxresdefault-4-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/02/IBK-maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mali : malgré les cas de Covid-19 avérés, le président de la République annonce le maintien des élections législatives" /></noscript></a></div> <a href="https://www.maliweb.net/category/politique" class="td-post-category">Politique</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/mali-malgre-les-cas-de-covid-19-averes-le-president-de-la-republique-annonce-le-maintien-des-elections-legislatives-2865020.html" rel="bookmark" title="Mali : malgré les cas de Covid-19 avérés, le président de la République annonce le maintien des élections législatives">Mali : malgré les cas de Covid-19 avérés, le président de la République annonce le maintien des élections législatives</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/mohamed-lamine-niangadou-candidat-de-la-plateforme-anw-en-commune-v-du-district-de-bamako-%e2%80%89jai-beaucoup-dambitions-pour-les-populations-du-mali-je-souhaite-que-la-jeu-2865008.html" rel="bookmark" class="td-image-wrap" title="Mohamed Lamine Niangadou, candidat de la plateforme ANW en commune V du district de Bamako « J’ai beaucoup d’ambitions pour les populations du Mali. Je souhaite que la jeunesse soit largement représentée à l’Assemblée nationale   »"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></noscript></a></div> <a href="https://www.maliweb.net/category/politique" class="td-post-category">Politique</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/mohamed-lamine-niangadou-candidat-de-la-plateforme-anw-en-commune-v-du-district-de-bamako-%e2%80%89jai-beaucoup-dambitions-pour-les-populations-du-mali-je-souhaite-que-la-jeu-2865008.html" rel="bookmark" title="Mohamed Lamine Niangadou, candidat de la plateforme ANW en commune V du district de Bamako « J’ai beaucoup d’ambitions pour les populations du Mali. Je souhaite que la jeunesse soit largement représentée à l’Assemblée nationale   »">Mohamed Lamine Niangadou, candidat de la plateforme ANW en commune V du district de Bamako « J’ai beaucoup d’ambitions pour les populations du Mali. Je...</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/retrait-des-cartes-delecteur-faible-affluence-dans-les-centres-de-bamako-2864937.html" rel="bookmark" class="td-image-wrap" title="Retrait des cartes d’électeur : Faible affluence dans les centres de Bamako"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/03/retrait-carte-delecteur-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/03/retrait-carte-delecteur-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Retrait des cartes d’électeur" title="Retrait des cartes d’électeur : Faible affluence dans les centres de Bamako" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/03/retrait-carte-delecteur-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/03/retrait-carte-delecteur-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/03/retrait-carte-delecteur-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/03/retrait-carte-delecteur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Retrait des cartes d’électeur" title="Retrait des cartes d’électeur : Faible affluence dans les centres de Bamako" /></noscript></a></div> <a href="https://www.maliweb.net/category/politique" class="td-post-category">Politique</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/retrait-des-cartes-delecteur-faible-affluence-dans-les-centres-de-bamako-2864937.html" rel="bookmark" title="Retrait des cartes d’électeur : Faible affluence dans les centres de Bamako">Retrait des cartes d’électeur : Faible affluence dans les centres de Bamako</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e7dad813be0a" data-td_block_id="td_uid_5_5e7dad813be0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e7dad813be0a" data-td_block_id="td_uid_5_5e7dad813be0a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politique/elections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2865065' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d4155874a0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5e7dad813e214_rand td_block_template_17">
<style>
/* custom css */
.td_uid_8_5e7dad813e214_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5e7dad813e214_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/03/300X100-8.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/03/300X100-8.jpg"  width="300" height="100"></noscript></a></div></div>
</div>
</div><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>mars 2020</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.maliweb.net/date/2020/02">&laquo; Fév</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2020/03/01" aria-label="Publications publiées sur 1 March 2020">1</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/03/02" aria-label="Publications publiées sur 2 March 2020">2</a></td><td><a href="https://www.maliweb.net/date/2020/03/03" aria-label="Publications publiées sur 3 March 2020">3</a></td><td><a href="https://www.maliweb.net/date/2020/03/04" aria-label="Publications publiées sur 4 March 2020">4</a></td><td><a href="https://www.maliweb.net/date/2020/03/05" aria-label="Publications publiées sur 5 March 2020">5</a></td><td><a href="https://www.maliweb.net/date/2020/03/06" aria-label="Publications publiées sur 6 March 2020">6</a></td><td><a href="https://www.maliweb.net/date/2020/03/07" aria-label="Publications publiées sur 7 March 2020">7</a></td><td><a href="https://www.maliweb.net/date/2020/03/08" aria-label="Publications publiées sur 8 March 2020">8</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/03/09" aria-label="Publications publiées sur 9 March 2020">9</a></td><td><a href="https://www.maliweb.net/date/2020/03/10" aria-label="Publications publiées sur 10 March 2020">10</a></td><td><a href="https://www.maliweb.net/date/2020/03/11" aria-label="Publications publiées sur 11 March 2020">11</a></td><td><a href="https://www.maliweb.net/date/2020/03/12" aria-label="Publications publiées sur 12 March 2020">12</a></td><td><a href="https://www.maliweb.net/date/2020/03/13" aria-label="Publications publiées sur 13 March 2020">13</a></td><td><a href="https://www.maliweb.net/date/2020/03/14" aria-label="Publications publiées sur 14 March 2020">14</a></td><td><a href="https://www.maliweb.net/date/2020/03/15" aria-label="Publications publiées sur 15 March 2020">15</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/03/16" aria-label="Publications publiées sur 16 March 2020">16</a></td><td><a href="https://www.maliweb.net/date/2020/03/17" aria-label="Publications publiées sur 17 March 2020">17</a></td><td><a href="https://www.maliweb.net/date/2020/03/18" aria-label="Publications publiées sur 18 March 2020">18</a></td><td><a href="https://www.maliweb.net/date/2020/03/19" aria-label="Publications publiées sur 19 March 2020">19</a></td><td><a href="https://www.maliweb.net/date/2020/03/20" aria-label="Publications publiées sur 20 March 2020">20</a></td><td><a href="https://www.maliweb.net/date/2020/03/21" aria-label="Publications publiées sur 21 March 2020">21</a></td><td><a href="https://www.maliweb.net/date/2020/03/22" aria-label="Publications publiées sur 22 March 2020">22</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/03/23" aria-label="Publications publiées sur 23 March 2020">23</a></td><td><a href="https://www.maliweb.net/date/2020/03/24" aria-label="Publications publiées sur 24 March 2020">24</a></td><td><a href="https://www.maliweb.net/date/2020/03/25" aria-label="Publications publiées sur 25 March 2020">25</a></td><td><a href="https://www.maliweb.net/date/2020/03/26" aria-label="Publications publiées sur 26 March 2020">26</a></td><td id="today"><a href="https://www.maliweb.net/date/2020/03/27" aria-label="Publications publiées sur 27 March 2020">27</a></td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5e7dad813f082_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5e7dad813f082"><script>var block_td_uid_9_5e7dad813f082 = new tdBlock();
block_td_uid_9_5e7dad813f082.id = "td_uid_9_5e7dad813f082";
block_td_uid_9_5e7dad813f082.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e7dad813f082_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5e7dad813f082_rand","tdc_css_class_style":"td_uid_9_5e7dad813f082_rand_style"}';
block_td_uid_9_5e7dad813f082.td_column_number = "1";
block_td_uid_9_5e7dad813f082.block_type = "td_block_9";
block_td_uid_9_5e7dad813f082.post_count = "5";
block_td_uid_9_5e7dad813f082.found_posts = "215150";
block_td_uid_9_5e7dad813f082.header_color = "#";
block_td_uid_9_5e7dad813f082.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e7dad813f082.max_num_pages = "43030";
tdBlocksArray.push(block_td_uid_9_5e7dad813f082);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_9_5e7dad813f082 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/non-classe/enlevement-de-lhonorable-soumaila-cisse-dans-le-cercle-de-niafunke-%e2%80%a2le-garde-du-corps-mohamed-cisse-tue-%e2%80%a22-membres-de-la-delegation-blesses-ont-ete-liberes-%e2%80%a22-aut-2865067.html" rel="bookmark" title="Enlèvement de l’honorable Soumaïla Cissé dans le cercle de Niafunké : •	Le garde du corps Mohamed Cissé tué •	2 membres de la délégation blessés ont été libérés •	2 autres rescapés parmi la délégation de 12 personnes">Enlèvement de l’honorable Soumaïla Cissé dans le cercle de Niafunké : •	Le garde du corps Mohamed Cissé...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T07:38:34+00:00">27 Mar 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/non-classe/enlevement-de-lhonorable-soumaila-cisse-dans-le-cercle-de-niafunke-%e2%80%a2le-garde-du-corps-mohamed-cisse-tue-%e2%80%a22-membres-de-la-delegation-blesses-ont-ete-liberes-%e2%80%a22-aut-2865067.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/elections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html" rel="bookmark" title="Elections législatives du 29 mars 2020 : Les Bamakois se prononcent">Elections législatives du 29 mars 2020 : Les Bamakois se prononcent</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T07:36:17+00:00">27 Mar 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/elections-legislatives-du-29-mars-2020-les-bamakois-se-prononcent-2865065.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/communique/couvre-feu-au-mali-la-politique-deux-poids-deux-mesures-des-autorites-maliennes-2865063.html" rel="bookmark" title="Couvre-feu au Mali : La politique deux poids deux mesures des autorités maliennes">Couvre-feu au Mali : La politique deux poids deux mesures des autorités maliennes</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T07:32:12+00:00">27 Mar 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/communique/couvre-feu-au-mali-la-politique-deux-poids-deux-mesures-des-autorites-maliennes-2865063.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/nation/coronavirus-au-mali-%e2%80%a24-cas-enregistres-en-deux-jours-%e2%80%a2le-president-declare-letat-durgence-sanitaire-et-instaure-le-couvre-feu-2865061.html" rel="bookmark" title="Coronavirus au Mali : •4 cas enregistrés en deux jours •	Le Président déclare l’état d’urgence sanitaire et instaure le couvre-feu">Coronavirus au Mali : •4 cas enregistrés en deux jours •	Le Président déclare l’état d’urgence sanitaire et...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T07:30:05+00:00">27 Mar 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/nation/coronavirus-au-mali-%e2%80%a24-cas-enregistres-en-deux-jours-%e2%80%a2le-president-declare-letat-durgence-sanitaire-et-instaure-le-couvre-feu-2865061.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/nation/commemoration-de-la-journee-des-martyrs-dr-boubou-cisse-a-depose-une-gerbe-de-fleurs-au-monument-des-martyrs-2865058.html" rel="bookmark" title="Commémoration de la journée des martyrs : Dr Boubou Cissé a déposé une gerbe de fleurs au monument des martyrs.">Commémoration de la journée des martyrs : Dr Boubou Cissé a déposé une gerbe de fleurs au...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T07:27:01+00:00">27 Mar 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/nation/commemoration-de-la-journee-des-martyrs-dr-boubou-cisse-a-depose-une-gerbe-de-fleurs-au-monument-des-martyrs-2865058.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5e7dad8140f4a_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_10_5e7dad8140f4a">
<style>
.td_uid_10_5e7dad8140f4a_rand .td-block-title {
                background-color: #a56b36 !important;
            }

            
            .td_uid_10_5e7dad8140f4a_rand .td-block-title > *,
            .td_uid_10_5e7dad8140f4a_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_5e7dad8140f4a_rand .td-pulldown-filter-link:hover,
            .td_uid_10_5e7dad8140f4a_rand .td-pulldown-filter-display-option:hover,
            .td_uid_10_5e7dad8140f4a_rand .td-pulldown-filter-display-option:hover i {
                color: #fff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_5e7dad8140f4a class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
<div class="td-weather-condition">couvert</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5e7dad8140f4a"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5e7dad8140f4a">
<input id="td_uid_10_5e7dad8140f4a" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_10_5e7dad8140f4a"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_10_5e7dad8140f4a">
<span class="td-big-degrees">24</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">24</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">31 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">95 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-0">39</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-1">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-2">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-3">41</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-4">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_11_5e7dad8141158_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_11_5e7dad8141158">
<style>
.td_uid_11_5e7dad8141158_rand .td-block-title {
                background-color: #b21026 !important;
            }

            
            .td_uid_11_5e7dad8141158_rand .td-block-title > *,
            .td_uid_11_5e7dad8141158_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_5e7dad8141158_rand .td-pulldown-filter-link:hover,
            .td_uid_11_5e7dad8141158_rand .td-pulldown-filter-display-option:hover,
            .td_uid_11_5e7dad8141158_rand .td-pulldown-filter-display-option:hover i {
                color: #f2f2f2 !important;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_5e7dad8141158 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/economie/douanes/que-sont-ils-devenus-fatoumata-papa-ongoiba-dans-lunivers-de-la-1ere-femme-commando-des-douanes-2864381.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus&#8230; Fatoumata Papa Ongoïba : Dans l&#8217;univers de la 1ère femme commando des douanes"><img width="450" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20385'%3E%3C/svg%3E" alt="Dans l&#039;univers de la 1ère femme commando des douanes" title="Que sont-ils devenus&#8230; Fatoumata Papa Ongoïba : Dans l&#8217;univers de la 1ère femme commando des douanes" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/03/commandant-Fatoumata-450x385.jpg" /><noscript><img width="450" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/03/commandant-Fatoumata-450x385.jpg"   alt="Dans l&#039;univers de la 1ère femme commando des douanes" title="Que sont-ils devenus&#8230; Fatoumata Papa Ongoïba : Dans l&#8217;univers de la 1ère femme commando des douanes" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/economie/douanes/que-sont-ils-devenus-fatoumata-papa-ongoiba-dans-lunivers-de-la-1ere-femme-commando-des-douanes-2864381.html" rel="bookmark" title="Que sont-ils devenus&#8230; Fatoumata Papa Ongoïba : Dans l&#8217;univers de la 1ère femme commando des douanes">Que sont-ils devenus&#8230; Fatoumata Papa Ongoïba : Dans l&#8217;univers de la 1ère femme commando des douanes</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-21T01:14:12+00:00">21 Mar 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/economie/douanes/que-sont-ils-devenus-fatoumata-papa-ongoiba-dans-lunivers-de-la-1ere-femme-commando-des-douanes-2864381.html#respond">0</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-kante-le-goleador-aux-pieds-dor-2863435.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Mamadou Kanté : Le goleador aux pieds d&#8217;or"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/03/Madou-Kante-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/03/Madou-Kante-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Le goleador aux pieds d&#039;or" title="Que sont-ils devenus… Mamadou Kanté : Le goleador aux pieds d&#8217;or" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/03/Madou-Kante-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/03/Madou-Kante-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/03/Madou-Kante-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/03/Madou-Kante-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Le goleador aux pieds d&#039;or" title="Que sont-ils devenus… Mamadou Kanté : Le goleador aux pieds d&#8217;or" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-kante-le-goleador-aux-pieds-dor-2863435.html" rel="bookmark" title="Que sont-ils devenus… Mamadou Kanté : Le goleador aux pieds d&#8217;or">Que sont-ils devenus… Mamadou Kanté : Le goleador aux pieds d&#8217;or</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-14T01:03:57+00:00">14 Mar 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-modibo-kouyate-dit-negue-le-commando-du-stade-puis-du-djoliba-et-des-aigles-du-mali-2862425.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus.. Modibo Kouyaté dit Néguè : Le commando du Stade, puis du Djoliba et des Aigles du Mali"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/03/Negue-aigles-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/03/Negue-aigles-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus.. Modibo Kouyaté dit Néguè : Le commando du Stade, puis du Djoliba et des Aigles du Mali" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/03/Negue-aigles-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/03/Negue-aigles-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/03/Negue-aigles-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/03/Negue-aigles-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus.. Modibo Kouyaté dit Néguè : Le commando du Stade, puis du Djoliba et des Aigles du Mali" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-modibo-kouyate-dit-negue-le-commando-du-stade-puis-du-djoliba-et-des-aigles-du-mali-2862425.html" rel="bookmark" title="Que sont-ils devenus.. Modibo Kouyaté dit Néguè : Le commando du Stade, puis du Djoliba et des Aigles du Mali">Que sont-ils devenus.. Modibo Kouyaté dit Néguè : Le commando du Stade, puis du Djoliba et des Aigles du Mali</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-07T01:09:47+00:00">7 Mar 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-soumaila-coulibaly-la-tour-de-controle-des-aiglons-du-mali-au-mondial-junior-89-2861369.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Soumaïla Coulibaly : La tour de contrôle des Aiglons du Mali au Mondial junior 89"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/02/Soumaila-Coulibaly-aiglons-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/02/Soumaila-Coulibaly-aiglons-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Soumaïla Coulibaly : La tour de contrôle des Aiglons du Mali au Mondial junior 89" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/02/Soumaila-Coulibaly-aiglons-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/02/Soumaila-Coulibaly-aiglons-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/02/Soumaila-Coulibaly-aiglons-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/02/Soumaila-Coulibaly-aiglons-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Soumaïla Coulibaly : La tour de contrôle des Aiglons du Mali au Mondial junior 89" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-soumaila-coulibaly-la-tour-de-controle-des-aiglons-du-mali-au-mondial-junior-89-2861369.html" rel="bookmark" title="Que sont-ils devenus… Soumaïla Coulibaly : La tour de contrôle des Aiglons du Mali au Mondial junior 89">Que sont-ils devenus… Soumaïla Coulibaly : La tour de contrôle des Aiglons du Mali au Mondial junior 89</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T01:18:21+00:00">29 Fév 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/que-sont-ils-devenus-diomansi-bombote-une-icone-du-journalisme-malien-2860364.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Diomansi Bomboté : Une icône du journalisme malien"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/02/DIOMANSI-BOMBOTE-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/02/DIOMANSI-BOMBOTE-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2020/02/DIOMANSI-BOMBOTE-650x486.jpg 650w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Une icône du journalisme malien" title="Que sont-ils devenus… Diomansi Bomboté : Une icône du journalisme malien" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/02/DIOMANSI-BOMBOTE-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/02/DIOMANSI-BOMBOTE-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/02/DIOMANSI-BOMBOTE-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/02/DIOMANSI-BOMBOTE-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2020/02/DIOMANSI-BOMBOTE-650x486.jpg 650w" sizes="(max-width: 80px) 100vw, 80px"  alt="Une icône du journalisme malien" title="Que sont-ils devenus… Diomansi Bomboté : Une icône du journalisme malien" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/que-sont-ils-devenus-diomansi-bombote-une-icone-du-journalisme-malien-2860364.html" rel="bookmark" title="Que sont-ils devenus… Diomansi Bomboté : Une icône du journalisme malien">Que sont-ils devenus… Diomansi Bomboté : Une icône du journalisme malien</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-22T01:35:20+00:00">22 Fév 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/histoire-politique/que-sont-ils-devenus-capitaine-de-police-yacouba-coulibaly-les-confessions-dun-ami-de-tiecoro-bagayoko-2859415.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Capitaine de Police Yacouba Coulibaly : Les confessions d&#8217;un ami de Tiécoro Bagayoko"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/02/Capitaine-Yacouba-Coulibaly-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/02/Capitaine-Yacouba-Coulibaly-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Les confessions d&#039;un ami de Tiécoro Bagayoko" title="Que sont-ils devenus… Capitaine de Police Yacouba Coulibaly : Les confessions d&#8217;un ami de Tiécoro Bagayoko" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/02/Capitaine-Yacouba-Coulibaly-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/02/Capitaine-Yacouba-Coulibaly-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/02/Capitaine-Yacouba-Coulibaly-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/02/Capitaine-Yacouba-Coulibaly-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Les confessions d&#039;un ami de Tiécoro Bagayoko" title="Que sont-ils devenus… Capitaine de Police Yacouba Coulibaly : Les confessions d&#8217;un ami de Tiécoro Bagayoko" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/histoire-politique/que-sont-ils-devenus-capitaine-de-police-yacouba-coulibaly-les-confessions-dun-ami-de-tiecoro-bagayoko-2859415.html" rel="bookmark" title="Que sont-ils devenus… Capitaine de Police Yacouba Coulibaly : Les confessions d&#8217;un ami de Tiécoro Bagayoko">Que sont-ils devenus… Capitaine de Police Yacouba Coulibaly : Les confessions d&#8217;un ami de Tiécoro Bagayoko</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-15T01:53:09+00:00">15 Fév 2020</time></span> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_12_5e7dad81466a4_rand td_block_template_17">
<style>
/* custom css */
.td_uid_12_5e7dad81466a4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5e7dad81466a4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.maliweb.net/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" title="" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#5734383923363423173a363b3e20323579393223"><span class="__cf_email__" data-cfemail="0b6864657f6a687f4b666a67627c6e6925656e7f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2019 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"broken-clouds-n","today_icon_text":"couvert","today_temp":[24,75.2000000000000028421709430404007434844970703125],"today_humidity":31,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.5],"today_min":[24,75.2000000000000028421709430404007434844970703125],"today_max":[24,75.2000000000000028421709430404007434844970703125],"today_clouds":95,"current_unit":0,"forecast":[{"timestamp":1585288800,"day_name":"ven","day_temp":[39,103],"owm_day_index":0},{"timestamp":1585353600,"day_name":"sam","day_temp":[40,103],"owm_day_index":6},{"timestamp":1585440000,"day_name":"dim","day_temp":[40,104],"owm_day_index":14},{"timestamp":1585526400,"day_name":"lun","day_temp":[41,105],"owm_day_index":22},{"timestamp":1585612800,"day_name":"mar","day_temp":[40,104],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5e7dad8140f4a","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"broken-clouds-n","today_icon_text":"couvert","today_temp":[24,75.2000000000000028421709430404007434844970703125],"today_humidity":31,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.5],"today_min":[24,75.2000000000000028421709430404007434844970703125],"today_max":[24,75.2000000000000028421709430404007434844970703125],"today_clouds":95,"current_unit":0,"forecast":[{"timestamp":1585288800,"day_name":"ven","day_temp":[39,103],"owm_day_index":0},{"timestamp":1585353600,"day_name":"sam","day_temp":[40,103],"owm_day_index":6},{"timestamp":1585440000,"day_name":"dim","day_temp":[40,104],"owm_day_index":14},{"timestamp":1585526400,"day_name":"lun","day_temp":[41,105],"owm_day_index":22},{"timestamp":1585612800,"day_name":"mar","day_temp":[40,104],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2865065]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'N'});
	jQuery('.g-22').gslider({groupid:22,speed:25000,repeat_impressions:'N'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>
