<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>maliweb.net - Première édition du FOMAH :  Quand les humanitaires oeuvrent vers la synergie d’action</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /></noscript>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2021/03/IMAM-OUMAROU-DIARRA-ML-ML-.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - Le ministre délégué chargé de l’Action humanitaire, de la Solidarité, des Réfugiés et des Déplacés, M. Oumarou Diarra, a présidé jeudi dernier (11" />
<link rel="canonical" href="https://www.maliweb.net/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="maliweb.net - Première édition du FOMAH :  Quand les humanitaires oeuvrent vers la synergie d’action" />
<meta property="og:description" content="maliweb.net - Le ministre délégué chargé de l’Action humanitaire, de la Solidarité, des Réfugiés et des Déplacés, M. Oumarou Diarra, a présidé jeudi dernier (11" />
<meta property="og:url" content="http://www.maliweb.net/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html" />
<meta property="og:site_name" content="maliweb.net" />
<meta property="article:publisher" content="https://www.facebook.com/maliwebmali" />
<meta property="article:published_time" content="2021-11-17T11:55:44+00:00" />
<meta property="article:modified_time" content="2021-11-17T12:05:50+00:00" />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2021/03/IMAM-OUMAROU-DIARRA-ML-ML-.jpg" />
<meta property="og:image:width" content="617" />
<meta property="og:image:height" content="343" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@MaliwebNet" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Le Matin" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news2/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' id='wpemfb-fbjs-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fpremiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fpremiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-22 {  margin: 0 auto; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><meta name="generator" content="Site Kit by Google 1.45.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"8390cc48b4","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous" type="text/javascript"></script>


<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/societe",
                    "name": "Société"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2952911 single-format-standard premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UC4K4Ta-YydYYuWGeW7PE1ow" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">22.6</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
mer 17 Nov 2021 - 12:16
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
 <div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_6194f2a81cc9e_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_6194f2a81cc9e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6194f2a81cc9e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-2075 c-1"><a href=" https://www.orangemali.com/fr/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/10/Banniere-Web-Carte-OM.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2021/10/Banniere-Web-Carte-OM.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-472 c-2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8624211234"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="g-dyn a-1999 c-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8624211234"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6194f2a81ec2a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_6194f2a81ec2a"><script>var block_td_uid_2_6194f2a81ec2a = new tdBlock();
block_td_uid_2_6194f2a81ec2a.id = "td_uid_2_6194f2a81ec2a";
block_td_uid_2_6194f2a81ec2a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6194f2a81ec2a_rand","tdc_css_class":"td_uid_2_6194f2a81ec2a_rand","tdc_css_class_style":"td_uid_2_6194f2a81ec2a_rand_style"}';
block_td_uid_2_6194f2a81ec2a.td_column_number = "3";
block_td_uid_2_6194f2a81ec2a.block_type = "td_block_mega_menu";
block_td_uid_2_6194f2a81ec2a.post_count = "5";
block_td_uid_2_6194f2a81ec2a.found_posts = "8353";
block_td_uid_2_6194f2a81ec2a.header_color = "";
block_td_uid_2_6194f2a81ec2a.ajax_pagination_infinite_stop = "";
block_td_uid_2_6194f2a81ec2a.max_num_pages = "1671";
tdBlocksArray.push(block_td_uid_2_6194f2a81ec2a);
</script><div id=td_uid_2_6194f2a81ec2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/le-gifleur-du-fou-errant-une-vengeance-bien-aigre-2952778.html" rel="bookmark" class="td-image-wrap" title="Le gifleur du fou errant :  Une vengeance bien aigre"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le gifleur du fou errant :  Une vengeance bien aigre" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le gifleur du fou errant :  Une vengeance bien aigre" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/le-gifleur-du-fou-errant-une-vengeance-bien-aigre-2952778.html" rel="bookmark" title="Le gifleur du fou errant :  Une vengeance bien aigre">Le gifleur du fou errant : Une vengeance bien aigre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/lamour-en-folie-elle-lache-la-violence-comme-des-bombes-2952782.html" rel="bookmark" class="td-image-wrap" title="L’amour en folie :  Elle lâche la violence comme des bombes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="L’amour en folie :  Elle lâche la violence comme des bombes" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="L’amour en folie :  Elle lâche la violence comme des bombes" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/lamour-en-folie-elle-lache-la-violence-comme-des-bombes-2952782.html" rel="bookmark" title="L’amour en folie :  Elle lâche la violence comme des bombes">L’amour en folie : Elle lâche la violence comme des&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/mali-lopposant-housseini-guindo-rentre-chez-lui-les-autorites-garantissent-sa-securite-2952645.html" rel="bookmark" class="td-image-wrap" title="Mali: l&#8217;opposant Housseini Guindo rentre chez lui, les autorités garantissent sa sécurité"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Poulo-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/Poulo-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mali: l&#8217;opposant Housseini Guindo rentre chez lui, les autorités garantissent sa sécurité" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Poulo-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/Poulo-218x150.jpeg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Poulo-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/Poulo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mali: l&#8217;opposant Housseini Guindo rentre chez lui, les autorités garantissent sa sécurité" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/mali-lopposant-housseini-guindo-rentre-chez-lui-les-autorites-garantissent-sa-securite-2952645.html" rel="bookmark" title="Mali: l&#8217;opposant Housseini Guindo rentre chez lui, les autorités garantissent sa sécurité">Mali: l&#8217;opposant Housseini Guindo rentre chez lui, les autorités garantissent sa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/france-enquete-apres-des-soupcons-de-violences-policieres-sur-un-sans-papier-malien-2952607.html" rel="bookmark" class="td-image-wrap" title="France: enquête après des soupçons de violences policières sur un sans-papier malien"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/11/fusillades-paris-police-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2021/11/fusillades-paris-police-150x102.jpeg 150w, https://www.maliweb.net/wp-content/news/images/2021/11/fusillades-paris-police-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="France: enquête après des soupçons de violences policières sur un sans-papier malien" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/11/fusillades-paris-police-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/11/fusillades-paris-police-218x150.jpeg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/11/fusillades-paris-police-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2021/11/fusillades-paris-police-150x102.jpeg 150w, https://www.maliweb.net/wp-content/news/images/2021/11/fusillades-paris-police-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="France: enquête après des soupçons de violences policières sur un sans-papier malien" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/france-enquete-apres-des-soupcons-de-violences-policieres-sur-un-sans-papier-malien-2952607.html" rel="bookmark" title="France: enquête après des soupçons de violences policières sur un sans-papier malien">France: enquête après des soupçons de violences policières sur un sans-papier&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/commissariat-du-3eme-arrondissement-des-voleurs-de-motos-taxi-captures-2952486.html" rel="bookmark" class="td-image-wrap" title="Commissariat du 3ème Arrondissement : Des  voleurs de motos-taxi capturés !"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Commissariat du 3ème Arrondissement : Des  voleurs de motos-taxi capturés !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Commissariat du 3ème Arrondissement : Des  voleurs de motos-taxi capturés !" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/commissariat-du-3eme-arrondissement-des-voleurs-de-motos-taxi-captures-2952486.html" rel="bookmark" title="Commissariat du 3ème Arrondissement : Des  voleurs de motos-taxi capturés !">Commissariat du 3ème Arrondissement : Des voleurs de motos-taxi capturés&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6194f2a81ec2a" data-td_block_id="td_uid_2_6194f2a81ec2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6194f2a81ec2a" data-td_block_id="td_uid_2_6194f2a81ec2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Société</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2952911" class="post-2952911 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-actualite2 tag-fomah" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/societe">Société</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Première édition du FOMAH : Quand les humanitaires oeuvrent vers la synergie d’action</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/LeMatin">Le Matin</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-17T11:55:44+00:00">17 Nov 2021</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fpremiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Premi%C3%A8re+%C3%A9dition+du+FOMAH+%3A+++Quand+les+humanitaires+oeuvrent+vers+la+synergie+d%E2%80%99action&url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fpremiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html&amp;media=https://www.maliweb.net/wp-content/news/images/2021/03/IMAM-OUMAROU-DIARRA-ML-ML-.jpg&description=Premi%C3%A8re+%C3%A9dition+du+FOMAH+%3A+++Quand+les+humanitaires+oeuvrent+vers+la+synergie+d%E2%80%99action">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Premi%C3%A8re+%C3%A9dition+du+FOMAH+%3A+++Quand+les+humanitaires+oeuvrent+vers+la+synergie+d%E2%80%99action %0A%0A http://www.maliweb.net/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#201f5355424a4543541d7052454d49e388524500e389444954494f4e00445500666f6d6168001a0000007155414e44004c45530048554d414e49544149524553004f45555652454e540056455253004c410053594e45524749450044c2a0b9414354494f4e06424f44591d485454501a0f0f5757570e4d414c495745420e4e45540f534f43494554450f5052454d494552450d45444954494f4e0d44550d464f4d41480d5155414e440d4c45530d48554d414e495441495245530d4f45555652454e540d564552530d4c410d53594e45524749450d44414354494f4e0d121915121911110e48544d4c">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Premi%C3%A8re+%C3%A9dition+du+FOMAH+%3A+++Quand+les+humanitaires+oeuvrent+vers+la+synergie+d%E2%80%99action http://www.maliweb.net/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://www.maliweb.net/wp-content/news/images/2021/03/IMAM-OUMAROU-DIARRA-ML-ML-.jpg" data-caption=""><img width="617" height="343" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20617%20343'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/03/IMAM-OUMAROU-DIARRA-ML-ML-.jpg 617w, https://www.maliweb.net/wp-content/news/images/2021/03/IMAM-OUMAROU-DIARRA-ML-ML--300x167.jpg 300w, https://www.maliweb.net/wp-content/news/images/2021/03/IMAM-OUMAROU-DIARRA-ML-ML--150x83.jpg 150w" data-lazy-sizes="(max-width: 617px) 100vw, 617px" alt="" title="IMAM-OUMAROU-DIARRA-ML-ML-" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/03/IMAM-OUMAROU-DIARRA-ML-ML-.jpg" /><noscript><img width="617" height="343" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2021/03/IMAM-OUMAROU-DIARRA-ML-ML-.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2021/03/IMAM-OUMAROU-DIARRA-ML-ML-.jpg 617w, https://www.maliweb.net/wp-content/news/images/2021/03/IMAM-OUMAROU-DIARRA-ML-ML--300x167.jpg 300w, https://www.maliweb.net/wp-content/news/images/2021/03/IMAM-OUMAROU-DIARRA-ML-ML--150x83.jpg 150w" sizes="(max-width: 617px) 100vw, 617px" alt="" title="IMAM-OUMAROU-DIARRA-ML-ML-"/></noscript></a></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_6194f2a825e08_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_6194f2a825e08_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_6194f2a825e08_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p><strong>Le ministre délégué chargé de l’Action humanitaire, de la Solidarité, des Réfugiés et des Déplacés, M. Oumarou Diarra, a présidé jeudi dernier (11 novembre 2021), la cérémonie d’ouverture de la 1ère édition du Forum des acteurs humanitaires (FOMAH). C’était en présence de Mme Dicko Amina Dicko (présidente de Solidaris223), de Louis Cheick Sissoko (président de Open Mali), Jules André Youmsi (le Président du SOS POUR TOI) ainsi que des membres du réseau fraternité et plusieurs acteurs humanitaires. </strong></p>
<p><em>Favoriser les échanges entre les acteurs humanitaires locaux, nationaux et internationaux, à travers une meilleure coordination des activités</em> ! Tel est l’objectif principal du Forum des acteurs humanitaires (FOMAH) dont la première édition a eu lieu jeudi dernier (11 novembre 2021. Une initiative du Consortium S.O.S. qui représente, les organisations SOS pour toi, Open Mali et Solidaris223.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_6194f2a826a44_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_6194f2a826a44_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_6194f2a826a44_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="1150844960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="1150844960"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="1150844960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="1150844960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Comme l’a précisé le président du Comité de pilotage, Louis Cheikh Sissoko, les acteurs humanitaires locaux ont décidé de se mettre ensemble et de se donner la main pour la première fois afin de pleinement  jouer pleinement leur partition dans l’édification du nouveau Mali en proposant des solutions locales à nos problèmes locaux. «<em>Au moment précis où notre pays est confronté à des enjeux existentiels, nous ne pouvons qu’avoir une pensée pieuse et émue pour nos parents du nord et du centre qui vivent une crise sécuritaire sans précédent qui se traduit par une vive crise humanitaire</em>», a-t-il souligné.</p>
<p>Pour lui, «<em>ces crises qui interpellent la conscience collective sur l’urgence d’apporter le maximum d’aide en vivres et non-vivres afin de les soulager et de leur permettre de vivre décemment</em>». Le président du comité de pilotage a précisé que cette tribune lui donne l’occasion «<em>de faire un vibrant plaidoyer pour que vous puissiez soutenir pleinement la présente initiative qui permettra d’accroître la confiance entre nous Maliens, d’une part, et entre les Maliens et les partenaires techniques et financiers, d’autre part, pour permettre une plus grande efficacité des actions sur le terrain</em>». Et de rappeler, «<em>nous ne souhaitons pas nous substituer à l’État, mais parfois nous faisons mieux que l’État. Et aujourd’hui, nous sommes les seuls à atteindre des zones où l’accès est difficile voire impossible par les services de l’État</em>».</p>
<p>«<em>Dans le contexte particulier que traverse notre pays, il urge d’avoir une mobilisation de toutes les forces vives de la nation autour du Mali. Mon département entend travailler pour une assistance aux couches les plus défavorisées, singulièrement les réfugiés et les déplacés</em>», a déclaré M. Oumarou Diarra, ministre délégué chargé de l’Action humanitaire, de la Solidarité, des Réfugiés et des Déplacés qui a plaidé pour «<em>une synergie d’actions</em>» entre les humanitaires.</p>
<p>«<em>Le concept humanitaire ajouté à l’intitulé du département est une indication claire et une volonté forte des plus hautes autorités à étendre et à fédérer les efforts du gouvernement et de tous ses partenaires nationaux et internationaux vers l’assistance et la prise en charge des déplacés, dont le besoin d’assistance ne cesse d’accroître de jour en jour</em>», a-t-il déclaré en promettant la totale disponibilité de son département à accompagner toutes les organisations dédiées à l’Action humanitaire.</p>
<p>Le forum malien des acteurs humanitaire est une initiative qui regroupe beaucoup d’associations et d’ONG humanitaires nationales et internationales. D’où la disponibilité des décideurs à accompagner le Fomah pour lui permettre d’atteindre une plus grande cible en répondant ainsi aux besoins humanitaires des couches défavorisées. Cet accompagnement, a souligné le ministre délégué, permettra «<em>une meilleure coordination et une harmonisation de l’ensemble des acteurs humanitaires en une seule faîtière qui sera à même de servir d’interface entre le département et les acteurs humanitaires</em>».</p>
<p>Le Fomah est l’aboutissement d’un travail collectif entrepris depuis 2019. Et comme l’ont espéré les organisateurs, gageons que ce Forum va donner un nouveau souffle à cette volonté d’union des acteurs humanitaires au Mali.</p>
<p><strong>Naby</strong></p>
<h3>Commentaires via Facebook :</h3><fb:comments href="http://www.maliweb.net/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html" num_posts="" width="645" colorscheme="light"></fb:comments> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fpremiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Premi%C3%A8re+%C3%A9dition+du+FOMAH+%3A+++Quand+les+humanitaires+oeuvrent+vers+la+synergie+d%E2%80%99action&url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fpremiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html&amp;media=https://www.maliweb.net/wp-content/news/images/2021/03/IMAM-OUMAROU-DIARRA-ML-ML-.jpg&description=Premi%C3%A8re+%C3%A9dition+du+FOMAH+%3A+++Quand+les+humanitaires+oeuvrent+vers+la+synergie+d%E2%80%99action">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Premi%C3%A8re+%C3%A9dition+du+FOMAH+%3A+++Quand+les+humanitaires+oeuvrent+vers+la+synergie+d%E2%80%99action %0A%0A http://www.maliweb.net/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8c5e7f0f8fc563de7f0b5563cf1fce1fcfafbb5f1e0b5d3dad8d4ddb5afb5b5b5c4e0f4fbf1b5f9f0e6b5fde0f8f4fbfce1f4fce7f0e6b5faf0e0e3e7f0fbe1b5e3f0e7e6b5f9f4b5e6ecfbf0e7f2fcf0b5f177150cf4f6e1fcfafbb3f7faf1eca8fde1e1e5afbabae2e2e2bbf8f4f9fce2f0f7bbfbf0e1bae6faf6fcf0e1f0bae5e7f0f8fcf0e7f0b8f0f1fce1fcfafbb8f1e0b8f3faf8f4fdb8e4e0f4fbf1b8f9f0e6b8fde0f8f4fbfce1f4fce7f0e6b8faf0e0e3e7f0fbe1b8e3f0e7e6b8f9f4b8e6ecfbf0e7f2fcf0b8f1f4f6e1fcfafbb8a7aca0a7aca4a4bbfde1f8f9">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Premi%C3%A8re+%C3%A9dition+du+FOMAH+%3A+++Quand+les+humanitaires+oeuvrent+vers+la+synergie+d%E2%80%99action http://www.maliweb.net/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.maliweb.net/economie/cooperation/cooperation-mali-russie-limpulsion-souhaitee-pour-un-partenariat-historiquement-pragmatique-2952905.html">Coopération Mali-Russie : L’impulsion souhaitée pour un partenariat historiquement pragmatique</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.maliweb.net/sante/face-au-retour-en-force-du-covid-19-lambassadeur-de-chine-exhorte-les-maliens-a-se-faire-vacciner-pour-construire-ensemble-une-grande-muraille-dimmunite-2952902.html">Face au retour en force du COVID-19 : L’ambassadeur de Chine exhorte les Maliens à se faire vacciner pour «construire ensemble une grande muraille d’immunité»</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/LeMatin">Le Matin</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Le Matin"></span><meta itemprop="datePublished" content="2021-11-17T11:55:44+00:00"><meta itemprop="dateModified" content="2021-11-17T12:05:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.maliweb.net/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Première édition du FOMAH :   Quand les humanitaires oeuvrent vers la synergie d’action"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2021/03/IMAM-OUMAROU-DIARRA-ML-ML-.jpg"><meta itemprop="width" content="617"><meta itemprop="height" content="343"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_6194f2a828a08_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_6194f2a828a08"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_6194f2a828a08 = new tdBlock();
block_td_uid_5_6194f2a828a08.id = "td_uid_5_6194f2a828a08";
block_td_uid_5_6194f2a828a08.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_6194f2a828a08_rand","td_column_number":3,"live_filter_cur_post_id":2952911,"live_filter_cur_post_author":"19841","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_6194f2a828a08_rand","tdc_css_class_style":"td_uid_5_6194f2a828a08_rand_style"}';
block_td_uid_5_6194f2a828a08.td_column_number = "3";
block_td_uid_5_6194f2a828a08.block_type = "td_block_related_posts";
block_td_uid_5_6194f2a828a08.post_count = "3";
block_td_uid_5_6194f2a828a08.found_posts = "26026";
block_td_uid_5_6194f2a828a08.header_color = "";
block_td_uid_5_6194f2a828a08.ajax_pagination_infinite_stop = "";
block_td_uid_5_6194f2a828a08.max_num_pages = "8676";
tdBlocksArray.push(block_td_uid_5_6194f2a828a08);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_6194f2aecbe2d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_6194f2a828a08" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_6194f2aecbe36" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_6194f2a828a08" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_6194f2a828a08 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/transition-politique-les-enjeux-de-la-prolongation-expliques-aux-legitimites-traditionnelles-et-coutumieres-2952913.html" rel="bookmark" class="td-image-wrap" title="Transition politique :   Les enjeux de la prolongation expliqués aux légitimités traditionnelles et coutumières"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/11/CHOGUEL-ASSIMI-NOTABLE-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2021/11/CHOGUEL-ASSIMI-NOTABLE-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transition politique :   Les enjeux de la prolongation expliqués aux légitimités traditionnelles et coutumières" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/11/CHOGUEL-ASSIMI-NOTABLE-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/11/CHOGUEL-ASSIMI-NOTABLE-218x150.jpeg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/11/CHOGUEL-ASSIMI-NOTABLE-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2021/11/CHOGUEL-ASSIMI-NOTABLE-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Transition politique :   Les enjeux de la prolongation expliqués aux légitimités traditionnelles et coutumières" /></noscript></a></div> <a href="https://www.maliweb.net/category/societe" class="td-post-category">Société</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/transition-politique-les-enjeux-de-la-prolongation-expliques-aux-legitimites-traditionnelles-et-coutumieres-2952913.html" rel="bookmark" title="Transition politique :   Les enjeux de la prolongation expliqués aux légitimités traditionnelles et coutumières">Transition politique : Les enjeux de la prolongation expliqués aux légitimités traditionnelles et coutumières</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/en-egypte-des-pluies-inedites-depuis-11-ans-provoquent-4-morts-et-500-piqures-de-scorpions-2952882.html" rel="bookmark" class="td-image-wrap" title="En Egypte, des pluies inédites depuis 11 ans provoquent 4 morts et 500 piqûres de scorpions"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/11/Egypte-pluie-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2021/11/Egypte-pluie-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Egypte, des pluies inédites depuis 11 ans provoquent 4 morts et 500 piqûres de scorpions" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/11/Egypte-pluie-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/11/Egypte-pluie-218x150.jpeg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/11/Egypte-pluie-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2021/11/Egypte-pluie-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Egypte, des pluies inédites depuis 11 ans provoquent 4 morts et 500 piqûres de scorpions" /></noscript></a></div> <a href="https://www.maliweb.net/category/societe" class="td-post-category">Société</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/en-egypte-des-pluies-inedites-depuis-11-ans-provoquent-4-morts-et-500-piqures-de-scorpions-2952882.html" rel="bookmark" title="En Egypte, des pluies inédites depuis 11 ans provoquent 4 morts et 500 piqûres de scorpions">En Egypte, des pluies inédites depuis 11 ans provoquent 4 morts et 500 piqûres de scorpions</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/esclavage-par-ascendance-des-temoignages-emouvants-et-inquietants-2952879.html" rel="bookmark" class="td-image-wrap" title="Esclavage par ascendance : Des témoignages émouvants et inquiétants"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/11/Gouverneur-de-Kayes-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2021/11/Gouverneur-de-Kayes-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esclavage par ascendance : Des témoignages émouvants et inquiétants" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/11/Gouverneur-de-Kayes-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/11/Gouverneur-de-Kayes-218x150.jpeg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/11/Gouverneur-de-Kayes-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2021/11/Gouverneur-de-Kayes-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Esclavage par ascendance : Des témoignages émouvants et inquiétants" /></noscript></a></div> <a href="https://www.maliweb.net/category/societe" class="td-post-category">Société</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/esclavage-par-ascendance-des-temoignages-emouvants-et-inquietants-2952879.html" rel="bookmark" title="Esclavage par ascendance : Des témoignages émouvants et inquiétants">Esclavage par ascendance : Des témoignages émouvants et inquiétants</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_6194f2a828a08" data-td_block_id="td_uid_5_6194f2a828a08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_6194f2a828a08" data-td_block_id="td_uid_5_6194f2a828a08"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2952911' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ecd7da900f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="129" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="5276789901" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget ajdg_bnnrwidgets"><div class="a-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/11/300X100-1.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2021/11/300X100-1.jpg"  width="300" height="100"></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>ARCHIVES &#8211; ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>novembre 2021</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr><td><a href="https://www.maliweb.net/date/2021/11/01" aria-label="Publications publiées sur 1 November 2021">1</a></td><td><a href="https://www.maliweb.net/date/2021/11/02" aria-label="Publications publiées sur 2 November 2021">2</a></td><td><a href="https://www.maliweb.net/date/2021/11/03" aria-label="Publications publiées sur 3 November 2021">3</a></td><td><a href="https://www.maliweb.net/date/2021/11/04" aria-label="Publications publiées sur 4 November 2021">4</a></td><td><a href="https://www.maliweb.net/date/2021/11/05" aria-label="Publications publiées sur 5 November 2021">5</a></td><td><a href="https://www.maliweb.net/date/2021/11/06" aria-label="Publications publiées sur 6 November 2021">6</a></td><td><a href="https://www.maliweb.net/date/2021/11/07" aria-label="Publications publiées sur 7 November 2021">7</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2021/11/08" aria-label="Publications publiées sur 8 November 2021">8</a></td><td><a href="https://www.maliweb.net/date/2021/11/09" aria-label="Publications publiées sur 9 November 2021">9</a></td><td><a href="https://www.maliweb.net/date/2021/11/10" aria-label="Publications publiées sur 10 November 2021">10</a></td><td><a href="https://www.maliweb.net/date/2021/11/11" aria-label="Publications publiées sur 11 November 2021">11</a></td><td><a href="https://www.maliweb.net/date/2021/11/12" aria-label="Publications publiées sur 12 November 2021">12</a></td><td><a href="https://www.maliweb.net/date/2021/11/13" aria-label="Publications publiées sur 13 November 2021">13</a></td><td><a href="https://www.maliweb.net/date/2021/11/14" aria-label="Publications publiées sur 14 November 2021">14</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2021/11/15" aria-label="Publications publiées sur 15 November 2021">15</a></td><td><a href="https://www.maliweb.net/date/2021/11/16" aria-label="Publications publiées sur 16 November 2021">16</a></td><td id="today"><a href="https://www.maliweb.net/date/2021/11/17" aria-label="Publications publiées sur 17 November 2021">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.maliweb.net/date/2021/10">&laquo; Oct</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_6194f2aed13b1_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_8_6194f2aed13b1"><script>var block_td_uid_8_6194f2aed13b1 = new tdBlock();
block_td_uid_8_6194f2aed13b1.id = "td_uid_8_6194f2aed13b1";
block_td_uid_8_6194f2aed13b1.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_6194f2aed13b1_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_6194f2aed13b1_rand","tdc_css_class_style":"td_uid_8_6194f2aed13b1_rand_style"}';
block_td_uid_8_6194f2aed13b1.td_column_number = "1";
block_td_uid_8_6194f2aed13b1.block_type = "td_block_9";
block_td_uid_8_6194f2aed13b1.post_count = "5";
block_td_uid_8_6194f2aed13b1.found_posts = "244200";
block_td_uid_8_6194f2aed13b1.header_color = "#";
block_td_uid_8_6194f2aed13b1.ajax_pagination_infinite_stop = "";
block_td_uid_8_6194f2aed13b1.max_num_pages = "48840";
tdBlocksArray.push(block_td_uid_8_6194f2aed13b1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_8_6194f2aed13b1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/transition-politique-les-enjeux-de-la-prolongation-expliques-aux-legitimites-traditionnelles-et-coutumieres-2952913.html" rel="bookmark" title="Transition politique :   Les enjeux de la prolongation expliqués aux légitimités traditionnelles et coutumières">Transition politique : Les enjeux de la prolongation expliqués aux légitimités traditionnelles et coutumières</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/LeMatin">Le Matin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-17T12:07:57+00:00">17 Nov 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/transition-politique-les-enjeux-de-la-prolongation-expliques-aux-legitimites-traditionnelles-et-coutumieres-2952913.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/loeil-de-le-matin-la-lecon-ou-strategie-du-margouillat-2952914.html" rel="bookmark" title="L’œil de Le Matin : La leçon ou stratégie du margouillat">L’œil de Le Matin : La leçon ou stratégie du margouillat</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/LeMatin">Le Matin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-17T12:05:04+00:00">17 Nov 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/chroniques/loeil-de-le-matin-la-lecon-ou-strategie-du-margouillat-2952914.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-renouveau-fm-du-17-novembre-2021-2952915.html" rel="bookmark" title="La Revue de Presse de la RADIO RENOUVEAU FM du 17 NOVEMBRE 2021">La Revue de Presse de la RADIO RENOUVEAU FM du 17 NOVEMBRE 2021</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-17T12:04:14+00:00">17 Nov 2021</time></span>  <div class="td-module-comments"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-renouveau-fm-du-17-novembre-2021-2952915.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sante/face-au-retour-en-force-du-covid-19-lambassadeur-de-chine-exhorte-les-maliens-a-se-faire-vacciner-pour-construire-ensemble-une-grande-muraille-dimmunite-2952902.html" rel="bookmark" title="Face au retour en force du COVID-19 :   L’ambassadeur de Chine exhorte les Maliens à se faire vacciner pour «construire ensemble une grande muraille d’immunité»">Face au retour en force du COVID-19 : L’ambassadeur de Chine exhorte les Maliens à...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/LeMatin">Le Matin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-17T12:02:58+00:00">17 Nov 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sante/face-au-retour-en-force-du-covid-19-lambassadeur-de-chine-exhorte-les-maliens-a-se-faire-vacciner-pour-construire-ensemble-une-grande-muraille-dimmunite-2952902.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html" rel="bookmark" title="Première édition du FOMAH :   Quand les humanitaires oeuvrent vers la synergie d’action">Première édition du FOMAH : Quand les humanitaires oeuvrent vers la synergie d’action</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/LeMatin">Le Matin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-17T11:55:44+00:00">17 Nov 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/premiere-edition-du-fomah-quand-les-humanitaires-oeuvrent-vers-la-synergie-daction-2952911.html#respond">0</a></div> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6194f2aed13b1" data-td_block_id="td_uid_8_6194f2aed13b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_6194f2aed13b1" data-td_block_id="td_uid_8_6194f2aed13b1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.maliweb.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"scattered-clouds-d","today_icon_text":"partiellement nuageux","today_temp":[22.60000000000000142108547152020037174224853515625,72.7000000000000028421709430404007434844970703125],"today_humidity":33,"today_wind_speed":[1.5,1],"today_min":[22.60000000000000142108547152020037174224853515625,72.7000000000000028421709430404007434844970703125],"today_max":[22.60000000000000142108547152020037174224853515625,72.7000000000000028421709430404007434844970703125],"today_clouds":26,"current_unit":0,"forecast":[{"timestamp":1637139600,"day_name":"mer","day_temp":[37,98],"owm_day_index":0},{"timestamp":1637193600,"day_name":"jeu","day_temp":[37,98],"owm_day_index":5},{"timestamp":1637280000,"day_name":"ven","day_temp":[38,100],"owm_day_index":13},{"timestamp":1637366400,"day_name":"sam","day_temp":[38,100],"owm_day_index":21},{"timestamp":1637452800,"day_name":"dim","day_temp":[38,101],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2952911]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>
