<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24077509-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24077509-1');
</script>
<title>maliweb.net - Ouattara Palm Lompo Frédéric, Pdg de la société de sécurité &quot;711&quot; : &quot;Nous ambitionnons d&#039;être dans toutes les communes et régions du Mali&quot;</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web jet,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1749454167534801",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/maliweb/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2019/08/OUATTARA.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - Dans une interview exclusive qu&#039;il a bien voulu nous accorder, le promoteur de la société de sécurité 711, Ouattara Palm Lompo Fréderic dit Bolo Young," />
<link rel="canonical" href="https://www.maliweb.net/interview/ouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb.net - Dans une interview exclusive qu&#039;il a bien voulu nous accorder, le promoteur de la société de sécurité 711, Ouattara Palm Lompo Fréderic dit Bolo Young," />
<meta name="twitter:title" content="maliweb.net - Ouattara Palm Lompo Frédéric, Pdg de la société de sécurité &quot;711&quot; : &quot;Nous ambitionnons d&#039;être dans toutes les communes et régions du Mali&quot;" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="https://www.maliweb.net/wp-content/news/images/2019/08/OUATTARA.jpg" />
<meta name="twitter:creator" content="@MaliwebNet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

 <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maliweb.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.maliweb.net/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.maliweb.net/category/interview",
                                "name": "Interview"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-2831803 single-format-standard ouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div>
<div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons thunderstorm-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
sam 3 Août 2019 - 1:26
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5d44e2b11e02c_rand td_block_template_17"><div class="g g-12"><div class="g-dyn a-1944 c-1"><img src="https://www.maliweb.net/wp-content/news/images/2019/07/SAMSUNG-SELIBA-728x90.png" width="728" height="90"></a></div><div class="g-dyn a-1923 c-2"><a href="https://swedd.ml/" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/05/OS-2-SWEDD.gif" width="728" height="90"></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d44e2b1214b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5d44e2b1214b9"><script>var block_td_uid_2_5d44e2b1214b9 = new tdBlock();
block_td_uid_2_5d44e2b1214b9.id = "td_uid_2_5d44e2b1214b9";
block_td_uid_2_5d44e2b1214b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5d44e2b1214b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d44e2b1214b9_rand","tdc_css_class_style":"td_uid_2_5d44e2b1214b9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d44e2b1214b9.td_column_number = "3";
block_td_uid_2_5d44e2b1214b9.block_type = "td_block_mega_menu";
block_td_uid_2_5d44e2b1214b9.post_count = "5";
block_td_uid_2_5d44e2b1214b9.found_posts = "7165";
block_td_uid_2_5d44e2b1214b9.header_color = "";
block_td_uid_2_5d44e2b1214b9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d44e2b1214b9.max_num_pages = "1433";
tdBlocksArray.push(block_td_uid_2_5d44e2b1214b9);
</script><div id=td_uid_2_5d44e2b1214b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/saccage-du-nouveau-site-de-la-sodema-sa-par-des-manifestants-loperateur-economique-alain-achcar-attend-la-reaction-du-gouvernement-2831875.html" rel="bookmark" title="Saccage du nouveau site de la SODEMA-SA par des manifestants :  L’opérateur économique Alain ACHCAR attend la réaction du gouvernement"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/themes/news/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/saccage-du-nouveau-site-de-la-sodema-sa-par-des-manifestants-loperateur-economique-alain-achcar-attend-la-reaction-du-gouvernement-2831875.html" rel="bookmark" title="Saccage du nouveau site de la SODEMA-SA par des manifestants :  L’opérateur économique Alain ACHCAR attend la réaction du gouvernement">Saccage du nouveau site de la SODEMA-SA par des manifestants :&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/a-mains-nues-il-arrete-son-camion-qui-roule-vers-une-porsche-video-2831655.html" rel="bookmark" title="À mains nues, il arrête son camion qui roule vers une Porsche – vidéo"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/08/maxresdefault-2-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/08/maxresdefault-2-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/08/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="À mains nues, il arrête son camion qui roule vers une Porsche – vidéo" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.maliweb.net/wp-content/themes/news/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/a-mains-nues-il-arrete-son-camion-qui-roule-vers-une-porsche-video-2831655.html" rel="bookmark" title="À mains nues, il arrête son camion qui roule vers une Porsche – vidéo">À mains nues, il arrête son camion qui roule vers une&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/onzieme-annee-apres-lassassinat-de-awa-traore-gafoure-ne-peut-pas-rester-impunie-2831558.html" rel="bookmark" title="Onzième année après l’assassinat de Awa Traoré Gafouré ne peut pas rester impunie."><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Onzième année après l’assassinat de Awa Traoré Gafouré ne peut pas rester impunie." /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/onzieme-annee-apres-lassassinat-de-awa-traore-gafoure-ne-peut-pas-rester-impunie-2831558.html" rel="bookmark" title="Onzième année après l’assassinat de Awa Traoré Gafouré ne peut pas rester impunie.">Onzième année après l’assassinat de Awa Traoré Gafouré ne peut pas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/braquage-a-main-armee-trois-malfrats-arretes-par-le-commissariat-du-15eme-arrondissement-2831506.html" rel="bookmark" title="Braquage à main armée : trois malfrats arrêtés par le commissariat du 15ème Arrondissement"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits divers : La fortune n’a pas souri à l’audacieux" title="Braquage à main armée : trois malfrats arrêtés par le commissariat du 15ème Arrondissement" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/braquage-a-main-armee-trois-malfrats-arretes-par-le-commissariat-du-15eme-arrondissement-2831506.html" rel="bookmark" title="Braquage à main armée : trois malfrats arrêtés par le commissariat du 15ème Arrondissement">Braquage à main armée : trois malfrats arrêtés par le commissariat&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/fana-encore-un-autre-homme-decapite-2831412.html" rel="bookmark" title="Fana : encore un autre homme décapité"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/05/fana-mali-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2016/05/fana-mali-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2016/05/fana-mali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fana, Mali" title="Fana : encore un autre homme décapité" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/fana-encore-un-autre-homme-decapite-2831412.html" rel="bookmark" title="Fana : encore un autre homme décapité">Fana : encore un autre homme décapité</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d44e2b1214b9" data-td_block_id="td_uid_2_5d44e2b1214b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d44e2b1214b9" data-td_block_id="td_uid_2_5d44e2b1214b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div style="text-align: center; margin-top: 20px;">
<div class="g g-72"><div class="g-dyn a-472 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-full-width-responsive="true" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8624211234"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div><div class="g-dyn a-1893 c-2"><a href="http://www.malitel.ml" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2018/11/4G-de-MALITEL.gif" width="728" height="90"></a></div><div class="g-dyn a-1906 c-3"><a href="http://www.bara-musso.com/" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/02/BANDEROLLE-WEB.jpg" height="90" width="728"></a></div></div></div>
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Interview</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2831803" class="post-2831803 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-actualite2 tag-ouattara-palm-lompo-frederic" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/interview">Interview</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Ouattara Palm Lompo Frédéric, Pdg de la société de sécurité &#8220;711&#8221; : &#8220;Nous ambitionnons d&#8217;être dans toutes les communes et régions du Mali&#8221;</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T01:13:00+00:00">3 Août 2019</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/interview/ouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ouattara+Palm+Lompo+Fr%C3%A9d%C3%A9ric%2C+Pdg+de+la+soci%C3%A9t%C3%A9+de+s%C3%A9curit%C3%A9+%E2%80%9C711%E2%80%9D+%3A+%E2%80%9CNous+ambitionnons+d%E2%80%99%C3%AAtre+dans+toutes++les+communes+et+r%C3%A9gions+du+Mali%E2%80%9D&url=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/interview/ouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/interview/ouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/08/OUATTARA.jpg&description=Ouattara+Palm+Lompo+Fr%C3%A9d%C3%A9ric%2C+Pdg+de+la+soci%C3%A9t%C3%A9+de+s%C3%A9curit%C3%A9+%E2%80%9C711%E2%80%9D+%3A+%E2%80%9CNous+ambitionnons+d%E2%80%99%C3%AAtre+dans+toutes++les+communes+et+r%C3%A9gions+du+Mali%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ouattara+Palm+Lompo+Fr%C3%A9d%C3%A9ric%2C+Pdg+de+la+soci%C3%A9t%C3%A9+de+s%C3%A9curit%C3%A9+%E2%80%9C711%E2%80%9D+%3A+%E2%80%9CNous+ambitionnons+d%E2%80%99%C3%AAtre+dans+toutes++les+communes+et+r%C3%A9gions+du+Mali%E2%80%9D%20-%20https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/interview/ouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/interview/ouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html" data-text="Ouattara Palm Lompo Frédéric, Pdg de la société de sécurité &#8220;711&#8221; : &#8220;Nous ambitionnons d&#8217;être dans toutes  les communes et régions du Mali&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2019/08/OUATTARA.jpg" data-caption="Ouattara Palm Lompo Frédéric"><img width="380" height="380" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2019/08/OUATTARA.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/08/OUATTARA.jpg 380w, https://www.maliweb.net/wp-content/news/images/2019/08/OUATTARA-150x150.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/08/OUATTARA-300x300.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" alt="" title="OUATTARA" /></a><figcaption class="wp-caption-text">Ouattara Palm Lompo Frédéric</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5d44e2b125525_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p><strong><em>Dans une interview exclusive qu&#8217;il a bien voulu nous accorder, le promoteur de la société de sécurité 711, Ouattara Palm Lompo Fréderic dit Bolo Young, ex-champion de l&#8217;équipe nationale de taekwondo du Burkina Faso (de 1992 à 2002), champion de taekwondo ouest-africain ceinture noire 4e dan international, nous parle de sa société de sécurité, ses projets et les règles en possession d&#8217;une arme à feu…</em></strong></p>
<p><strong>Aujourd&#8217;hui Mali :</strong> <strong><em>Pourquoi le nom 711 et quand est-ce que cette société a vu le jour ?</em></strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5d44e2b126554_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p><strong>Ouattara Palm Lompo Fréderic</strong> : Le nom 711 fait référence aux 703 communes et 8 régions qui existaient lors de la création de cette société. La somme des deux fait 711. Cette société a été créée en 2010 conformément à un agrément du ministère de la Sécurité et de la Protection civile.</p>
<p><strong><em>Vous intervenez dans quel domaine ?</em></strong></p>
<p>Nous intervenons dans la surveillance, le gardiennage, la protection des personnes et de leurs biens surtout au niveau des résidences privées, dans les sociétés, les pharmacies, les banques… Pour cela, nous avons une unité d&#8217;intervention avec plusieurs agents et de nombreux véhicules et nous avons également des motos comme moyens de déplacement, une unité cynophile avec des chiens bergers allemands. Toutes ces unités sont en contact avec des communications radios.</p>
<p><strong><em>Au regard de son nom est-ce qu&#8217;on peut dire que cette société existe dans toutes les communes, les régions ?</em></strong></p>
<p>Présentement, nous ne sommes pas présents dans toutes les régions et les communes mais nous sommes en train de faire un planning pour nous implanter davantage à l&#8217;intérieur du pays, car comme son nom l&#8217;indique, nous voulons être présents dans toutes les communes et les régions du Mali pour apporter notre pierre dans la sécurité des personnes et de leurs biens afin de satisfaire les besoins de notre clientèle. C&#8217;est ça notre ambition.</p>
<p><strong><em>Dans la floraison des sociétés de sécurité privée qu&#8217;est-ce qui vous différencie des autres ?</em></strong></p>
<p>La première différence, c&#8217;est au niveau du recrutement. Lorsque les candidats se présentent, si nous voyons qu&#8217;ils sont aptes, nous organisons une formation à l&#8217;interne, après cette formation, nous organisons à leur intention une grande formation à l&#8217;Ecole nationale de police. Après ce renforcement de capacités, ils vont suivre des stages avant qu&#8217;ils ne soient affectés à leurs postes respectifs.</p>
<p><strong><em>La formation à l&#8217;Ecole nationale de police porte sur quoi ?</em></strong></p>
<p>Conscient de l&#8217;importance de la formation pour nos éléments, nous avons toujours privilégié ce volet, car un élément formé est un élément qui peut répondre facilement aux normes sécuritaires et c&#8217;est un élément qui est averti d&#8217;avance. A cet effet, la formation porte sur des modules comme l&#8217;endurance physique, le self-défense, le service de garde, la déontologie, le cadre légal de la profession, la communication et le partage de renseignements avec les unités de police.</p>
<p>S&#8217;y ajoutent les instructions sur les armes, les gestes et techniques de protection et d&#8217;intervention (GTPI), les instructions sur les armes, les gestes de premiers secours. Ce n&#8217;est pas tout, la sécurité incendie, les exercices de tirs avec les armes autorisées, l&#8217;aperçu sur le code pénal et le code de procédure pénale font partie de cette formation. Et toutes nos formations à l&#8217;Ecole nationale de police sont sanctionnées par la délivrance d&#8217;une attestation.</p>
<p><strong><em>A propos du port d&#8217;armes, quelles sont les instructions données aux agents ?</em></strong></p>
<p>Au niveau des règles de l&#8217;arme, il est dit aux agents qu&#8217;en possession d&#8217;une arme à feu, il faut pratiquer d&#8217;abord le CPS (contrôle personnel de sécurité) qui consiste à vérifier le magasin et la chambre de l&#8217;arme. Comme première règle enseignée aux agents, il faut s&#8217;assurer que l&#8217;arme est toujours chargée même après le CPS. Deuxième règle : ne jamais pointer l&#8217;arme sur une cible non souhaitée (une cible qu&#8217;on ne veut pas tuer ou détruire). Troisième règle : ne jamais mettre le doigt sur la détente sauf si on est prêt à faire feu. Quatrième règle : identifier la cible et l&#8217;impact du tir sur les tiers. Et cinquième règle, diriger toujours le canon vers une zone non dangereuse (toujours vers le sol). Fort heureusement, nos agents respectent toutes les consignes dispensées lors des formations à l&#8217;Ecole de police, ce qui fait que nous ne rencontrons pas d&#8217;incident malheureux.</p>
<p><strong><em>Les agents au niveau des sociétés de sécurité comme la vôtre portent quel type d&#8217;arme ?</em></strong></p>
<p>Nos agents portent des armes de calibre 12 à savoir les fusils à pompe. Nous avons des barathrums ou fusils de chasse tous de calibre 12. Parmi le calibre 12, il y a divers types de munitions, les plombs 2, 4.0, les 9 grains et les brenets…</p>
<p><strong><em>Quels sont les critères pour une société de sécurité pour avoir le permis ?</em></strong></p>
<p>Il suffit d&#8217;avoir un agrément du ministère en charge de la Sécurité et de la Protection civile et faire une demande d&#8217;autorisation de port d&#8217;armes au niveau du ministère de la Sécurité ou de la direction générale de la police conformément aux textes et lois en vigueur en République du Mali.</p>
<p><strong><em>Quelles sont les difficultés auxquelles vous êtes confrontés ?</em></strong></p>
<p>Les difficultés ne manquent dans ce secteur surtout avec le fisc, c&#8217;est pourquoi nous les invitons à nous faciliter la tâche.</p>
<p><strong><em>Est-ce que vous sentez le soutien ou l&#8217;accompagnement des autorités par rapport à ce travail ?</em></strong></p>
<p>Nous ne pouvons pas rester silencieux sur tous les bienfaits que les plus hautes autorités nous accordent dans l&#8217;exercice de notre fonction. C&#8217;est le lieu même pour moi de remercier le ministre de la Sécurité intérieure et de la Protection civile, le général de division Salif Traoré qui ne ménage aucun effort pour que la sécurité publique et privée se donnent la main et travailler en étroite collaboration.</p>
<p>Nous sentons également que le message de collaboration est passé au niveau de nos forces de sécurités, car lors de nos différentes patrouilles à chaque fois que nous rencontrons les policiers, les gendarmes, tous ceux-ci nous facilitent notre travail. Les années passées on n&#8217;avait pas cette considération, mais maintenant, les sociétés de sécurité privée relèvent du ministère de la Sécurité et de la Protection civile et nous espérons que ce partenariat se renforcera davantage. C&#8217;est surtout grâce au ministre général Salif Traoré que les sociétés de gardiennage et surveillance ont une grande considération.</p>
<p>On ne parle plus de gardiens mais d&#8217;agents de sécurité. Et que dans l&#8217;avenir nous ayons des armes encore plus performantes car nous avons tous un ennemi commun qui s&#8217;adapte à toutes les situations. Nous sommes les premiers à voir le danger, c&#8217;est pourquoi, nous formons aussi nos membres aux partages d&#8217;informations. Nous demandons aux autres promoteurs de former leurs agents, car avec un agent formé, on n&#8217;a moins de problème.</p>
<p>Nous remercions aussi la disponibilité et l&#8217;écoute du directeur général de la police pour sa considération et son respect envers les sociétés de gardiennage, nous saluons également le directeur de la sécurité publique pour sa participation aux formations des sociétés de gardiennage, nous ne pouvons pas terminer sans saluer le du directeur de l&#8217;Ecole nationale de la police, pour l&#8217;intérêt accordé à la formation des agents de sécurité au sein de l&#8217;établissement. Ces mêmes remerciements vont à tous les Forces de défense et de sécurité.</p>
<p><strong><em>Un conseil pour ceux qui hésitent à s&#8217;attacher les services d&#8217;une société de sécurité</em></strong></p>
<p>Je leur dis que tout investissement mérite d&#8217;être sécurisé. Tous ceux qui investissent devraient faire appel aux sociétés de sécurité, engager une société de sécurité agréée par l&#8217;Etat qui accepte de former ses éléments dans les structures légales permet de se mettre à l&#8217;abri contre certaines situations. Au-delà de tout ça, un agent armé sur un site représente un dispositif très dissuasif. Je demande aux agents des sociétés de sécurité de prioriser la formation et d&#8217;avoir la formation dans les comportements de tous les jours car un agent sans formation est un danger en puissance.</p>
<p>Je ne peux terminer cette interview sans remercier de passage le ministre de la Jeunesse et des sports, Arouna Modibo Touré, ceinture noire 5e dan international qui fut un grand combattant en taekwondo que j&#8217;ai connu lors des championnats de taekwondo dans les années 1992, car nous avons eu à participer au même moment chacun à des compétitions internationales lui au nom du Mali et moi du Burkina Faso avec pour surnom Bolo Young. Clin d&#8217;œil également à Daba Modibo Kéita, double champion du monde en taekwondo qui est un jeune frère à moi.</p>
<p><strong>          Réalisé par Kassoum Théra</strong></p>
<p>&nbsp;</p>
<h3>Commentaires via Facebook :</h3><p><fb:comments-count href=https://www.maliweb.net/interview/ouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html></fb:comments-count> </p><fb:comments href="https://www.maliweb.net/interview/ouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ouattara+Palm+Lompo+Fr%C3%A9d%C3%A9ric%2C+Pdg+de+la+soci%C3%A9t%C3%A9+de+s%C3%A9curit%C3%A9+%E2%80%9C711%E2%80%9D+%3A+%E2%80%9CNous+ambitionnons+d%E2%80%99%C3%AAtre+dans+toutes++les+communes+et+r%C3%A9gions+du+Mali%E2%80%9D&url=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/interview/ouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/interview/ouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/08/OUATTARA.jpg&description=Ouattara+Palm+Lompo+Fr%C3%A9d%C3%A9ric%2C+Pdg+de+la+soci%C3%A9t%C3%A9+de+s%C3%A9curit%C3%A9+%E2%80%9C711%E2%80%9D+%3A+%E2%80%9CNous+ambitionnons+d%E2%80%99%C3%AAtre+dans+toutes++les+communes+et+r%C3%A9gions+du+Mali%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ouattara+Palm+Lompo+Fr%C3%A9d%C3%A9ric%2C+Pdg+de+la+soci%C3%A9t%C3%A9+de+s%C3%A9curit%C3%A9+%E2%80%9C711%E2%80%9D+%3A+%E2%80%9CNous+ambitionnons+d%E2%80%99%C3%AAtre+dans+toutes++les+communes+et+r%C3%A9gions+du+Mali%E2%80%9D%20-%20https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/interview/ouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/interview/ouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html" data-text="Ouattara Palm Lompo Frédéric, Pdg de la société de sécurité &#8220;711&#8221; : &#8220;Nous ambitionnons d&#8217;être dans toutes  les communes et régions du Mali&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Aujourd&#039;hui-Mali"></span><meta itemprop="datePublished" content="2019-08-03T01:13:00+00:00"><meta itemprop="dateModified" content="2019-08-02T16:35:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/interview/ouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Ouattara Palm Lompo Frédéric, Pdg de la société de sécurité &quot;711&quot; : &quot;Nous ambitionnons d&#039;être dans toutes  les communes et régions du Mali&quot;"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2019/08/OUATTARA.jpg"><meta itemprop="width" content="380"><meta itemprop="height" content="380"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5d44e2b126c71_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5d44e2b126c71"><script>var block_td_uid_5_5d44e2b126c71 = new tdBlock();
block_td_uid_5_5d44e2b126c71.id = "td_uid_5_5d44e2b126c71";
block_td_uid_5_5d44e2b126c71.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5d44e2b126c71_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d44e2b126c71_rand","tdc_css_class_style":"td_uid_5_5d44e2b126c71_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2831803,"live_filter_cur_post_author":"118652","block_template_id":""}';
block_td_uid_5_5d44e2b126c71.td_column_number = "3";
block_td_uid_5_5d44e2b126c71.block_type = "td_block_related_posts";
block_td_uid_5_5d44e2b126c71.post_count = "3";
block_td_uid_5_5d44e2b126c71.found_posts = "3439";
block_td_uid_5_5d44e2b126c71.header_color = "";
block_td_uid_5_5d44e2b126c71.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d44e2b126c71.max_num_pages = "1147";
tdBlocksArray.push(block_td_uid_5_5d44e2b126c71);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5d44e2b12758a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5d44e2b126c71" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5d44e2b1275c3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5d44e2b126c71" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5d44e2b126c71 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/interview/fatoumata-sounfountera-auteure-du-livre-tatouchka-le-phoenix-renait-de-ses-cendres-jinvite-la-jeunesse-malienne-a-une-prise-de-conscience-2831740.html" rel="bookmark" title="Fatoumata Sounfountera, auteure du livre &#8221;Tatouchka, le Phoenix renaît de ses cendres&#8221;  &#8220;J&#8217;invite la jeunesse malienne à une prise de conscience&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/08/ECRIVAINE-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/08/ECRIVAINE-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/08/ECRIVAINE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fatoumata Sounfountera, auteure du livre &#8221;Tatouchka, le Phoenix renaît de ses cendres&#8221;  &#8220;J&#8217;invite la jeunesse malienne à une prise de conscience&#8221;" /></a></div> <a href="https://www.maliweb.net/category/interview" class="td-post-category">Interview</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/interview/fatoumata-sounfountera-auteure-du-livre-tatouchka-le-phoenix-renait-de-ses-cendres-jinvite-la-jeunesse-malienne-a-une-prise-de-conscience-2831740.html" rel="bookmark" title="Fatoumata Sounfountera, auteure du livre &#8221;Tatouchka, le Phoenix renaît de ses cendres&#8221;  &#8220;J&#8217;invite la jeunesse malienne à une prise de conscience&#8221;">Fatoumata Sounfountera, auteure du livre &#8221;Tatouchka, le Phoenix renaît de ses cendres&#8221; &#8220;J&#8217;invite la jeunesse malienne à une prise de conscience&#8221;</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/interview/interview-de-la-semaine-dr-amadou-bah-dit-tout-sur-la-fievre-typhoide-2831631.html" rel="bookmark" title="Interview de la semaine : Dr Amadou Bah dit tout sur la fièvre typhoïde"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/01/Interview-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Interview-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Interview-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fousseyni Camara" title="Interview de la semaine : Dr Amadou Bah dit tout sur la fièvre typhoïde" /></a></div> <a href="https://www.maliweb.net/category/interview" class="td-post-category">Interview</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/interview/interview-de-la-semaine-dr-amadou-bah-dit-tout-sur-la-fievre-typhoide-2831631.html" rel="bookmark" title="Interview de la semaine : Dr Amadou Bah dit tout sur la fièvre typhoïde">Interview de la semaine : Dr Amadou Bah dit tout sur la fièvre typhoïde</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/interview/maitre-fatoumata-dembele-dourthe-notre-societe-meme-est-faite-dune-sorte-dinegalite-entre-les-hommes-et-les-femmes-2831501.html" rel="bookmark" title="Maître Fatoumata Dembélé Dourthé :   «Notre société même est faite d’une sorte d’inégalité entre les hommes et les femmes»"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/07/Mme-Dourthe-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/07/Mme-Dourthe-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/07/Mme-Dourthe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maître Fatoumata Dembélé Dourthé" title="Maître Fatoumata Dembélé Dourthé :   «Notre société même est faite d’une sorte d’inégalité entre les hommes et les femmes»" /></a></div> <a href="https://www.maliweb.net/category/interview" class="td-post-category">Interview</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/interview/maitre-fatoumata-dembele-dourthe-notre-societe-meme-est-faite-dune-sorte-dinegalite-entre-les-hommes-et-les-femmes-2831501.html" rel="bookmark" title="Maître Fatoumata Dembélé Dourthé :   «Notre société même est faite d’une sorte d’inégalité entre les hommes et les femmes»">Maître Fatoumata Dembélé Dourthé : «Notre société même est faite d’une sorte d’inégalité entre les hommes et les femmes»</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d44e2b126c71" data-td_block_id="td_uid_5_5d44e2b126c71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d44e2b126c71" data-td_block_id="td_uid_5_5d44e2b126c71"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
 <div class="comments" id="comments">
 <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/interview/ouattara-palm-lompo-frederic-pdg-de-la-societe-de-securite-711-nous-ambitionnons-detre-dans-toutes-les-communes-et-regions-du-mali-2831803.html#respond" style="display:none;">Annuler</a></small></h3> <form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2831803' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="167682efb9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5d44e2b1292e8_rand td_block_template_17"><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/07/300X100CPLUS.jpg" width="300" height="100"></a></div></div>
</div>
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5d44e2b129682_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5d44e2b129682">
<style>
.td_uid_9_5d44e2b129682_rand .td-block-title > *,
            .td_uid_9_5d44e2b129682_rand .td-pulldown-filter-display-option,
            .td_uid_9_5d44e2b129682_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_9_5d44e2b129682_rand .td-block-title {
                background-color: #b41313 !important;
            }
</style><script>var block_td_uid_9_5d44e2b129682 = new tdBlock();
block_td_uid_9_5d44e2b129682.id = "td_uid_9_5d44e2b129682";
block_td_uid_9_5d44e2b129682.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES R\u00c9CEMMENT PUBLI\u00c9S","custom_url":"https:\/\/www.maliweb.net\/current-day\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b41313","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5d44e2b129682_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d44e2b129682_rand","tdc_css_class_style":"td_uid_9_5d44e2b129682_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5d44e2b129682.td_column_number = "1";
block_td_uid_9_5d44e2b129682.block_type = "td_block_7";
block_td_uid_9_5d44e2b129682.post_count = "8";
block_td_uid_9_5d44e2b129682.found_posts = "203601";
block_td_uid_9_5d44e2b129682.header_color = "#b41313";
block_td_uid_9_5d44e2b129682.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d44e2b129682.max_num_pages = "25451";
tdBlocksArray.push(block_td_uid_9_5d44e2b129682);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.maliweb.net/current-day/">ARTICLES RÉCEMMENT PUBLIÉS</a></h4></div><div id=td_uid_9_5d44e2b129682 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/technologie/examens-de-fin-dannee-et-si-on-bloquait-internet-pour-eviter-la-triche-2831860.html" rel="bookmark" title="Examens de fin d’année : et si on bloquait internet pour éviter la triche ?"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/06/Bac-1-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/06/Bac-1-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/06/Bac-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Déroulement des épreuves du Baccalauréat 2018" title="Examens de fin d’année : et si on bloquait internet pour éviter la triche ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/technologie/examens-de-fin-dannee-et-si-on-bloquait-internet-pour-eviter-la-triche-2831860.html" rel="bookmark" title="Examens de fin d’année : et si on bloquait internet pour éviter la triche ?">Examens de fin d’année : et si on bloquait internet pour éviter la triche ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T01:22:49+00:00">3 Août 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/technologie/examens-de-fin-dannee-et-si-on-bloquait-internet-pour-eviter-la-triche-2831860.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/autrement-dit-qui-controle-quoi-2831845.html" rel="bookmark" title="Autrement dit :  Qui contrôle quoi ?"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/04/Makan-Kone-100x70.png" srcset="https://www.maliweb.net/wp-content/news/images/2016/04/Makan-Kone-100x70.png 100w, https://www.maliweb.net/wp-content/news/images/2016/04/Makan-Kone-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Makan Koné" title="Autrement dit :  Qui contrôle quoi ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/autrement-dit-qui-controle-quoi-2831845.html" rel="bookmark" title="Autrement dit :  Qui contrôle quoi ?">Autrement dit : Qui contrôle quoi ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T01:21:35+00:00">3 Août 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/chroniques/autrement-dit-qui-controle-quoi-2831845.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/cercle-de-yelimane-150-personnes-mises-sous-embargo-parce-quelles-refusent-le-titre-esclave-2831814.html" rel="bookmark" title="Cercle de Yélimané : 150 personnes mises sous embargo parce qu’elles refusent le titre « esclave »"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/NON-a-l-esclavage-1-2-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/11/NON-a-l-esclavage-1-2-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2017/11/NON-a-l-esclavage-1-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Situation des migrants en Libye : La jeunesse malienne s’indigne" title="Cercle de Yélimané : 150 personnes mises sous embargo parce qu’elles refusent le titre « esclave »" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/cercle-de-yelimane-150-personnes-mises-sous-embargo-parce-quelles-refusent-le-titre-esclave-2831814.html" rel="bookmark" title="Cercle de Yélimané : 150 personnes mises sous embargo parce qu’elles refusent le titre « esclave »">Cercle de Yélimané : 150 personnes mises sous embargo parce qu’elles refusent le titre « esclave »</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T01:20:58+00:00">3 Août 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/cercle-de-yelimane-150-personnes-mises-sous-embargo-parce-quelles-refusent-le-titre-esclave-2831814.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/nouvelles-breves/office-du-niger-cmdt-les-pdg-mamadou-mbare-coulibaly-et-baba-berthe-bientot-releves-2831833.html" rel="bookmark" title="Office du Niger-CMDT : Les Pdg Mamadou M&#8217;Baré Coulibaly et Baba Berthé bientôt relevés !"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/05/Pdg-MBare-coulibaly-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/05/Pdg-MBare-coulibaly-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/05/Pdg-MBare-coulibaly-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dr. Mamadou M’Baré Coulibaly" title="Office du Niger-CMDT : Les Pdg Mamadou M&#8217;Baré Coulibaly et Baba Berthé bientôt relevés !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/nouvelles-breves/office-du-niger-cmdt-les-pdg-mamadou-mbare-coulibaly-et-baba-berthe-bientot-releves-2831833.html" rel="bookmark" title="Office du Niger-CMDT : Les Pdg Mamadou M&#8217;Baré Coulibaly et Baba Berthé bientôt relevés !">Office du Niger-CMDT : Les Pdg Mamadou M&#8217;Baré Coulibaly et Baba Berthé bientôt relevés !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T01:19:00+00:00">3 Août 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/nouvelles-breves/office-du-niger-cmdt-les-pdg-mamadou-mbare-coulibaly-et-baba-berthe-bientot-releves-2831833.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/musique/la-rappeuse-malienne-ami-yerewolo-teste-mon-flow-un-nouveau-concept-de-rap-voit-le-jour-2831741.html" rel="bookmark" title="La rappeuse malienne Ami Yerewolo :  &#8220;Teste mon flow&#8221;, un nouveau concept de rap voit le jour"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/08/AMI-YEREWOLO-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/08/AMI-YEREWOLO-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/08/AMI-YEREWOLO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La rappeuse malienne Ami Yerewolo :  &#8220;Teste mon flow&#8221;, un nouveau concept de rap voit le jour" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/musique/la-rappeuse-malienne-ami-yerewolo-teste-mon-flow-un-nouveau-concept-de-rap-voit-le-jour-2831741.html" rel="bookmark" title="La rappeuse malienne Ami Yerewolo :  &#8220;Teste mon flow&#8221;, un nouveau concept de rap voit le jour">La rappeuse malienne Ami Yerewolo : &#8220;Teste mon flow&#8221;, un nouveau concept de rap voit le jour</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T01:17:36+00:00">3 Août 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/musique/la-rappeuse-malienne-ami-yerewolo-teste-mon-flow-un-nouveau-concept-de-rap-voit-le-jour-2831741.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/interview/fatoumata-sounfountera-auteure-du-livre-tatouchka-le-phoenix-renait-de-ses-cendres-jinvite-la-jeunesse-malienne-a-une-prise-de-conscience-2831740.html" rel="bookmark" title="Fatoumata Sounfountera, auteure du livre &#8221;Tatouchka, le Phoenix renaît de ses cendres&#8221;  &#8220;J&#8217;invite la jeunesse malienne à une prise de conscience&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/08/ECRIVAINE-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/08/ECRIVAINE-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/08/ECRIVAINE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fatoumata Sounfountera, auteure du livre &#8221;Tatouchka, le Phoenix renaît de ses cendres&#8221;  &#8220;J&#8217;invite la jeunesse malienne à une prise de conscience&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/interview/fatoumata-sounfountera-auteure-du-livre-tatouchka-le-phoenix-renait-de-ses-cendres-jinvite-la-jeunesse-malienne-a-une-prise-de-conscience-2831740.html" rel="bookmark" title="Fatoumata Sounfountera, auteure du livre &#8221;Tatouchka, le Phoenix renaît de ses cendres&#8221;  &#8220;J&#8217;invite la jeunesse malienne à une prise de conscience&#8221;">Fatoumata Sounfountera, auteure du livre &#8221;Tatouchka, le Phoenix renaît de ses cendres&#8221; &#8220;J&#8217;invite la jeunesse malienne à une prise de conscience&#8221;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T01:17:30+00:00">3 Août 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/interview/fatoumata-sounfountera-auteure-du-livre-tatouchka-le-phoenix-renait-de-ses-cendres-jinvite-la-jeunesse-malienne-a-une-prise-de-conscience-2831740.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/chronique-du-mali-les-avions-cloues-au-sol-qui-est-le-coupable-2831841.html" rel="bookmark" title="Chronique du Mali : les avions cloués au sol, qui est le coupable ?"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/03/Boukary-DAOU-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/03/Boukary-DAOU-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/03/Boukary-DAOU-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/03/Boukary-DAOU-540x385.jpg 540w" sizes="(max-width: 100px) 100vw, 100px" alt="Boukary DAOU" title="Chronique du Mali : les avions cloués au sol, qui est le coupable ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/chronique-du-mali-les-avions-cloues-au-sol-qui-est-le-coupable-2831841.html" rel="bookmark" title="Chronique du Mali : les avions cloués au sol, qui est le coupable ?">Chronique du Mali : les avions cloués au sol, qui est le coupable ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T01:16:54+00:00">3 Août 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/chroniques/chronique-du-mali-les-avions-cloues-au-sol-qui-est-le-coupable-2831841.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/economie/cooperation/tieman-hubert-coulibaly-ancien-ministre-des-affaires-etrangeres-et-de-la-cooperation-internationale-sa-majeste-le-roi-mohamed-vi-a-fait-preuve-dune-grande-lucidite-et-surtout-dun-grand-courag-2831867.html" rel="bookmark" title="Tieman Hubert Coulibaly, ancien ministre des Affaires étrangères et de la coopération internationale : &#8220;Sa Majesté le Roi Mohamed VI a fait preuve d&#8217;une grande lucidité et surtout d&#8217;un grand courage&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/12/Tieman-Hubert-Coulibaly-1-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/12/Tieman-Hubert-Coulibaly-1-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2017/12/Tieman-Hubert-Coulibaly-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ministre Tièman Hubert Coulibaly à propos du report des élections locales: « Il n’y a aucun agenda caché»" title="Tieman Hubert Coulibaly, ancien ministre des Affaires étrangères et de la coopération internationale : &#8220;Sa Majesté le Roi Mohamed VI a fait preuve d&#8217;une grande lucidité et surtout d&#8217;un grand courage&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/economie/cooperation/tieman-hubert-coulibaly-ancien-ministre-des-affaires-etrangeres-et-de-la-cooperation-internationale-sa-majeste-le-roi-mohamed-vi-a-fait-preuve-dune-grande-lucidite-et-surtout-dun-grand-courag-2831867.html" rel="bookmark" title="Tieman Hubert Coulibaly, ancien ministre des Affaires étrangères et de la coopération internationale : &#8220;Sa Majesté le Roi Mohamed VI a fait preuve d&#8217;une grande lucidité et surtout d&#8217;un grand courage&#8221;">Tieman Hubert Coulibaly, ancien ministre des Affaires étrangères et de la coopération internationale : &#8220;Sa Majesté le Roi Mohamed VI a fait preuve d&#8217;une...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T01:16:20+00:00">3 Août 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/economie/cooperation/tieman-hubert-coulibaly-ancien-ministre-des-affaires-etrangeres-et-de-la-cooperation-internationale-sa-majeste-le-roi-mohamed-vi-a-fait-preuve-dune-grande-lucidite-et-surtout-dun-grand-courag-2831867.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>août 2019</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.maliweb.net/date/2019/07">&laquo; Juil</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2019/08/01" aria-label="Publications publiées sur 1 August 2019">1</a></td><td><a href="https://www.maliweb.net/date/2019/08/02" aria-label="Publications publiées sur 2 August 2019">2</a></td><td id="today"><a href="https://www.maliweb.net/date/2019/08/03" aria-label="Publications publiées sur 3 August 2019">3</a></td><td>4</td>
</tr>
<tr>
<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
</tr>
<tr>
<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
</tr>
<tr>
<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_10_5d44e2b12d341_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_10_5d44e2b12d341"><script>var block_td_uid_10_5d44e2b12d341 = new tdBlock();
block_td_uid_10_5d44e2b12d341.id = "td_uid_10_5d44e2b12d341";
block_td_uid_10_5d44e2b12d341.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5d44e2b12d341_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5d44e2b12d341_rand","tdc_css_class_style":"td_uid_10_5d44e2b12d341_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5d44e2b12d341.td_column_number = "1";
block_td_uid_10_5d44e2b12d341.block_type = "td_block_13";
block_td_uid_10_5d44e2b12d341.post_count = "1";
block_td_uid_10_5d44e2b12d341.found_posts = "710";
block_td_uid_10_5d44e2b12d341.header_color = "#";
block_td_uid_10_5d44e2b12d341.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d44e2b12d341.max_num_pages = "710";
tdBlocksArray.push(block_td_uid_10_5d44e2b12d341);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5d44e2b12d341 class="td_block_inner">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/urbi-et-orbi-de-la-corruption-au-mali-2831827.html" rel="bookmark" title="Urbi et Orbi : De la Corruption au Mali"><img width="324" height="235" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/corruption--324x235.jpg" alt="La corruption des élites africaines" title="Urbi et Orbi : De la Corruption au Mali" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/urbi-et-orbi-de-la-corruption-au-mali-2831827.html" rel="bookmark" title="Urbi et Orbi : De la Corruption au Mali">Urbi et Orbi : De la Corruption au Mali</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T01:15:52+00:00">3 Août 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/chroniques/urbi-et-orbi-de-la-corruption-au-mali-2831827.html#respond">0</a></div> </div>
</div>
</div></div> <div class="td_block_wrap td_block_weather td_block_widget td_uid_11_5d44e2b12e0f2_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_11_5d44e2b12e0f2">
<style>
.td_uid_11_5d44e2b12e0f2_rand .td-block-title > *,
            .td_uid_11_5d44e2b12e0f2_rand .td-pulldown-filter-display-option,
            .td_uid_11_5d44e2b12e0f2_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_11_5d44e2b12e0f2_rand .td-block-title {
                background-color: #a56b36 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_11_5d44e2b12e0f2 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">BAMAKO, MALI</div>
<div class="td-weather-condition">orage</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_11_5d44e2b12e0f2"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_11_5d44e2b12e0f2">
<input id="td_uid_11_5d44e2b12e0f2" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 thunderstorm-n td-w-today-icon" data-td-block-uid="td_uid_11_5d44e2b12e0f2"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_11_5d44e2b12e0f2">
<span class="td-big-degrees">25</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">25</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">83 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">20 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-0">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-1">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-2">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-3">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-4">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_12_5d44e2b12e2d1_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_12_5d44e2b12e2d1">
<style>
.td_uid_12_5d44e2b12e2d1_rand .td-block-title > *,
            .td_uid_12_5d44e2b12e2d1_rand .td-pulldown-filter-display-option,
            .td_uid_12_5d44e2b12e2d1_rand .td-pulldown-filter-display-option i {
                color: #f2f2f2 !important;
            }

            
            .td_uid_12_5d44e2b12e2d1_rand .td-block-title {
                background-color: #b21026 !important;
            }
</style><script>var block_td_uid_12_5d44e2b12e2d1 = new tdBlock();
block_td_uid_12_5d44e2b12e2d1.id = "td_uid_12_5d44e2b12e2d1";
block_td_uid_12_5d44e2b12e2d1.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"Anciennes gloires","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"QUE SONT-ILS DEVENUS ?","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b21026","header_text_color":"#f2f2f2","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5d44e2b12e2d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5d44e2b12e2d1_rand","tdc_css_class_style":"td_uid_12_5d44e2b12e2d1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5d44e2b12e2d1.td_column_number = "1";
block_td_uid_12_5d44e2b12e2d1.block_type = "td_block_18";
block_td_uid_12_5d44e2b12e2d1.post_count = "6";
block_td_uid_12_5d44e2b12e2d1.found_posts = "105";
block_td_uid_12_5d44e2b12e2d1.header_color = "#b21026";
block_td_uid_12_5d44e2b12e2d1.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d44e2b12e2d1.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_12_5d44e2b12e2d1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_12_5d44e2b12e2d1 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sega-kanoute-quand-lidolatrie-forge-une-carriere-2830602.html" rel="bookmark" title="Que sont-ils devenus : Séga Kanouté : Quand l&#8217;idolâtrie forge une carrière"><img width="380" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/07/SEGA-KANOUTE-1-380x385.jpg" alt="Séga Kanouté : Quand l&#039;idolâtrie forge une carrière" title="Que sont-ils devenus : Séga Kanouté : Quand l&#8217;idolâtrie forge une carrière" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sega-kanoute-quand-lidolatrie-forge-une-carriere-2830602.html" rel="bookmark" title="Que sont-ils devenus : Séga Kanouté : Quand l&#8217;idolâtrie forge une carrière">Que sont-ils devenus : Séga Kanouté : Quand l&#8217;idolâtrie forge une carrière</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-27T01:03:49+00:00">27 Juil 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sega-kanoute-quand-lidolatrie-forge-une-carriere-2830602.html#respond">0</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-alassane-kanoute-le-premier-dune-fratrie-de-basketteurs-2829418.html" rel="bookmark" title="Que sont-ils devenus… Alassane Kanouté : le premier d&#8217;une fratrie de basketteurs !"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/07/ALHASSANE-KANOUTE-1-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/07/ALHASSANE-KANOUTE-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/07/ALHASSANE-KANOUTE-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Alassane Kanouté : le premier d&#039;une fratrie" title="Que sont-ils devenus… Alassane Kanouté : le premier d&#8217;une fratrie de basketteurs !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-alassane-kanoute-le-premier-dune-fratrie-de-basketteurs-2829418.html" rel="bookmark" title="Que sont-ils devenus… Alassane Kanouté : le premier d&#8217;une fratrie de basketteurs !">Que sont-ils devenus… Alassane Kanouté : le premier d&#8217;une fratrie de basketteurs !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-20T01:05:08+00:00">20 Juil 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-alassane-kanoute-le-premier-dune-fratrie-de-basketteurs-2829418.html#comments">2</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/art-culture/badra-alou-sissoko-amion-derriere-la-camera-et-devant-lobjectif-2828409.html" rel="bookmark" title="Badra Alou Sissoko : Amion derrière  la caméra et devant l&#8217;objectif"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/07/AMION-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/07/AMION-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/07/AMION-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/07/AMION-350x261.jpg 350w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Badra Alou Sissoko : Amion derrière  la caméra et devant l&#8217;objectif" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/badra-alou-sissoko-amion-derriere-la-camera-et-devant-lobjectif-2828409.html" rel="bookmark" title="Badra Alou Sissoko : Amion derrière  la caméra et devant l&#8217;objectif">Badra Alou Sissoko : Amion derrière la caméra et devant l&#8217;objectif</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-13T01:40:26+00:00">13 Juil 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/art-culture/badra-alou-sissoko-amion-derriere-la-camera-et-devant-lobjectif-2828409.html#respond">0</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-issiaka-kane-dit-chakaba-contraste-entre-le-talent-et-les-retombees-2827261.html" rel="bookmark" title="Que sont-ils devenus… Issiaka Kané dit Chakaba : Contraste entre le talent et les retombées"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/07/ISSIAKA-KANE-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/07/ISSIAKA-KANE-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/07/ISSIAKA-KANE-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Issiaka Kané dit Chakaba : Contraste entre le talent" title="Que sont-ils devenus… Issiaka Kané dit Chakaba : Contraste entre le talent et les retombées" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-issiaka-kane-dit-chakaba-contraste-entre-le-talent-et-les-retombees-2827261.html" rel="bookmark" title="Que sont-ils devenus… Issiaka Kané dit Chakaba : Contraste entre le talent et les retombées">Que sont-ils devenus… Issiaka Kané dit Chakaba : Contraste entre le talent et les retombées</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T01:14:26+00:00">6 Juil 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-issiaka-kane-dit-chakaba-contraste-entre-le-talent-et-les-retombees-2827261.html#respond">0</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sire-diallo-le-pied-gauche-magique-2826191.html" rel="bookmark" title="Que sont – ils devenus ?:  Siré Diallo : le pied gauche magique"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/06/SIRE-DIALLO-2-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/06/SIRE-DIALLO-2-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/06/SIRE-DIALLO-2-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/06/SIRE-DIALLO-2-534x405.jpg 534w" sizes="(max-width: 80px) 100vw, 80px" alt="Siré Diallo" title="Que sont – ils devenus ?:  Siré Diallo : le pied gauche magique" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sire-diallo-le-pied-gauche-magique-2826191.html" rel="bookmark" title="Que sont – ils devenus ?:  Siré Diallo : le pied gauche magique">Que sont – ils devenus ?: Siré Diallo : le pied gauche magique</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-29T10:34:41+00:00">29 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-sire-diallo-le-pied-gauche-magique-2826191.html#respond">0</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/non-classe/que-sont-ils-devenus-racine-sall-lhomme-pieux-a-la-voix-dor-2825009.html" rel="bookmark" title="Que sont-ils devenus… Racine Sall : l&#8217;homme pieux à la voix d&#8217;or !"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/06/RACINE-SALL-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/06/RACINE-SALL-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/06/RACINE-SALL-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Racine Sall : l&#039;homme pieux à la voix d&#039;or !" title="Que sont-ils devenus… Racine Sall : l&#8217;homme pieux à la voix d&#8217;or !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/non-classe/que-sont-ils-devenus-racine-sall-lhomme-pieux-a-la-voix-dor-2825009.html" rel="bookmark" title="Que sont-ils devenus… Racine Sall : l&#8217;homme pieux à la voix d&#8217;or !">Que sont-ils devenus… Racine Sall : l&#8217;homme pieux à la voix d&#8217;or !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-22T01:23:32+00:00">22 Juin 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/non-classe/que-sont-ils-devenus-racine-sall-lhomme-pieux-a-la-voix-dor-2825009.html#comments">4</a></div> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside>
</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_5d44e2b132007_rand td_block_template_17"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.maliweb.net/"><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#ef8c80819b8e8c9baf828e8386988a8dc1818a9b"><span class="__cf_email__" data-cfemail="22414d4c56434156624f434e4b5547400c4c4756">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2019 - maliweb.net </div>
</div>
</div>
</div>
</div>



<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/themes/news/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js'></script>


<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"thunderstorm-n","today_icon_text":"orage","today_temp":[25,77],"today_humidity":83,"today_wind_speed":[1.5,0.9],"today_min":[25,77],"today_max":[25,77],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1564790400,"day_name":"sam","day_temp":[30,86],"owm_day_index":0},{"timestamp":1564876800,"day_name":"dim","day_temp":[30,86],"owm_day_index":8},{"timestamp":1564963200,"day_name":"lun","day_temp":[31,88],"owm_day_index":16},{"timestamp":1565049600,"day_name":"mar","day_temp":[25,77],"owm_day_index":24},{"timestamp":1565136000,"day_name":"mer","day_temp":[23,73],"owm_day_index":32}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_11_5d44e2b12e0f2","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"thunderstorm-n","today_icon_text":"orage","today_temp":[25,77],"today_humidity":83,"today_wind_speed":[1,0.6],"today_min":[25,77],"today_max":[25,77],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1564801200,"day_name":"sam","day_temp":[32,89],"owm_day_index":0},{"timestamp":1564876800,"day_name":"dim","day_temp":[31,87],"owm_day_index":7},{"timestamp":1564963200,"day_name":"lun","day_temp":[29,85],"owm_day_index":15},{"timestamp":1565049600,"day_name":"mar","day_temp":[30,86],"owm_day_index":23},{"timestamp":1565136000,"day_name":"mer","day_temp":[24,75],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2831803]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.maliweb.net/wp-content/themes/news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.maliweb.net/wp-content/themes/news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'N'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
</body>
</html>