<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>maliweb.net - Me Mountaga Tall, « le discours de Mahmoud Dicko sur le choix du 1er Premier ministre de Transition est truffé de contre-vérités »</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk5hkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkxhjWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
</style><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap" /></noscript>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Rad
io FM">
<meta name="keywords" content="Mali,Assimi Goita,maliweb,Mali info news,Nord Mali Web jet,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonc
tionnaires corrompus,Kabako,PMU Mali,Coronavirus COVID-19 Mali" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - La sortie de  l’imam Mahmoud Dicko ne cesse de faire réagir  ces anciens alliés du M5-RFP.  Dans un texte posté sur les réseaux sociaux,  Me Mountaga Tall" />
<link rel="canonical" href="https://www.maliweb.net/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="maliweb.net - Me Mountaga Tall, « le discours de Mahmoud Dicko sur le choix du 1er Premier ministre de Transition est truffé de contre-vérités »" />
<meta property="og:description" content="maliweb.net - La sortie de  l’imam Mahmoud Dicko ne cesse de faire réagir  ces anciens alliés du M5-RFP.  Dans un texte posté sur les réseaux sociaux,  Me Mountaga Tall" />
<meta property="og:url" content="http://www.maliweb.net/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html" />
<meta property="og:site_name" content="maliweb.net" />
<meta property="article:publisher" content="https://www.facebook.com/maliwebmali" />
<meta property="article:published_time" content="2021-12-03T14:25:34+00:00" />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="572" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@MaliwebNet" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="maliweb.net" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news2/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' id='wpemfb-fbjs-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fme-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fme-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-22 {  margin: 0 auto; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"837061d37a","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/societe",
                    "name": "Société"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2955218 single-format-standard me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UC4K4Ta-YydYYuWGeW7PE1ow" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">36.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
ven 3 Déc 2021 - 14:25
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_61aa28f23551d_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_61aa28f23551d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_61aa28f23551d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-2078 c-1"><a href=" https://www.orangemali.com/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/11/Orange-Banniere-15ans-orange.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2021/11/Orange-Banniere-15ans-orange.jpg" alt="" width="728" height="90" /></noscript></a></div><div class="g-dyn a-472 c-2"><div style="text-alingn: center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8624211234"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> </div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61aa28f236b1b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_61aa28f236b1b"><script>var block_td_uid_2_61aa28f236b1b = new tdBlock();
block_td_uid_2_61aa28f236b1b.id = "td_uid_2_61aa28f236b1b";
block_td_uid_2_61aa28f236b1b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61aa28f236b1b_rand","tdc_css_class":"td_uid_2_61aa28f236b1b_rand","tdc_css_class_style":"td_uid_2_61aa28f236b1b_rand_style"}';
block_td_uid_2_61aa28f236b1b.td_column_number = "3";
block_td_uid_2_61aa28f236b1b.block_type = "td_block_mega_menu";
block_td_uid_2_61aa28f236b1b.post_count = "5";
block_td_uid_2_61aa28f236b1b.found_posts = "8370";
block_td_uid_2_61aa28f236b1b.header_color = "";
block_td_uid_2_61aa28f236b1b.ajax_pagination_infinite_stop = "";
block_td_uid_2_61aa28f236b1b.max_num_pages = "1674";
tdBlocksArray.push(block_td_uid_2_61aa28f236b1b);
</script><div id=td_uid_2_61aa28f236b1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/affrontement-arme-entre-etudiants-de-la-fast-la-police-du-4eme-arrondissement-evite-le-pire-2955004.html" rel="bookmark" class="td-image-wrap" title="Affrontement armé entre étudiants de la FAST : La police du 4ème arrondissement évite le pire"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Affrontement armé entre étudiants de la FAST : La police du 4ème arrondissement évite le pire" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Affrontement armé entre étudiants de la FAST : La police du 4ème arrondissement évite le pire" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/affrontement-arme-entre-etudiants-de-la-fast-la-police-du-4eme-arrondissement-evite-le-pire-2955004.html" rel="bookmark" title="Affrontement armé entre étudiants de la FAST : La police du 4ème arrondissement évite le pire">Affrontement armé entre étudiants de la FAST : La police du&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/accidents-de-la-circulation-a-bamako-au-moins-une-personne-tuee-tous-les-3-jours-2954952.html" rel="bookmark" class="td-image-wrap" title="Accidents de la circulation à Bamako : Au moins une personne tuée tous les 3 jours"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/12/ACCIDENT-CIRCULATION-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2021/12/ACCIDENT-CIRCULATION-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accidents de la circulation à Bamako : Au moins une personne tuée tous les 3 jours" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/12/ACCIDENT-CIRCULATION-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/12/ACCIDENT-CIRCULATION-218x150.jpeg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/12/ACCIDENT-CIRCULATION-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2021/12/ACCIDENT-CIRCULATION-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Accidents de la circulation à Bamako : Au moins une personne tuée tous les 3 jours" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/accidents-de-la-circulation-a-bamako-au-moins-une-personne-tuee-tous-les-3-jours-2954952.html" rel="bookmark" title="Accidents de la circulation à Bamako : Au moins une personne tuée tous les 3 jours">Accidents de la circulation à Bamako : Au moins une personne&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/bafoulabe-une-fille-sest-suicidee-par-pendaison-2954834.html" rel="bookmark" class="td-image-wrap" title="Bafoulabé : Une fille s’est suicidée par pendaison"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bafoulabé : Une fille s’est suicidée par pendaison" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bafoulabé : Une fille s’est suicidée par pendaison" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/bafoulabe-une-fille-sest-suicidee-par-pendaison-2954834.html" rel="bookmark" title="Bafoulabé : Une fille s’est suicidée par pendaison">Bafoulabé : Une fille s’est suicidée par pendaison</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/belle-creature-dans-la-voiture-du-mari-une-raclee-des-plus-memorables-2954842.html" rel="bookmark" class="td-image-wrap" title="Belle créature dans la voiture du mari : Une raclée des plus mémorables"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Belle créature dans la voiture du mari : Une raclée des plus mémorables" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Belle créature dans la voiture du mari : Une raclée des plus mémorables" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/belle-creature-dans-la-voiture-du-mari-une-raclee-des-plus-memorables-2954842.html" rel="bookmark" title="Belle créature dans la voiture du mari : Une raclée des plus mémorables">Belle créature dans la voiture du mari : Une raclée des&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/mali-deux-membres-de-reseau-de-vente-de-fausses-attestations-aux-arrets-2954371.html" rel="bookmark" class="td-image-wrap" title="Mali : Deux membres de réseau de vente de fausses attestations aux arrêts"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2016/04/FSJP-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/04/FSJP-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="FDPRI" title="Mali : Deux membres de réseau de vente de fausses attestations aux arrêts" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2016/04/FSJP-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/04/FSJP-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2016/04/FSJP-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/04/FSJP-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="FDPRI" title="Mali : Deux membres de réseau de vente de fausses attestations aux arrêts" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/mali-deux-membres-de-reseau-de-vente-de-fausses-attestations-aux-arrets-2954371.html" rel="bookmark" title="Mali : Deux membres de réseau de vente de fausses attestations aux arrêts">Mali : Deux membres de réseau de vente de fausses attestations&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61aa28f236b1b" data-td_block_id="td_uid_2_61aa28f236b1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_61aa28f236b1b" data-td_block_id="td_uid_2_61aa28f236b1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Société</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2955218" class="post-2955218 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-alerte tag-imam-dicko tag-mountaga-tall" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/societe">Société</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Me Mountaga Tall, « le discours de Mahmoud Dicko sur le choix du 1er Premier ministre de Transition est truffé de contre-vérités »</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/maliwebnet">maliweb.net</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-03T14:25:34+00:00">3 Déc 2021</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fme-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Me+Mountaga+Tall%2C++%C2%AB+le+discours+de+Mahmoud+Dicko+sur+le+choix+du+1er+Premier+ministre+de+Transition+est+truff%C3%A9+de+contre-v%C3%A9rit%C3%A9s+%C2%BB&url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fme-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html&amp;media=https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko.jpg&description=Me+Mountaga+Tall%2C++%C2%AB+le+discours+de+Mahmoud+Dicko+sur+le+choix+du+1er+Premier+ministre+de+Transition+est+truff%C3%A9+de+contre-v%C3%A9rit%C3%A9s+%C2%BB">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Me+Mountaga+Tall%2C++%C2%AB+le+discours+de+Mahmoud+Dicko+sur+le+choix+du+1er+Premier+ministre+de+Transition+est+truff%C3%A9+de+contre-v%C3%A9rit%C3%A9s+%C2%BB %0A%0A http://www.maliweb.net/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94e4cc89e4c6dcc7ddc8cec889fdc8c5c58589896b0289c5cc89cdc0dacac6dcdbda89cdcc89e4c8c1c4c6dccd89edc0cac2c689dadcdb89c5cc89cac1c6c0d189cddc8998ccdb89f9dbccc4c0ccdb89c4c0c7c0dadddbcc89cdcc89fddbc8c7dac0ddc0c6c789ccdadd89dddbdccfcf6a0089cdcc89cac6c7dddbcc84df6a00dbc0dd6a00da896b128fcbc6cdd094c1ddddd9938686dedede87c4c8c5c0decccb87c7ccdd86dac6cac0ccddcc86c4cc84c4c6dcc7ddc8cec884ddc8c5c584c5cc84cdc0dacac6dcdbda84cdcc84c4c8c1c4c6dccd84cdc0cac2c684dadcdb84c5cc84cac1c6c0d184cddc8498ccdb84d9dbccc4c0ccdb84c4c0c7c0dadddbcc84cdcc84dddbc8c7dac0ddc0c6c784ccdadd84dddbdccfcfcc84cdcc84cac6c7dddbcc84dfccdbc0ddccda849b909c9c9b989187c1ddc4c5">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Me+Mountaga+Tall%2C++%C2%AB+le+discours+de+Mahmoud+Dicko+sur+le+choix+du+1er+Premier+ministre+de+Transition+est+truff%C3%A9+de+contre-v%C3%A9rit%C3%A9s+%C2%BB http://www.maliweb.net/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko.jpg" data-caption="Me Mountaga Tall et l&#039;Imam Dicko"><img width="650" height="572" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%20572'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko.jpg 650w, https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko-300x264.jpg 300w, https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko-150x132.jpg 150w, https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko-477x420.jpg 477w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" alt="" title="Tall et Dicko" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko.jpg" /><noscript><img width="650" height="572" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko.jpg 650w, https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko-300x264.jpg 300w, https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko-150x132.jpg 150w, https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko-477x420.jpg 477w" sizes="(max-width: 650px) 100vw, 650px" alt="" title="Tall et Dicko"/></noscript></a><figcaption class="wp-caption-text">Me Mountaga Tall et l'Imam Dicko</figcaption></figure></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_61aa28f23ac7f_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_61aa28f23ac7f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_61aa28f23ac7f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p><strong><em>La sortie de  l’imam Mahmoud Dicko ne cesse de faire réagir  ces anciens alliés du M5-RFP.  Dans un texte posté sur les réseaux sociaux,  Me Mountaga Tall qualifie  certains propos de l’Imam de contre-vérités et apporte sa  part de vérité. </em></strong></p>
<p><strong> </strong>Dans un texte, ce  membre du comité stratégique du M5-RFP évoque une mise au  point sur certaines déclarations de Mahmoud Dicko.  « <em>C&#8217;est le cœur meurtri, moralement forcé et politiquement contraint que je fais cette mise au point après certains propos contraires à la vérité tenus par Mahmoud Dicko le 27 novembre dernier », </em> a introduit Me Moungata Tall. Poursuivant qu’en travaillant sur la structuration d&#8217;un gouvernement, il a eu une rencontre avec Mahmoud Dicko pour évoquer le cas spécifique du Ministère des Affaires Religieuses et du Culte dont  il proposait  l’élargissement du champ de compétences.  Me Tall révèle qu’il a été interrompu au cours de son exposé  par l’Imam Mahmoud Dicko  qui  lui ait  exactement dit  ceci, « <em>je sais que tu peux faire ce travail mieux que quiconque et je n&#8217;ai rien à y redire. Cependant j&#8217;aimerai discuter avec toi d&#8217;un autre sujet plus important »</em>.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_61aa28f23b4d8_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_61aa28f23b4d8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_61aa28f23b4d8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="1150844960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="1150844960"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="1150844960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="1150844960"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Selon   toujours ce  cadre du M5-RFP,  la conversation s’engagea entre  eux, et l’imam Dicko  lui pose la question de savoir  pourquoi il  ne prendrait pas la tête de la Transition qui s&#8217;ouvre ?  Me Mountaga  Tall réplique par la négative.  « <em>Moi ? Je n&#8217;y ai jamais pensé. Je ne me suis pas battu pour cela et j&#8217;ai un autre agenda</em> », rappelle Me Tall dans sa mise au point.  Lequel  poursuit que son interlocuteur a insisté malgré son refus  pour qu’il accepte sa proposition. «  <em>Tu sais bien que tu as le meilleur profil pour cette mission : l&#8217;expérience, la connaissance du Mali, la légitimité, le désintéressement, la probité, l’éthique&#8230; Je ne vois que toi. Tu dois accepter. Et tu ne peux pas mettre ton agenda personnel au-dessus du Mali », </em>rapporte cet ancien  collaborateur de l’imam Mahmoud Dicko au sein du M5-RFP. Ajoutant que c’est cette conversation avec l’ex-autorité morale du M5-RFP  qui explique  comment  et pourquoi son nom s’est retrouvé sur une liste de candidats à la Primature.  Me Tall de taire   sur ce que s’est passé à Kati tard dans la nuit du choix du futur Premier ministre. Avant d’enfoncer le clou, « <em>tout le discours de Mahmoud Dicko sur le choix du 1er Premier ministre de Transition est truffé de contre-vérités</em> ».</p>
<p>Pour preuve,  il cite les noms de certains ténors du M5-RFP,  tels que  Hamadoun Amion Guindo, Tahirou Dicko, Imam Oumarou Diarra, devant lesquels  Mahmoud Dicko aurait   répété qu’il a fait du tort à Mountaga Tall et qu&#8217;il lui doit des excuses. «  <em>Il a redit la même chose à une autre délégation conduite par Jeamille Bittar. Il m’a d’ailleurs présenté des excuses lors d’une brève et fortuite rencontre au dernier Forum de Bamako le 18 février 2021 », </em>renchérit  Mountaga Tall<em>, </em>qui illustre  son texte avec Les images de cette séquence de présentation d’excuses.</p>
<p>« C&#8217;est cela la vérité. J&#8217;en sais plus mais n&#8217;en dirais pas davantage. Sauf si je suis à nouveau contraint »,  insiste toujours  Mountaga Tall qui estime que la réécriture  par l’imam Mahmoud Dicko  de cette page de l&#8217;histoire récente du Mali  l&#8217;oblige à rétablir la vérité des faits.   Il indique avoir apporté ces éclaircissements  pour l&#8217;histoire car, conclut-il,  le jour ou le Comité Stratégique s’est réuni au mois d’août dernier pour choisir un Premier ministre,  il a  clairement annoncé qu’il  n’était pas candidat. <strong> </strong></p>
<p><strong>Siaka DIAMOUTENE/Maliweb.net</strong></p>
<h3>Commentaires via Facebook :</h3><fb:comments href="http://www.maliweb.net/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html" num_posts="" width="645" colorscheme="light"></fb:comments> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
 <div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fme-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Me+Mountaga+Tall%2C++%C2%AB+le+discours+de+Mahmoud+Dicko+sur+le+choix+du+1er+Premier+ministre+de+Transition+est+truff%C3%A9+de+contre-v%C3%A9rit%C3%A9s+%C2%BB&url=http%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fme-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html&amp;media=https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko.jpg&description=Me+Mountaga+Tall%2C++%C2%AB+le+discours+de+Mahmoud+Dicko+sur+le+choix+du+1er+Premier+ministre+de+Transition+est+truff%C3%A9+de+contre-v%C3%A9rit%C3%A9s+%C2%BB">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Me+Mountaga+Tall%2C++%C2%AB+le+discours+de+Mahmoud+Dicko+sur+le+choix+du+1er+Premier+ministre+de+Transition+est+truff%C3%A9+de+contre-v%C3%A9rit%C3%A9s+%C2%BB %0A%0A http://www.maliweb.net/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#26195553444c4345521b6b43066b495348524741470672474a4a0a0606e48d064a4306424f554549535455064243066b474e4b49534206624f454d4906555354064a4306454e494f5e06425306174354067654434b4f4354064b4f484f555254430642430672544748554f524f494806435552065254534040e58f064243064549485254430b50e58f544f52e58f5506e49d004449425f1b4e5252561c0909515151084b474a4f51434408484352095549454f435243094b430b4b495348524741470b52474a4a0b4a430b424f5545495354550b42430b4b474e4b4953420b424f454d490b5553540b4a430b454e494f5e0b42530b1743540b5654434b4f43540b4b4f484f555254430b42430b52544748554f524f49480b4355520b5254534040430b42430b4549485254430b5043544f5243550b141f131314171e084e524b4a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Me+Mountaga+Tall%2C++%C2%AB+le+discours+de+Mahmoud+Dicko+sur+le+choix+du+1er+Premier+ministre+de+Transition+est+truff%C3%A9+de+contre-v%C3%A9rit%C3%A9s+%C2%BB http://www.maliweb.net/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html">
 <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/processus-de-refondation-et-de-pacification-du-mali-la-tribu-kel-antessar-entend-jouer-pleinement-sa-partition-2955213.html">Processus de refondation et de pacification du Mali : La tribu Kel Antessar entend jouer pleinement sa partition</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/maliwebnet">maliweb.net</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="maliweb.net"></span><meta itemprop="datePublished" content="2021-12-03T14:25:34+00:00"><meta itemprop="dateModified" content="2021-12-03T14:25:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.maliweb.net/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Me Mountaga Tall,  « le discours de Mahmoud Dicko sur le choix du 1er Premier ministre de Transition est truffé de contre-vérités »"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2021/12/Tall-et-Dicko.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="572"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_61aa28f23cb9f_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_61aa28f23cb9f"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_61aa28f23cb9f = new tdBlock();
block_td_uid_5_61aa28f23cb9f.id = "td_uid_5_61aa28f23cb9f";
block_td_uid_5_61aa28f23cb9f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_61aa28f23cb9f_rand","td_column_number":3,"live_filter_cur_post_id":2955218,"live_filter_cur_post_author":"28771","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_61aa28f23cb9f_rand","tdc_css_class_style":"td_uid_5_61aa28f23cb9f_rand_style"}';
block_td_uid_5_61aa28f23cb9f.td_column_number = "3";
block_td_uid_5_61aa28f23cb9f.block_type = "td_block_related_posts";
block_td_uid_5_61aa28f23cb9f.post_count = "3";
block_td_uid_5_61aa28f23cb9f.found_posts = "26193";
block_td_uid_5_61aa28f23cb9f.header_color = "";
block_td_uid_5_61aa28f23cb9f.ajax_pagination_infinite_stop = "";
block_td_uid_5_61aa28f23cb9f.max_num_pages = "8731";
tdBlocksArray.push(block_td_uid_5_61aa28f23cb9f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_61aa28f321339" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_61aa28f23cb9f" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_61aa28f321343" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_61aa28f23cb9f" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_61aa28f23cb9f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/ministere-de-la-sante-et-du-developpement-social-la-locomotive-du-gouvernement-de-transition-2955204.html" rel="bookmark" class="td-image-wrap" title="Ministère de la Santé et du Développement social : La locomotive du gouvernement de transition"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/10/Dieminatou-Sangaré-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/10/Dieminatou-Sangaré-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Au cœur de la touche de Dieminatou Sangaré" title="Ministère de la Santé et du Développement social : La locomotive du gouvernement de transition" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/10/Dieminatou-Sangaré-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/10/Dieminatou-Sangaré-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/10/Dieminatou-Sangaré-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/10/Dieminatou-Sangaré-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Au cœur de la touche de Dieminatou Sangaré" title="Ministère de la Santé et du Développement social : La locomotive du gouvernement de transition" /></noscript></a></div> <a href="https://www.maliweb.net/category/societe" class="td-post-category">Société</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/ministere-de-la-sante-et-du-developpement-social-la-locomotive-du-gouvernement-de-transition-2955204.html" rel="bookmark" title="Ministère de la Santé et du Développement social : La locomotive du gouvernement de transition">Ministère de la Santé et du Développement social : La locomotive du gouvernement de transition</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/23e-session-ordinaire-du-conseil-dadministration-de-la-canam-des-resultats-satisfaisants-en-depit-des-contraintes-multiformes-2955196.html" rel="bookmark" class="td-image-wrap" title="23e session ordinaire du conseil d’administration de la CANAM :  Des résultats satisfaisants en dépit des contraintes multiformes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/11/DG-CANAM-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/11/DG-CANAM-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="23e session ordinaire du conseil d’administration de la CANAM :  Des résultats satisfaisants en dépit des contraintes multiformes" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/11/DG-CANAM-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/11/DG-CANAM-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/11/DG-CANAM-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/11/DG-CANAM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="23e session ordinaire du conseil d’administration de la CANAM :  Des résultats satisfaisants en dépit des contraintes multiformes" /></noscript></a></div> <a href="https://www.maliweb.net/category/societe" class="td-post-category">Société</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/23e-session-ordinaire-du-conseil-dadministration-de-la-canam-des-resultats-satisfaisants-en-depit-des-contraintes-multiformes-2955196.html" rel="bookmark" title="23e session ordinaire du conseil d’administration de la CANAM :  Des résultats satisfaisants en dépit des contraintes multiformes">23e session ordinaire du conseil d’administration de la CANAM : Des résultats satisfaisants en dépit des contraintes multiformes</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/tentative-de-putsch-au-mali-six-personnalites-victimes-de-tortures-selon-leurs-avocats-2955142.html" rel="bookmark" class="td-image-wrap" title="Tentative de putsch au Mali: six personnalités victimes de tortures, selon leurs avocats"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/08/Bamako-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/08/Bamako-ML-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tentative de putsch au Mali: six personnalités victimes de tortures, selon leurs avocats" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/08/Bamako-ML-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/08/Bamako-ML-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/08/Bamako-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/08/Bamako-ML-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tentative de putsch au Mali: six personnalités victimes de tortures, selon leurs avocats" /></noscript></a></div> <a href="https://www.maliweb.net/category/societe" class="td-post-category">Société</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/tentative-de-putsch-au-mali-six-personnalites-victimes-de-tortures-selon-leurs-avocats-2955142.html" rel="bookmark" title="Tentative de putsch au Mali: six personnalités victimes de tortures, selon leurs avocats">Tentative de putsch au Mali: six personnalités victimes de tortures, selon leurs avocats</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_61aa28f23cb9f" data-td_block_id="td_uid_5_61aa28f23cb9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_61aa28f23cb9f" data-td_block_id="td_uid_5_61aa28f23cb9f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2955218' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3e60dd82e7" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="128" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="5276789901" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget ajdg_bnnrwidgets"><div class="a-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/11/300X100-1-1.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2021/11/300X100-1-1.jpg"  width="300" height="100"></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>ARCHIVES &#8211; ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>décembre 2021</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2021/12/01" aria-label="Publications publiées sur 1 December 2021">1</a></td><td><a href="https://www.maliweb.net/date/2021/12/02" aria-label="Publications publiées sur 2 December 2021">2</a></td><td id="today"><a href="https://www.maliweb.net/date/2021/12/03" aria-label="Publications publiées sur 3 December 2021">3</a></td><td>4</td><td>5</td>
</tr>
<tr>
<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
</tr>
<tr>
<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.maliweb.net/date/2021/11">&laquo; Nov</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_61aa28f328d4f_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_8_61aa28f328d4f"><script>var block_td_uid_8_61aa28f328d4f = new tdBlock();
block_td_uid_8_61aa28f328d4f.id = "td_uid_8_61aa28f328d4f";
block_td_uid_8_61aa28f328d4f.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_61aa28f328d4f_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_61aa28f328d4f_rand","tdc_css_class_style":"td_uid_8_61aa28f328d4f_rand_style"}';
block_td_uid_8_61aa28f328d4f.td_column_number = "1";
block_td_uid_8_61aa28f328d4f.block_type = "td_block_9";
block_td_uid_8_61aa28f328d4f.post_count = "5";
block_td_uid_8_61aa28f328d4f.found_posts = "245025";
block_td_uid_8_61aa28f328d4f.header_color = "#";
block_td_uid_8_61aa28f328d4f.ajax_pagination_infinite_stop = "";
block_td_uid_8_61aa28f328d4f.max_num_pages = "49005";
tdBlocksArray.push(block_td_uid_8_61aa28f328d4f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_8_61aa28f328d4f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html" rel="bookmark" title="Me Mountaga Tall,  « le discours de Mahmoud Dicko sur le choix du 1er Premier ministre de Transition est truffé de contre-vérités »">Me Mountaga Tall, « le discours de Mahmoud Dicko sur le choix du 1er Premier ministre...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliwebnet">maliweb.net</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-03T14:25:34+00:00">3 Déc 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/me-mountaga-tall-le-discours-de-mahmoud-dicko-sur-le-choix-du-1er-premier-ministre-de-transition-est-truffe-de-contre-verites-2955218.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/processus-de-refondation-et-de-pacification-du-mali-la-tribu-kel-antessar-entend-jouer-pleinement-sa-partition-2955213.html" rel="bookmark" title="Processus de refondation et de pacification du Mali : La tribu Kel Antessar entend jouer pleinement sa partition">Processus de refondation et de pacification du Mali : La tribu Kel Antessar entend jouer pleinement sa...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lewagadu">Le Wagadu</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-03T14:09:15+00:00">3 Déc 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/processus-de-refondation-et-de-pacification-du-mali-la-tribu-kel-antessar-entend-jouer-pleinement-sa-partition-2955213.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/en-gambie-lombre-des-annees-yahya-jammeh-plane-sur-lelection-presidentielle-2955207.html" rel="bookmark" title="En Gambie, l’ombre des années Yahya Jammeh plane sur l’élection présidentielle">En Gambie, l’ombre des années Yahya Jammeh plane sur l’élection présidentielle</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-03T14:05:08+00:00">3 Déc 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/international/en-gambie-lombre-des-annees-yahya-jammeh-plane-sur-lelection-presidentielle-2955207.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/housseyni-amion-guindo-invite-les-autorites-de-la-transition-a-rassembler-toutes-les-couches-de-la-nation-2955209.html" rel="bookmark" title="Housseyni Amion Guindo invite les autorités de la Transition à rassembler toutes les couches de la nation">Housseyni Amion Guindo invite les autorités de la Transition à rassembler toutes les couches de la nation</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lewagadu">Le Wagadu</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-03T14:02:56+00:00">3 Déc 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/housseyni-amion-guindo-invite-les-autorites-de-la-transition-a-rassembler-toutes-les-couches-de-la-nation-2955209.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/elections-ceni/projet-de-loi-portant-loi-electorale-le-processus-na-ete-ni-consensuel-ni-inclusif-ni-participatif-selon-un-groupe-de-partis-politiques-2955205.html" rel="bookmark" title="Projet de loi portant loi électorale :  « Le processus… n’a été ni consensuel, ni inclusif, ni participatif…» selon un groupe de partis politiques">Projet de loi portant loi électorale : « Le processus… n’a été ni consensuel, ni inclusif,...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lewagadu">Le Wagadu</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-03T14:01:11+00:00">3 Déc 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/elections-ceni/projet-de-loi-portant-loi-electorale-le-processus-na-ete-ni-consensuel-ni-inclusif-ni-participatif-selon-un-groupe-de-partis-politiques-2955205.html#respond">0</a></div> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_61aa28f328d4f" data-td_block_id="td_uid_8_61aa28f328d4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_61aa28f328d4f" data-td_block_id="td_uid_8_61aa28f328d4f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.maliweb.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[36.2000000000000028421709430404007434844970703125,97.2000000000000028421709430404007434844970703125],"today_humidity":13,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[36.2000000000000028421709430404007434844970703125,97.2000000000000028421709430404007434844970703125],"today_max":[36.2000000000000028421709430404007434844970703125,97.2000000000000028421709430404007434844970703125],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1638543600,"day_name":"ven","day_temp":[37,99],"owm_day_index":0},{"timestamp":1638576000,"day_name":"sam","day_temp":[37,98],"owm_day_index":3},{"timestamp":1638662400,"day_name":"dim","day_temp":[37,98],"owm_day_index":11},{"timestamp":1638748800,"day_name":"lun","day_temp":[36,96],"owm_day_index":19},{"timestamp":1638835200,"day_name":"mar","day_temp":[36,98],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2955218]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>
