<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Département de la Culture, de l’artisanat et du Tourisme : Dramé Kadiatou Konaré s’enquiert de l’état de la Tour de l’Afrique | maliweb.net</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM Mali">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali,Coronavirus COVID-19 Mali" />
<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare-.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico"><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' id='wpemfb-fbjs-js'></script>
<link rel="canonical" href="https://www.maliweb.net/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"47b1c1a40e","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.maliweb.net/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html?amp">

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/art-culture",
                    "name": "Art &amp; Culture"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2901539 single-format-standard departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">17</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
mar 27 Oct 2020 - 6:35
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5f97bfad47e80_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_5f97bfad47e80_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f97bfad47e80_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-1893 c-1"><a href=" https://www.facebook.com/malitel.officiel/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/09/ANIM-MALITEL-FACEBOOK-1.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/09/ANIM-MALITEL-FACEBOOK-1.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-1999 c-2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8624211234" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f97bfad4b7b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5f97bfad4b7b9"><script>var block_td_uid_2_5f97bfad4b7b9 = new tdBlock();
block_td_uid_2_5f97bfad4b7b9.id = "td_uid_2_5f97bfad4b7b9";
block_td_uid_2_5f97bfad4b7b9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f97bfad4b7b9_rand","tdc_css_class":"td_uid_2_5f97bfad4b7b9_rand","tdc_css_class_style":"td_uid_2_5f97bfad4b7b9_rand_style"}';
block_td_uid_2_5f97bfad4b7b9.td_column_number = "3";
block_td_uid_2_5f97bfad4b7b9.block_type = "td_block_mega_menu";
block_td_uid_2_5f97bfad4b7b9.post_count = "5";
block_td_uid_2_5f97bfad4b7b9.found_posts = "7854";
block_td_uid_2_5f97bfad4b7b9.header_color = "";
block_td_uid_2_5f97bfad4b7b9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f97bfad4b7b9.max_num_pages = "1571";
tdBlocksArray.push(block_td_uid_2_5f97bfad4b7b9);
</script><div id=td_uid_2_5f97bfad4b7b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/insecurite-un-client-dune-banque-braque-en-plein-coeur-de-bamako-2901499.html" rel="bookmark" class="td-image-wrap" title="Insécurité  :  Un client d’une banque braqué en  plein cœur de Bamako"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Insécurité  :  Un client d’une banque braqué en  plein cœur de Bamako" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Insécurité  :  Un client d’une banque braqué en  plein cœur de Bamako" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/insecurite-un-client-dune-banque-braque-en-plein-coeur-de-bamako-2901499.html" rel="bookmark" title="Insécurité  :  Un client d’une banque braqué en  plein cœur de Bamako">Insécurité : Un client d’une banque braqué en &#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/examen-du-bac-a-sikasso-un-candidat-empeche-dacceder-dans-la-salle-a-reculons-2901395.html" rel="bookmark" class="td-image-wrap" title="Examen du BAC à Sikasso : Un candidat empêché d’accéder dans la salle à reculons"><img width="218" height="145" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20145'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2012/07/eleve-bacc.jpg 315w, https://www.maliweb.net/wp-content/news/images/2012/07/eleve-bacc-300x199.jpg 300w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Examens de fin d’année : La dynamique de surveillance stricte" title="Examen du BAC à Sikasso : Un candidat empêché d’accéder dans la salle à reculons" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2012/07/eleve-bacc.jpg" /><noscript><img width="218" height="145" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2012/07/eleve-bacc.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2012/07/eleve-bacc.jpg 315w, https://www.maliweb.net/wp-content/news/images/2012/07/eleve-bacc-300x199.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="Examens de fin d’année : La dynamique de surveillance stricte" title="Examen du BAC à Sikasso : Un candidat empêché d’accéder dans la salle à reculons" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/examen-du-bac-a-sikasso-un-candidat-empeche-dacceder-dans-la-salle-a-reculons-2901395.html" rel="bookmark" title="Examen du BAC à Sikasso : Un candidat empêché d’accéder dans la salle à reculons">Examen du BAC à Sikasso : Un candidat empêché d’accéder dans&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/gendarmerie-de-dioila-quand-le-commandant-sarroge-des-prerogatives-et-pouvoirs-de-la-justice%e2%80%89-2901316.html" rel="bookmark" class="td-image-wrap" title="Gendarmerie de Dioïla : quand le commandant s’arroge des prérogatives et pouvoirs de la justice !"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Gendarmerie de Dioïla : quand le commandant s’arroge des prérogatives et pouvoirs de la justice !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Gendarmerie de Dioïla : quand le commandant s’arroge des prérogatives et pouvoirs de la justice !" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/gendarmerie-de-dioila-quand-le-commandant-sarroge-des-prerogatives-et-pouvoirs-de-la-justice%e2%80%89-2901316.html" rel="bookmark" title="Gendarmerie de Dioïla : quand le commandant s’arroge des prérogatives et pouvoirs de la justice !">Gendarmerie de Dioïla : quand le commandant s’arroge des prérogatives et&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/vols-de-motos-djakarta-les-voleurs-coupent-le-sommeil-a-sebeninkoro-2901171.html" rel="bookmark" class="td-image-wrap" title="Vols de motos Djakarta :  Les voleurs coupent le sommeil à Sébéninkoro"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/08/Voleur-de-motos--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/08/Voleur-de-motos--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vols de motos Djakarta :  Les voleurs coupent le sommeil à Sébéninkoro" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/08/Voleur-de-motos--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/08/Voleur-de-motos--218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/08/Voleur-de-motos--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/08/Voleur-de-motos--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vols de motos Djakarta :  Les voleurs coupent le sommeil à Sébéninkoro" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/vols-de-motos-djakarta-les-voleurs-coupent-le-sommeil-a-sebeninkoro-2901171.html" rel="bookmark" title="Vols de motos Djakarta :  Les voleurs coupent le sommeil à Sébéninkoro">Vols de motos Djakarta : Les voleurs coupent le sommeil&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/temoignages-jai-epouse-une-prostituee-2901185.html" rel="bookmark" class="td-image-wrap" title="Témoignages :  J’ai épousé une prostituée…"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Témoignages :  J’ai épousé une prostituée…" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Témoignages :  J’ai épousé une prostituée…" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/temoignages-jai-epouse-une-prostituee-2901185.html" rel="bookmark" title="Témoignages :  J’ai épousé une prostituée…">Témoignages : J’ai épousé une prostituée…</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f97bfad4b7b9" data-td_block_id="td_uid_2_5f97bfad4b7b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f97bfad4b7b9" data-td_block_id="td_uid_2_5f97bfad4b7b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Art &amp; Culture</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2901539" class="post-2901539 post type-post status-publish format-standard has-post-thumbnail hentry category-art-culture tag-actualite1" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/art-culture">Art &amp; Culture</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Département de la Culture, de l’artisanat et du Tourisme : Dramé Kadiatou Konaré s’enquiert de l’état de la Tour de l’Afrique</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/republicain">Le Républicain</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T06:30:07+00:00">27 Oct 2020</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
 </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fart-culture%2Fdepartement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%A9partement+de+la+Culture%2C+de+l%E2%80%99artisanat+et+du+Tourisme+%3A+Dram%C3%A9+Kadiatou+Konar%C3%A9+s%E2%80%99enquiert+de+l%E2%80%99%C3%A9tat+de+la+Tour+de+l%E2%80%99Afrique&url=https%3A%2F%2Fwww.maliweb.net%2Fart-culture%2Fdepartement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html&amp;media=https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare-.jpg&description=D%C3%A9partement+de+la+Culture%2C+de+l%E2%80%99artisanat+et+du+Tourisme+%3A+Dram%C3%A9+Kadiatou+Konar%C3%A9+s%E2%80%99enquiert+de+l%E2%80%99%C3%A9tat+de+la+Tour+de+l%E2%80%99Afrique">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=D%C3%A9partement+de+la+Culture%2C+de+l%E2%80%99artisanat+et+du+Tourisme+%3A+Dram%C3%A9+Kadiatou+Konar%C3%A9+s%E2%80%99enquiert+de+l%E2%80%99%C3%A9tat+de+la+Tour+de+l%E2%80%99Afrique %0A%0A https://www.maliweb.net/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59ce56208d1c0d3d5c4ccc4cfd581c5c481cdc081e2d4cdd5d4d3c48d81c5c481cd432138c0d3d5c8d2c0cfc0d581c4d581c5d481f5ced4d3c8d2ccc4819b81e5d3c0cc620881eac0c5c8c0d5ced481eacecfc0d3620881d2432138c4cfd0d4c8c4d3d581c5c481cd4321386208d5c0d581c5c481cdc081f5ced4d381c5c481cd432138e0c7d3c8d0d4c487c3cec5d89cc9d5d5d1d29b8e8ed6d6d68fccc0cdc8d6c4c38fcfc4d58ec0d3d58cc2d4cdd5d4d3c48ec5c4d1c0d3d5c4ccc4cfd58cc5c48ccdc08cc2d4cdd5d4d3c48cc5c48ccdc0d3d5c8d2c0cfc0d58cc4d58cc5d48cd5ced4d3c8d2ccc48cc5d3c0ccc48ccac0c5c8c0d5ced48ccacecfc0d3c48cd2c4cfd0d4c8c4d3d58cc5c48ccdc4d5c0d58cc5c48ccdc08cd5ced4d38cc5c48ccdc0c7d3c8d0d4c48c939891909492988fc9d5cccd">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=D%C3%A9partement+de+la+Culture%2C+de+l%E2%80%99artisanat+et+du+Tourisme+%3A+Dram%C3%A9+Kadiatou+Konar%C3%A9+s%E2%80%99enquiert+de+l%E2%80%99%C3%A9tat+de+la+Tour+de+l%E2%80%99Afrique https://www.maliweb.net/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html">
 <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare-.jpg" data-caption="La Ministre Dramé Kadiatou Konaré"><img width="393" height="450" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20393%20450'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare-.jpg 393w, https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare--262x300.jpg 262w, https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare--131x150.jpg 131w, https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare--367x420.jpg 367w" data-lazy-sizes="(max-width: 393px) 100vw, 393px" alt="" title="Kadiatou Konare-" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare-.jpg" /><noscript><img width="393" height="450" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare-.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare-.jpg 393w, https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare--262x300.jpg 262w, https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare--131x150.jpg 131w, https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare--367x420.jpg 367w" sizes="(max-width: 393px) 100vw, 393px" alt="" title="Kadiatou Konare-"/></noscript></a><figcaption class="wp-caption-text">La Ministre Dramé Kadiatou Konaré</figcaption></figure></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5f97bfad50508_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_5f97bfad50508_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5f97bfad50508_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p>Après ses visites à l’Assemblée permanente des chambres des métiers du Mali (APCM), au Conservatoire Balla Fasséké, aux opérateurs culturels du Mali, à l’Hôtel de l’Amitié, à Ségou, Mme Dramé Kadiatou Konaré a effectué, le 26 octobre 20202, une visite de prise de contact avec le personnel de la Tour de l’Afrique. Elle a profité de l’occasion, pour visiter le chantier des travaux portant sur la peinture de l’intérieur et de l’extérieur de l’ascenseur de la Tour. Dramé Kaidiatou Konaré a été accueillie par la Directrice de la Tour de l’’Afrique, Mme Maïga Mariam et son équipe.</p>
<p>Après sa prise de contact avec les travailleurs de la Tour de l’Afrique, a déclaré Mme Maïga Mariam, Dramé Kadiatou Konaré, a également visité les 10 niveaux de la Tour de l’Afrique ; s’est enquise de l’état d’avancement des travaux de la peinture de l’intérieur et de l’extérieur du joyau de même que l’ascenseur. A cette occasion, a ajouté Maïga Mairam, nous lui avons expliqué les difficultés auxquelles la Tour est confrontée aujourd’hui. Elles sont liées, dit-elle, à l’accès difficile à la Tour qui est la croix et la bannière aujourd’hui ; la caducité des textes ; l’insuffisance du budget pour permettre à la Tour de faire face à son bon fonctionnement; le manque de personnel. «Nous nous réjouissons fortement de cette visite de courtoisie de la première responsable du département de la culture, de l’artisanat et du tourisme au sein de notre structure. Cela dénote, à notre avis, de l’intérêt qu’elle accorde au plus grand monument de Bamako dont la mission est de vivifier le panafricanisme, l’intégration et l’unité africaine, les trois pieds sur lesquels reposent les missions de la Tour de l’Afrique», a déclaré avec satisfaction, la Directrice de la Tour de l’Afrique.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5f97bfad51274_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_5f97bfad51274_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5f97bfad51274_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Mme Maïga Mariam n’a pas manqué d’expliquer la structuration de la Tour de l’Afrique. Selon elle, elle est subdivisée en deux cellules (cellule de documentation et de recherche, et cellule de la promotion culturelle. En terme d’activités, a-t-elle ajouté, la Tour de l’Afrique réalise entre autres activités comme le Weekend panafricain, le parcours pédagogique. Elle a regretté l’arrêt de plusieurs activités qui souffrent de financement.</p>
<p>Dramé Kadiatou Konaré a, à son tour, rassuré les travailleurs de la Tour de l’Afrique en leur promettant que son département mettra tout en œuvre pour trouver des solutions aux problèmes soulevés.</p>
<p>A Rappeler que la Tour de l’Afrique a été créée par décret 589 PRM de novembre 2000.</p>
<p>Hadama B. Fofana</p>
<h3>Commentaires via Facebook :</h3><fb:comments href="https://www.maliweb.net/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fart-culture%2Fdepartement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%A9partement+de+la+Culture%2C+de+l%E2%80%99artisanat+et+du+Tourisme+%3A+Dram%C3%A9+Kadiatou+Konar%C3%A9+s%E2%80%99enquiert+de+l%E2%80%99%C3%A9tat+de+la+Tour+de+l%E2%80%99Afrique&url=https%3A%2F%2Fwww.maliweb.net%2Fart-culture%2Fdepartement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html&amp;media=https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare-.jpg&description=D%C3%A9partement+de+la+Culture%2C+de+l%E2%80%99artisanat+et+du+Tourisme+%3A+Dram%C3%A9+Kadiatou+Konar%C3%A9+s%E2%80%99enquiert+de+l%E2%80%99%C3%A9tat+de+la+Tour+de+l%E2%80%99Afrique">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=D%C3%A9partement+de+la+Culture%2C+de+l%E2%80%99artisanat+et+du+Tourisme+%3A+Dram%C3%A9+Kadiatou+Konar%C3%A9+s%E2%80%99enquiert+de+l%E2%80%99%C3%A9tat+de+la+Tour+de+l%E2%80%99Afrique %0A%0A https://www.maliweb.net/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#033c707661696660773e47c0aa73627177666e666d77236766236f622340766f777671662f236766236fe1839a6271776a70626d627723667723677623576c76716a706e662339234771626ec0aa234862676a62776c7623486c6d6271c0aa2370e1839a666d72766a667177236766236fe1839ac0aa776277236766236f6223576c7671236766236fe1839a4265716a72766625616c677a3e6b77777370392c2c7474742d6e626f6a7466612d6d66772c6271772e60766f777671662c676673627177666e666d772e67662e6f622e60766f777671662e67662e6f6271776a70626d62772e66772e67762e776c76716a706e662e6771626e662e6862676a62776c762e686c6d6271662e70666d72766a6671772e67662e6f667762772e67662e6f622e776c76712e67662e6f6265716a7276662e313a333236303a2d6b776e6f">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=D%C3%A9partement+de+la+Culture%2C+de+l%E2%80%99artisanat+et+du+Tourisme+%3A+Dram%C3%A9+Kadiatou+Konar%C3%A9+s%E2%80%99enquiert+de+l%E2%80%99%C3%A9tat+de+la+Tour+de+l%E2%80%99Afrique https://www.maliweb.net/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.maliweb.net/contributions/justice-transitionnelle-multiforme-pour-la-concorde-entre-acteurs-au-mali-2-2901536.html">JUSTICE TRANSITIONNELLE MULTIFORME POUR LA CONCORDE ENTRE ACTEURS AU MALI</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.maliweb.net/insecurite/dialogue-avec-les-djihadistes-au-mali-jean-yves-le-drian-dit-niet-moctar-ouane-favorable-2901541.html">Dialogue avec les djihadistes au Mali : Jean Yves Le Drian dit niet, Moctar Ouane favorable</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Le Républicain"></span><meta itemprop="datePublished" content="2020-10-27T06:30:07+00:00"><meta itemprop="dateModified" content="2020-10-27T06:30:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Département de la Culture, de l’artisanat et du Tourisme : Dramé Kadiatou Konaré s’enquiert de l’état de la Tour de l’Afrique"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare-.jpg"><meta itemprop="width" content="393"><meta itemprop="height" content="450"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5f97bfad52892_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5f97bfad52892"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5f97bfad52892 = new tdBlock();
block_td_uid_5_5f97bfad52892.id = "td_uid_5_5f97bfad52892";
block_td_uid_5_5f97bfad52892.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5f97bfad52892_rand","td_column_number":3,"live_filter_cur_post_id":2901539,"live_filter_cur_post_author":"19783","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5f97bfad52892_rand","tdc_css_class_style":"td_uid_5_5f97bfad52892_rand_style"}';
block_td_uid_5_5f97bfad52892.td_column_number = "3";
block_td_uid_5_5f97bfad52892.block_type = "td_block_related_posts";
block_td_uid_5_5f97bfad52892.post_count = "3";
block_td_uid_5_5f97bfad52892.found_posts = "3673";
block_td_uid_5_5f97bfad52892.header_color = "";
block_td_uid_5_5f97bfad52892.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f97bfad52892.max_num_pages = "1225";
tdBlocksArray.push(block_td_uid_5_5f97bfad52892);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5f97bfae00495" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5f97bfad52892" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5f97bfae0049d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5f97bfad52892" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5f97bfad52892 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/art-culture/1ere-edition-de-la-celebration-de-lecriture-feminine-le-reseau-des-femmes-ecrivains-du-mali-et-de-la-diaspora-tiendra-un-carrefour-international-du-livre-en-mars-2901504.html" rel="bookmark" class="td-image-wrap" title="1ère édition de la célébration de l’écriture féminine :  Le Réseau des femmes écrivains du Mali et de la diaspora tiendra un Carrefour international du livre en mars"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Reseau-femmes-ecrivains-du-Mali-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/Reseau-femmes-ecrivains-du-Mali-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="1ère édition de la célébration de l’écriture féminine :  Le Réseau des femmes écrivains du Mali et de la diaspora tiendra un Carrefour international du livre en mars" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Reseau-femmes-ecrivains-du-Mali-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/Reseau-femmes-ecrivains-du-Mali-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Reseau-femmes-ecrivains-du-Mali-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/Reseau-femmes-ecrivains-du-Mali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="1ère édition de la célébration de l’écriture féminine :  Le Réseau des femmes écrivains du Mali et de la diaspora tiendra un Carrefour international du livre en mars" /></noscript></a></div> <a href="https://www.maliweb.net/category/art-culture" class="td-post-category">Art &amp; Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/1ere-edition-de-la-celebration-de-lecriture-feminine-le-reseau-des-femmes-ecrivains-du-mali-et-de-la-diaspora-tiendra-un-carrefour-international-du-livre-en-mars-2901504.html" rel="bookmark" title="1ère édition de la célébration de l’écriture féminine :  Le Réseau des femmes écrivains du Mali et de la diaspora tiendra un Carrefour international du livre en mars">1ère édition de la célébration de l’écriture féminine : Le Réseau des femmes écrivains du Mali et de la diaspora tiendra un Carrefour...</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/art-culture/ministere-de-la-culture-de-lartisanat-et-du-tourisme-priorite-a-la-formation-des-acteurs-2901437.html" rel="bookmark" class="td-image-wrap" title="Ministère de la culture, de l’artisanat et du tourisme :  Priorité à la formation des acteurs"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministère de la culture, de l’artisanat et du tourisme :  Priorité à la formation des acteurs" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare--218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/Kadiatou-Konare--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ministère de la culture, de l’artisanat et du tourisme :  Priorité à la formation des acteurs" /></noscript></a></div> <a href="https://www.maliweb.net/category/art-culture" class="td-post-category">Art &amp; Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/ministere-de-la-culture-de-lartisanat-et-du-tourisme-priorite-a-la-formation-des-acteurs-2901437.html" rel="bookmark" title="Ministère de la culture, de l’artisanat et du tourisme :  Priorité à la formation des acteurs">Ministère de la culture, de l’artisanat et du tourisme : Priorité à la formation des acteurs</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/art-culture/entretien-avec-kassim-bengaly-initiateur-du-festival-nangnerki-le-festival-nangnerki-se-veut-une-vitrine-pour-la-culture-senoufo-sikassoise-et-malienne-2901157.html" rel="bookmark" class="td-image-wrap" title="Entretien avec Kassim Bengaly, initiateur du festival Nangnerki   : &#8220;Le festival Nangnerki se veut une vitrine pour la culture senoufo, sikassoise et malienne&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Kassim-Bengaly-festival-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/Kassim-Bengaly-festival-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entretien avec Kassim Bengaly, initiateur du festival Nangnerki   : &#8220;Le festival Nangnerki se veut une vitrine pour la culture senoufo, sikassoise et malienne&#8221;" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Kassim-Bengaly-festival-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/Kassim-Bengaly-festival-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Kassim-Bengaly-festival-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/Kassim-Bengaly-festival-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entretien avec Kassim Bengaly, initiateur du festival Nangnerki   : &#8220;Le festival Nangnerki se veut une vitrine pour la culture senoufo, sikassoise et malienne&#8221;" /></noscript></a></div> <a href="https://www.maliweb.net/category/art-culture" class="td-post-category">Art &amp; Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/entretien-avec-kassim-bengaly-initiateur-du-festival-nangnerki-le-festival-nangnerki-se-veut-une-vitrine-pour-la-culture-senoufo-sikassoise-et-malienne-2901157.html" rel="bookmark" title="Entretien avec Kassim Bengaly, initiateur du festival Nangnerki   : &#8220;Le festival Nangnerki se veut une vitrine pour la culture senoufo, sikassoise et malienne&#8221;">Entretien avec Kassim Bengaly, initiateur du festival Nangnerki : &#8220;Le festival Nangnerki se veut une vitrine pour la culture senoufo, sikassoise et...</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f97bfad52892" data-td_block_id="td_uid_5_5f97bfad52892"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5f97bfad52892" data-td_block_id="td_uid_5_5f97bfad52892"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2901539' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b66c8c2681" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5f97bfae042bc_rand td_block_template_17">
<style>
/* custom css */
.td_uid_8_5f97bfae042bc_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5f97bfae042bc_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/300X100-15.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/10/300X100-15.jpg"  width="300" height="100"></noscript></a></div></div>
</div>
</div><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>octobre 2020</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2020/10/01" aria-label="Publications publiées sur 1 October 2020">1</a></td><td><a href="https://www.maliweb.net/date/2020/10/02" aria-label="Publications publiées sur 2 October 2020">2</a></td><td><a href="https://www.maliweb.net/date/2020/10/03" aria-label="Publications publiées sur 3 October 2020">3</a></td><td><a href="https://www.maliweb.net/date/2020/10/04" aria-label="Publications publiées sur 4 October 2020">4</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/10/05" aria-label="Publications publiées sur 5 October 2020">5</a></td><td><a href="https://www.maliweb.net/date/2020/10/06" aria-label="Publications publiées sur 6 October 2020">6</a></td><td><a href="https://www.maliweb.net/date/2020/10/07" aria-label="Publications publiées sur 7 October 2020">7</a></td><td><a href="https://www.maliweb.net/date/2020/10/08" aria-label="Publications publiées sur 8 October 2020">8</a></td><td><a href="https://www.maliweb.net/date/2020/10/09" aria-label="Publications publiées sur 9 October 2020">9</a></td><td><a href="https://www.maliweb.net/date/2020/10/10" aria-label="Publications publiées sur 10 October 2020">10</a></td><td><a href="https://www.maliweb.net/date/2020/10/11" aria-label="Publications publiées sur 11 October 2020">11</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/10/12" aria-label="Publications publiées sur 12 October 2020">12</a></td><td><a href="https://www.maliweb.net/date/2020/10/13" aria-label="Publications publiées sur 13 October 2020">13</a></td><td><a href="https://www.maliweb.net/date/2020/10/14" aria-label="Publications publiées sur 14 October 2020">14</a></td><td><a href="https://www.maliweb.net/date/2020/10/15" aria-label="Publications publiées sur 15 October 2020">15</a></td><td><a href="https://www.maliweb.net/date/2020/10/16" aria-label="Publications publiées sur 16 October 2020">16</a></td><td><a href="https://www.maliweb.net/date/2020/10/17" aria-label="Publications publiées sur 17 October 2020">17</a></td><td><a href="https://www.maliweb.net/date/2020/10/18" aria-label="Publications publiées sur 18 October 2020">18</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/10/19" aria-label="Publications publiées sur 19 October 2020">19</a></td><td><a href="https://www.maliweb.net/date/2020/10/20" aria-label="Publications publiées sur 20 October 2020">20</a></td><td><a href="https://www.maliweb.net/date/2020/10/21" aria-label="Publications publiées sur 21 October 2020">21</a></td><td><a href="https://www.maliweb.net/date/2020/10/22" aria-label="Publications publiées sur 22 October 2020">22</a></td><td><a href="https://www.maliweb.net/date/2020/10/23" aria-label="Publications publiées sur 23 October 2020">23</a></td><td><a href="https://www.maliweb.net/date/2020/10/24" aria-label="Publications publiées sur 24 October 2020">24</a></td><td><a href="https://www.maliweb.net/date/2020/10/25" aria-label="Publications publiées sur 25 October 2020">25</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/10/26" aria-label="Publications publiées sur 26 October 2020">26</a></td><td id="today"><a href="https://www.maliweb.net/date/2020/10/27" aria-label="Publications publiées sur 27 October 2020">27</a></td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.maliweb.net/date/2020/09">&laquo; Sep</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5f97bfae07a8e_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5f97bfae07a8e"><script>var block_td_uid_9_5f97bfae07a8e = new tdBlock();
block_td_uid_9_5f97bfae07a8e.id = "td_uid_9_5f97bfae07a8e";
block_td_uid_9_5f97bfae07a8e.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5f97bfae07a8e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5f97bfae07a8e_rand","tdc_css_class_style":"td_uid_9_5f97bfae07a8e_rand_style"}';
block_td_uid_9_5f97bfae07a8e.td_column_number = "1";
block_td_uid_9_5f97bfae07a8e.block_type = "td_block_9";
block_td_uid_9_5f97bfae07a8e.post_count = "5";
block_td_uid_9_5f97bfae07a8e.found_posts = "225927";
block_td_uid_9_5f97bfae07a8e.header_color = "#";
block_td_uid_9_5f97bfae07a8e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f97bfae07a8e.max_num_pages = "45186";
tdBlocksArray.push(block_td_uid_9_5f97bfae07a8e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_9_5f97bfae07a8e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/insecurite/dialogue-avec-les-djihadistes-au-mali-jean-yves-le-drian-dit-niet-moctar-ouane-favorable-2901541.html" rel="bookmark" title="Dialogue avec les djihadistes au Mali : Jean Yves Le Drian dit niet, Moctar Ouane favorable">Dialogue avec les djihadistes au Mali : Jean Yves Le Drian dit niet, Moctar Ouane favorable</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T06:34:44+00:00">27 Oct 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/insecurite/dialogue-avec-les-djihadistes-au-mali-jean-yves-le-drian-dit-niet-moctar-ouane-favorable-2901541.html#respond">0</a></div> </div>
</div>
</div>
</div> 
 <div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html" rel="bookmark" title="Département de la Culture, de l’artisanat et du Tourisme : Dramé Kadiatou Konaré s’enquiert de l’état de la Tour de l’Afrique">Département de la Culture, de l’artisanat et du Tourisme : Dramé Kadiatou Konaré s’enquiert de l’état de...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T06:30:07+00:00">27 Oct 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/art-culture/departement-de-la-culture-de-lartisanat-et-du-tourisme-drame-kadiatou-konare-senquiert-de-letat-de-la-tour-de-lafrique-2901539.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/contributions/justice-transitionnelle-multiforme-pour-la-concorde-entre-acteurs-au-mali-2-2901536.html" rel="bookmark" title="JUSTICE TRANSITIONNELLE MULTIFORME POUR LA CONCORDE ENTRE ACTEURS AU MALI">JUSTICE TRANSITIONNELLE MULTIFORME POUR LA CONCORDE ENTRE ACTEURS AU MALI</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T06:27:37+00:00">27 Oct 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/contributions/justice-transitionnelle-multiforme-pour-la-concorde-entre-acteurs-au-mali-2-2901536.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/untm-syndicats/front-social-les-financiers-du-secteur-de-leducation-en-greve-de-13-jours-a-partir-de-demain-2901533.html" rel="bookmark" title="Front social : Les financiers du secteur de l’éducation en grève de 13 jours à partir de demain">Front social : Les financiers du secteur de l’éducation en grève de 13 jours à partir de...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T06:24:10+00:00">27 Oct 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/untm-syndicats/front-social-les-financiers-du-secteur-de-leducation-en-greve-de-13-jours-a-partir-de-demain-2901533.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/celebration-de-la-3eme-edition-de-la-journee-mondiale-de-la-statistique-au-mali-pour-connecter-le-monde-avec-des-donnees-fiables-2901530.html" rel="bookmark" title="Célébration de la 3ème édition de la Journée Mondiale de la Statistique au Mali : « Pour connecter le monde avec des données fiables »">Célébration de la 3ème édition de la Journée Mondiale de la Statistique au Mali : « Pour...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T06:21:08+00:00">27 Oct 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/celebration-de-la-3eme-edition-de-la-journee-mondiale-de-la-statistique-au-mali-pour-connecter-le-monde-avec-des-donnees-fiables-2901530.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5f97bfae0b2a6_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_10_5f97bfae0b2a6">
<style>
.td_uid_10_5f97bfae0b2a6_rand .td-block-title {
                background-color: #a56b36 !important;
            }

            
            .td_uid_10_5f97bfae0b2a6_rand .td-block-title > *,
            .td_uid_10_5f97bfae0b2a6_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_5f97bfae0b2a6_rand .td-pulldown-filter-link:hover,
            .td_uid_10_5f97bfae0b2a6_rand .td-pulldown-filter-display-option:hover,
            .td_uid_10_5f97bfae0b2a6_rand .td-pulldown-filter-display-option:hover i {
                color: #fff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_5f97bfae0b2a6 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
<div class="td-weather-condition">ciel dégagé</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5f97bfae0b2a6"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5f97bfae0b2a6">
<input id="td_uid_10_5f97bfae0b2a6" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_10_5f97bfae0b2a6"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_10_5f97bfae0b2a6">
<span class="td-big-degrees">17</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">17</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">17</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">88 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-0">35</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-1">36</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-2">36</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-3">36</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-4">35</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_11_5f97bfae0b5d1_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_11_5f97bfae0b5d1">
<style>
.td_uid_11_5f97bfae0b5d1_rand .td-block-title {
                background-color: #b21026 !important;
            }

            
            .td_uid_11_5f97bfae0b5d1_rand .td-block-title > *,
            .td_uid_11_5f97bfae0b5d1_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_5f97bfae0b5d1_rand .td-pulldown-filter-link:hover,
            .td_uid_11_5f97bfae0b5d1_rand .td-pulldown-filter-display-option:hover,
            .td_uid_11_5f97bfae0b5d1_rand .td-pulldown-filter-display-option:hover i {
                color: #f2f2f2 !important;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_5f97bfae0b5d1 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/histoire-traditions/que-sont-ils-devenus-bakary-diakite-ex-commandant-de-bord-le-desinteressement-en-bout-de-piste-2901150.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Bakary Diakité, Ex-Commandant de bord : Le désintéressement en bout de piste"><img width="480" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20385'%3E%3C/svg%3E" alt="" title="Que sont-ils devenus… Bakary Diakité, Ex-Commandant de bord : Le désintéressement en bout de piste" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Bakary-Diakite-pilote-480x385.jpg" /><noscript><img width="480" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/Bakary-Diakite-pilote-480x385.jpg"   alt="" title="Que sont-ils devenus… Bakary Diakité, Ex-Commandant de bord : Le désintéressement en bout de piste" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/histoire-traditions/que-sont-ils-devenus-bakary-diakite-ex-commandant-de-bord-le-desinteressement-en-bout-de-piste-2901150.html" rel="bookmark" title="Que sont-ils devenus… Bakary Diakité, Ex-Commandant de bord : Le désintéressement en bout de piste">Que sont-ils devenus… Bakary Diakité, Ex-Commandant de bord : Le désintéressement en bout de piste</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-24T01:44:31+00:00">24 Oct 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/histoire-traditions/que-sont-ils-devenus-bakary-diakite-ex-commandant-de-bord-le-desinteressement-en-bout-de-piste-2901150.html#comments">2</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-ousmane-bocoum-ex-pilote-cdb-une-retraite-paisible-apres-un-bureau-dans-le-ciel-2900139.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Ousmane Bocoum, Ex-pilote/CDB : Une retraite paisible après un bureau dans le ciel"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Ousmane-Bocoum-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/10/Ousmane-Bocoum-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Ousmane Bocoum, Ex-pilote/CDB : Une retraite paisible après un bureau dans le ciel" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Ousmane-Bocoum-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/Ousmane-Bocoum-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Ousmane-Bocoum-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/10/Ousmane-Bocoum-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Ousmane Bocoum, Ex-pilote/CDB : Une retraite paisible après un bureau dans le ciel" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-ousmane-bocoum-ex-pilote-cdb-une-retraite-paisible-apres-un-bureau-dans-le-ciel-2900139.html" rel="bookmark" title="Que sont-ils devenus… Ousmane Bocoum, Ex-pilote/CDB : Une retraite paisible après un bureau dans le ciel">Que sont-ils devenus… Ousmane Bocoum, Ex-pilote/CDB : Une retraite paisible après un bureau dans le ciel</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T01:30:19+00:00">17 Oct 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/histoire-politique/que-sont-ils-devenus-daouda-tekete-journaliste-emerite-administrateur-chevronne-ecrivain-respecte-2899063.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus : Daouda Tékété : Journaliste émérite, administrateur chevronné, écrivain respecté"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Daouda-Tekete-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/10/Daouda-Tekete-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus : Daouda Tékété : Journaliste émérite, administrateur chevronné, écrivain respecté" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Daouda-Tekete-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/Daouda-Tekete-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Daouda-Tekete-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/10/Daouda-Tekete-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus : Daouda Tékété : Journaliste émérite, administrateur chevronné, écrivain respecté" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/histoire-politique/que-sont-ils-devenus-daouda-tekete-journaliste-emerite-administrateur-chevronne-ecrivain-respecte-2899063.html" rel="bookmark" title="Que sont-ils devenus : Daouda Tékété : Journaliste émérite, administrateur chevronné, écrivain respecté">Que sont-ils devenus : Daouda Tékété : Journaliste émérite, administrateur chevronné, écrivain respecté</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-10T01:45:19+00:00">10 Oct 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/que-sont-ils-devenus-abdoul-kader-tangara-chef-pilote-a-air-mali-plus-de-100-pays-visites-2898053.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus Abdoul Kader Tangara : Chef pilote à Air Mali, plus de 100 pays visités"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Abdoulaye-Kader-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/10/Abdoulaye-Kader-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus Abdoul Kader Tangara : Chef pilote à Air Mali, plus de 100 pays visités" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/Abdoulaye-Kader-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/Abdoulaye-Kader-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/Abdoulaye-Kader-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/10/Abdoulaye-Kader-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus Abdoul Kader Tangara : Chef pilote à Air Mali, plus de 100 pays visités" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/que-sont-ils-devenus-abdoul-kader-tangara-chef-pilote-a-air-mali-plus-de-100-pays-visites-2898053.html" rel="bookmark" title="Que sont-ils devenus Abdoul Kader Tangara : Chef pilote à Air Mali, plus de 100 pays visités">Que sont-ils devenus Abdoul Kader Tangara : Chef pilote à Air Mali, plus de 100 pays visités</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-03T01:55:48+00:00">3 Oct 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-sekou-danioko-lhomme-des-trois-catastrophes-aeriennes-2897105.html" rel="bookmark" class="td-image-wrap" title="Que sont ils devenus… Sékou Danioko : L&#8217;homme des trois catastrophes aériennes"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/09/SEKOU-DAGNOKO-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/09/SEKOU-DAGNOKO-1-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont ils devenus… Sékou Danioko : L&#8217;homme des trois catastrophes aériennes" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/09/SEKOU-DAGNOKO-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/09/SEKOU-DAGNOKO-1-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/09/SEKOU-DAGNOKO-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/09/SEKOU-DAGNOKO-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont ils devenus… Sékou Danioko : L&#8217;homme des trois catastrophes aériennes" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-sekou-danioko-lhomme-des-trois-catastrophes-aeriennes-2897105.html" rel="bookmark" title="Que sont ils devenus… Sékou Danioko : L&#8217;homme des trois catastrophes aériennes">Que sont ils devenus… Sékou Danioko : L&#8217;homme des trois catastrophes aériennes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-26T01:46:44+00:00">26 Sep 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-kadiatou-soucko-dite-k-s-ex-hotesse-dair-mali-attachez-vos-ceintures-2896239.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Kadiatou Soucko dite K. S, Ex-hôtesse d&#8217;Air Mali : Attachez vos ceintures !"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/09/Kadiatou-Soucko-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/09/Kadiatou-Soucko-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Kadiatou Soucko dite K. S, Ex-hôtesse d&#8217;Air Mali : Attachez vos ceintures !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/09/Kadiatou-Soucko-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/09/Kadiatou-Soucko-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/09/Kadiatou-Soucko-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/09/Kadiatou-Soucko-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Kadiatou Soucko dite K. S, Ex-hôtesse d&#8217;Air Mali : Attachez vos ceintures !" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-kadiatou-soucko-dite-k-s-ex-hotesse-dair-mali-attachez-vos-ceintures-2896239.html" rel="bookmark" title="Que sont-ils devenus… Kadiatou Soucko dite K. S, Ex-hôtesse d&#8217;Air Mali : Attachez vos ceintures !">Que sont-ils devenus… Kadiatou Soucko dite K. S, Ex-hôtesse d&#8217;Air Mali : Attachez vos ceintures !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-19T02:36:44+00:00">19 Sep 2020</time></span> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[17,62.60000000000000142108547152020037174224853515625],"today_humidity":88,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[17,62.60000000000000142108547152020037174224853515625],"today_max":[17,62.60000000000000142108547152020037174224853515625],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1603778400,"day_name":"mar","day_temp":[35,96],"owm_day_index":0},{"timestamp":1603843200,"day_name":"mer","day_temp":[36,96],"owm_day_index":6},{"timestamp":1603929600,"day_name":"jeu","day_temp":[36,97],"owm_day_index":14},{"timestamp":1604016000,"day_name":"ven","day_temp":[36,96],"owm_day_index":22},{"timestamp":1604102400,"day_name":"sam","day_temp":[35,95],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5f97bfae0b2a6","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[17,62.60000000000000142108547152020037174224853515625],"today_humidity":88,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[17,62.60000000000000142108547152020037174224853515625],"today_max":[17,62.60000000000000142108547152020037174224853515625],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1603778400,"day_name":"mar","day_temp":[35,96],"owm_day_index":0},{"timestamp":1603843200,"day_name":"mer","day_temp":[36,96],"owm_day_index":6},{"timestamp":1603929600,"day_name":"jeu","day_temp":[36,97],"owm_day_index":14},{"timestamp":1604016000,"day_name":"ven","day_temp":[36,96],"owm_day_index":22},{"timestamp":1604102400,"day_name":"sam","day_temp":[35,95],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2901539]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'N'});
	jQuery('.g-22').gslider({groupid:22,speed:25000,repeat_impressions:'N'});
	jQuery('.g-72').gslider({groupid:72,speed:25000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
