<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Littérature : Magma Gabriel Konaté lance son 4ème livre « L’Oréade noire » | maliweb.net</title><style id="rocket-critical-css">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</style>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM Mali">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali,Coronavirus COVID-19 Mali" />
<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico"><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link crossorigin="anonymous" rel='preload' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='preload' href='https://www.maliweb.net/wp-content/themes/news/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' id='wpemfb-fbjs-js'></script>
<link rel="canonical" href="https://www.maliweb.net/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-22 {  margin: 0 auto; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "812",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/maliweb/loader.js');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"ca70c9ad01","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.maliweb.net/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html?amp">

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/art-culture",
                    "name": "Art &amp; Culture"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2925529 single-format-standard litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
 </form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
mar 20 Avr 2021 - 5:11
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_607e626571704_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_607e626571704_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_607e626571704_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-1999 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8624211234" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-2053 c-2"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/04/Ramadan-2021-.jpeg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2021/04/Ramadan-2021-.jpeg" alt="" width="728" height="90" /></noscript></a></div><div class="g-dyn a-1893 c-3"><a href=" https://www.facebook.com/Moovafrica.mali/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/02/Banniere-Revelation.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2021/02/Banniere-Revelation.gif" width="728" height="90"></noscript></a></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_607e6265735fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_607e6265735fa"><script>var block_td_uid_2_607e6265735fa = new tdBlock();
block_td_uid_2_607e6265735fa.id = "td_uid_2_607e6265735fa";
block_td_uid_2_607e6265735fa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_607e6265735fa_rand","tdc_css_class":"td_uid_2_607e6265735fa_rand","tdc_css_class_style":"td_uid_2_607e6265735fa_rand_style"}';
block_td_uid_2_607e6265735fa.td_column_number = "3";
block_td_uid_2_607e6265735fa.block_type = "td_block_mega_menu";
block_td_uid_2_607e6265735fa.post_count = "5";
block_td_uid_2_607e6265735fa.found_posts = "8066";
block_td_uid_2_607e6265735fa.header_color = "";
block_td_uid_2_607e6265735fa.ajax_pagination_infinite_stop = "";
block_td_uid_2_607e6265735fa.max_num_pages = "1614";
tdBlocksArray.push(block_td_uid_2_607e6265735fa);
</script><div id=td_uid_2_607e6265735fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/commissariat-du-17eme-arrondissement-de-lhippodrome-les-auteurs-des-braquages-dune-agence-de-transfert-dargent-a-laci-de-la-bsicinterpelles-2925112.html" rel="bookmark" class="td-image-wrap" title="Commissariat du 17eme arrondissement de l&#8217;hippodrome :  Les auteurs des braquages d&#8217;une agence de transfert d&#8217;argent à l&#8217;ACI, de la BSIC…interpellés"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/04/bandits-arme-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/04/bandits-arme-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Commissariat du 17eme arrondissement de l&#8217;hippodrome :  Les auteurs des braquages d&#8217;une agence de transfert d&#8217;argent à l&#8217;ACI, de la BSIC…interpellés" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/04/bandits-arme-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/04/bandits-arme-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/04/bandits-arme-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/04/bandits-arme-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Commissariat du 17eme arrondissement de l&#8217;hippodrome :  Les auteurs des braquages d&#8217;une agence de transfert d&#8217;argent à l&#8217;ACI, de la BSIC…interpellés" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/commissariat-du-17eme-arrondissement-de-lhippodrome-les-auteurs-des-braquages-dune-agence-de-transfert-dargent-a-laci-de-la-bsicinterpelles-2925112.html" rel="bookmark" title="Commissariat du 17eme arrondissement de l&#8217;hippodrome :  Les auteurs des braquages d&#8217;une agence de transfert d&#8217;argent à l&#8217;ACI, de la BSIC…interpellés">Commissariat du 17eme arrondissement de l&#8217;hippodrome : Les auteurs des&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/inculpe-pour-incendie-volontaire-moussa-diallo-condamne-a-5-ans-demprisonnement-et-au-paiement-de-7-millions-de-fcfa-pour-dommages-et-interets-2925106.html" rel="bookmark" class="td-image-wrap" title="Inculpé pour incendie volontaire :  Moussa Diallo condamné à 5 ans d&#8217;emprisonnement et au paiement de 7 millions de FCFA pour dommages et intérêts"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inculpé pour incendie volontaire :  Moussa Diallo condamné à 5 ans d&#8217;emprisonnement et au paiement de 7 millions de FCFA pour dommages et intérêts" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inculpé pour incendie volontaire :  Moussa Diallo condamné à 5 ans d&#8217;emprisonnement et au paiement de 7 millions de FCFA pour dommages et intérêts" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/inculpe-pour-incendie-volontaire-moussa-diallo-condamne-a-5-ans-demprisonnement-et-au-paiement-de-7-millions-de-fcfa-pour-dommages-et-interets-2925106.html" rel="bookmark" title="Inculpé pour incendie volontaire :  Moussa Diallo condamné à 5 ans d&#8217;emprisonnement et au paiement de 7 millions de FCFA pour dommages et intérêts">Inculpé pour incendie volontaire : Moussa Diallo condamné à 5&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/%e2%80%89exercice-illegal-de-la-medecine-faux-et-usage-de-faux%e2%80%89-le-sort-de-m-diarra-entre-les-mains-du-tribunal-de-la-commune-v-2924859.html" rel="bookmark" class="td-image-wrap" title="« Exercice illégal de la médecine, faux et usage de faux » : le sort de M. Diarra entre les mains du tribunal de la commune V"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/04/cabinet-Layidou-de-Kabala-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/04/cabinet-Layidou-de-Kabala-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="« Exercice illégal de la médecine, faux et usage de faux » : le sort de M. Diarra entre les mains du tribunal de la commune V" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/04/cabinet-Layidou-de-Kabala-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/04/cabinet-Layidou-de-Kabala-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/04/cabinet-Layidou-de-Kabala-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/04/cabinet-Layidou-de-Kabala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="« Exercice illégal de la médecine, faux et usage de faux » : le sort de M. Diarra entre les mains du tribunal de la commune V" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/%e2%80%89exercice-illegal-de-la-medecine-faux-et-usage-de-faux%e2%80%89-le-sort-de-m-diarra-entre-les-mains-du-tribunal-de-la-commune-v-2924859.html" rel="bookmark" title="« Exercice illégal de la médecine, faux et usage de faux » : le sort de M. Diarra entre les mains du tribunal de la commune V">« Exercice illégal de la médecine, faux et usage de faux » : le&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/ngorkou-niafunke-un-bijoutier-tue-par-des-terroristes-a-la-foire-hebdomadaire-2924728.html" rel="bookmark" class="td-image-wrap" title="N’gorkou/Niafunké :  Un bijoutier tué par des terroristes à la foire hebdomadaire"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="N’gorkou/Niafunké :  Un bijoutier tué par des terroristes à la foire hebdomadaire" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="N’gorkou/Niafunké :  Un bijoutier tué par des terroristes à la foire hebdomadaire" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/ngorkou-niafunke-un-bijoutier-tue-par-des-terroristes-a-la-foire-hebdomadaire-2924728.html" rel="bookmark" title="N’gorkou/Niafunké :  Un bijoutier tué par des terroristes à la foire hebdomadaire">N’gorkou/Niafunké : Un bijoutier tué par des terroristes à la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/apres-la-mort-dun-jeune-noir-a-minneapolis-joe-biden-appelle-au-calme-2924627.html" rel="bookmark" class="td-image-wrap" title="Après la mort d&#8217;un jeune Noir à Minneapolis, Joe Biden appelle au calme"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/04/Minneapolis-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2021/04/Minneapolis-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Après la mort d&#8217;un jeune Noir à Minneapolis, Joe Biden appelle au calme" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/04/Minneapolis-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/04/Minneapolis-218x150.jpeg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/04/Minneapolis-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2021/04/Minneapolis-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Après la mort d&#8217;un jeune Noir à Minneapolis, Joe Biden appelle au calme" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/apres-la-mort-dun-jeune-noir-a-minneapolis-joe-biden-appelle-au-calme-2924627.html" rel="bookmark" title="Après la mort d&#8217;un jeune Noir à Minneapolis, Joe Biden appelle au calme">Après la mort d&#8217;un jeune Noir à Minneapolis, Joe Biden appelle&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_607e6265735fa" data-td_block_id="td_uid_2_607e6265735fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_607e6265735fa" data-td_block_id="td_uid_2_607e6265735fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
 <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Art &amp; Culture</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2925529" class="post-2925529 post type-post status-publish format-standard has-post-thumbnail hentry category-art-culture tag-actualite1 tag-magma-gabriel-konate" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/art-culture">Art &amp; Culture</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Littérature : Magma Gabriel Konaté lance son 4ème livre « L’Oréade noire »</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/republicain">Le Républicain</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T05:08:37+00:00">20 Avr 2021</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fart-culture%2Flitterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Litt%C3%A9rature+%3A+Magma+Gabriel+Konat%C3%A9+lance+son+4%C3%A8me+livre+%C2%AB+L%E2%80%99Or%C3%A9ade+noire+%C2%BB&url=https%3A%2F%2Fwww.maliweb.net%2Fart-culture%2Flitterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html&amp;media=https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1.jpg&description=Litt%C3%A9rature+%3A+Magma+Gabriel+Konat%C3%A9+lance+son+4%C3%A8me+livre+%C2%AB+L%E2%80%99Or%C3%A9ade+noire+%C2%BB">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Litt%C3%A9rature+%3A+Magma+Gabriel+Konat%C3%A9+lance+son+4%C3%A8me+livre+%C2%AB+L%E2%80%99Or%C3%A9ade+noire+%C2%BB %0A%0A https://www.maliweb.net/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d5425001d1daac01b081d1c1b0c49534924080e0408492e080b1b000c0549220607081daac0490508070a0c491a0607495daac1040c4905001f1b0c49abc249258be9f0261baac0080d0c490706001b0c49abd24f0b060d1054011d1d191a5346461e1e1e47040805001e0c0b47070c1d46081b1d440a1c051d1c1b0c4605001d1d0c1b081d1c1b0c4404080e0408440e080b1b000c0544020607081d0c440508070a0c441a0607445d0c040c4405001f1b0c4405061b0c080d0c440706001b0c445b505b5c5c5b5047011d0405">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Litt%C3%A9rature+%3A+Magma+Gabriel+Konat%C3%A9+lance+son+4%C3%A8me+livre+%C2%AB+L%E2%80%99Or%C3%A9ade+noire+%C2%BB https://www.maliweb.net/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1.jpg" data-caption="Magma Gabriel Konaté "><img width="480" height="702" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20702'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1.jpg 480w, https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1-205x300.jpg 205w, https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1-103x150.jpg 103w, https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1-287x420.jpg 287w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" alt="" title="Magma 1" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1.jpg" /><noscript><img width="480" height="702" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1.jpg 480w, https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1-205x300.jpg 205w, https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1-103x150.jpg 103w, https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1-287x420.jpg 287w" sizes="(max-width: 480px) 100vw, 480px" alt="" title="Magma 1"/></noscript></a><figcaption class="wp-caption-text">Magma Gabriel Konaté </figcaption></figure></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_607e6265789e2_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_607e6265789e2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_607e6265789e2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p><strong>Le Journaliste, Professeur, Cinéaste, Magma Gabriel Konaté, membre du Conseil national de transition (CNT), a officiellement lancé, le samedi 17 avril 2021, son 4<sup>ème</sup> livre intitulé « L’oréade noire », suivi de la « Prof et l’artiste » (Nouvelles) à l’Université Catholique de l’Afrique de l’Ouest-Unité Universitaire à Bamako (UCAO-UUBa). Selon l’auteur, L’oréade noire, c’est l’esprit de la montagne, c’est le «Dugu dasiri », l’esprit protecteur du village. A travers ce livre, Magma Gabriel Konaté invite les Africains à choisir des bons dirigeants. En outre, il appelle la jeunesse à s’intéresser à sa culture.</strong></p>
<p>Cette cérémonie de présentation de livre a rassemblé plusieurs personnalités dont le Doyen du département Journalisme &amp; Communication de l&#8217;Université Catholique de l&#8217;Afrique de l&#8217;Ouest, Unité Universitaire à Bamako (UCAO ¬UUBA), Dr. Alexis Dembélé, le directeur de publication du journal Les Echos, Levy Dougnon, l’éditeur Sidibé et un parterre d’étudiants. Après avoir remercié l’Edition Jamana et l’UCAO-UUBA, l’écrivain Magma Gabriel Konaté a présenté son livre. Selon lui, L’Oréade noire, c’est l’esprit de la colline, c’est l’esprit de la montagne, c’est l’esprit protecteur de toute l’Afrique. L’oréade noire, c’est le « Dugu dasiri », c’est l’esprit protecteur du village. Il a dédié ce livre à son ami Ibrahima BANE qui lui a suscité cette inspiration d’écrire cet ouvrage. A travers ce livre, Magma Gabriel Konaté lance un message aux fils d’Afrique d’ouvrir leurs yeux et de choisir les bons dirigeants. <em>« Il faut que celui qui vient au pouvoir soit un exemple pour les Africains. Il faut qu’on puisse prendre des gens non pas pour leurs poches, mais pour leur culture, pour leur savoir, pour leur dignité et pour leur honneur», </em>a-t-il dit. Le style utilisé par l’écrivain Magma Gabriel Konaté dans ce livre est le mélange Français-Bambara. Pour lui, il faut qu’on puisse avoir une jeunesse qui s’intéresse à sa culture. <em>«On a réduit la culture tout juste au folklore, bien sur le folklore fait partie de la culture, mais la culture ce n’est pas que ça, la culture, c’est comment se vêtir, la culture, c’est les sciences, la culture, c’est les croyances, la culture, c’est les traits de valeur, la culture, c’est la thérapie. Tout cela est culturel »,</em> a précisé l’auteur. Par ailleurs, il dira que les Maliens ne veulent pas que cette crise finisse, sinon, ajoute-il, quand on interroge la culture, il n y a pas de crise au Mali. « <em>Il ne peut pas y avoir de conflit entre dogon et peulh, il ne peut pas y avoir de conflit entre tamasheq et Bobo. Tu me fais aujourd’hui président de la République, je déploie tous les Dogons militaires au nord du Mali. Le Dogon ne peut pas voir le sang du Tamasheq et vice-versa. Malheureusement, le conflit est au delà de nous, le conflit est géopolitique et géostratégique</em> », a-t-il dit. Répondant aux questions des uns et des autres, il a fait savoir qu’il n’y a pas de secret pour écrire, c’est juste une question d’inspiration. Selon lui, il faut éduquer à travers des exemples. Il a regretté les cas de divorce actuellement au Mali. <em>« Aujourd’hui, on ne se marie pas par amour, mais plutôt par intérêt</em> », a-t-il conclu.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_607e6265795af_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_607e6265795af_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_607e6265795af_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>Volumineux de 88 pages, ce 4<sup>ème</sup> livre de Magma Gabriel Konaté intitulé « L’oréade noire » suivi de la « Prof et l’artiste » (Nouvelles), édité par Jamana en 2020, est disponible à 2000 FCFA. En plus de cet ouvrage, Magma Gabriel Konaté est auteur de trois autres livres qui sont : Les rampants, suivi de la « condition », éditions Jamana 2016 ; Le Procès, suivi de « Bambo », un mariage impossible, éditions Jamana 2017 ; Un jour sans fin, suivi de « Le Mâle Mali », éditions Jamana 2019.</p>
<p>Après avoir enseigné lettres, histoire et géographie dans l’enseignement privé catholique de Kayes, Magma Gabriel Konaté est recruté dans la fonction publique en 1981 pour servir au groupe dramatique du théâtre national du Mali. Magma Gabriel Konaté est titulaire d’un diplômé d’administrateur/ conseiller culturel du Centre régional d’action culturelle (CRAC : DEA) de Lomé (Togo) et d’une maîtrise en droit privé de la Faculté des sciences juridiques et politiques (FSJP) de l’université de Bamako. Diplômé de l’institut national des arts (INA) de Bamako, section théâtre, l’artiste comédien hors pair, publiciste, Magma Gabriel Konaté, est acteur dans plusieurs productions cinématographiques. Animateur producteur à la Radio Bamakan, il est journaliste culturel à Africable Télévision. Membre du CNT, Magma Gabriel Konaté est professeur à l’UCAO-UUBA. Depuis 2016, il est chevalier de l’ordre national du Mali.</p>
<p><strong>Aguibou Sogodogo</strong></p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><h3>Commentaires via Facebook :</h3><fb:comments href="https://www.maliweb.net/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fart-culture%2Flitterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Litt%C3%A9rature+%3A+Magma+Gabriel+Konat%C3%A9+lance+son+4%C3%A8me+livre+%C2%AB+L%E2%80%99Or%C3%A9ade+noire+%C2%BB&url=https%3A%2F%2Fwww.maliweb.net%2Fart-culture%2Flitterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html&amp;media=https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1.jpg&description=Litt%C3%A9rature+%3A+Magma+Gabriel+Konat%C3%A9+lance+son+4%C3%A8me+livre+%C2%AB+L%E2%80%99Or%C3%A9ade+noire+%C2%BB">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Litt%C3%A9rature+%3A+Magma+Gabriel+Konat%C3%A9+lance+son+4%C3%A8me+livre+%C2%AB+L%E2%80%99Or%C3%A9ade+noire+%C2%BB %0A%0A https://www.maliweb.net/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html">
 <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#57682422353d3234236a1b3e232394fe253623222532776d771a36303a3677103635253e323b771c3839362394fe773b3639343277243839776394ff3a32773b3e2125327795fc771bb5d7ce182594fe3633327739383e25327795ec713538332e6a3f232327246d7878202020793a363b3e20323579393223783625237a34223b23222532783b3e2323322536232225327a3a36303a367a303635253e323b7a3c38393623327a3b363934327a2438397a63323a327a3b3e2125327a3b3825323633327a39383e25327a656e656262656e793f233a3b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Litt%C3%A9rature+%3A+Magma+Gabriel+Konat%C3%A9+lance+son+4%C3%A8me+livre+%C2%AB+L%E2%80%99Or%C3%A9ade+noire+%C2%BB https://www.maliweb.net/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.maliweb.net/societe/le-phenomene-du-pontbada-quand-les-filles-saffairent-dans-lachat-des-yougouyougou-2925527.html">Le phénomène du Pontbada: Quand les filles s’affairent dans l’achat des « yougouyougou »</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.maliweb.net/sante/lutte-contre-la-pandemie-de-covid-19-la-fondation-orange-mali-offre-des-tests-pcr-et-serologiques-au-ministere-de-la-sante-2925531.html">Lutte contre la pandémie de covid-19 : La fondation orange Mali offre des tests PCR et sérologiques au ministère de la santé</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Le Républicain"></span><meta itemprop="datePublished" content="2021-04-20T05:08:37+00:00"><meta itemprop="dateModified" content="2021-04-20T05:08:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Littérature : Magma Gabriel Konaté lance son 4ème livre « L’Oréade noire »"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2020/07/Magma-1.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="702"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_607e62657ae23_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_607e62657ae23"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_607e62657ae23 = new tdBlock();
block_td_uid_5_607e62657ae23.id = "td_uid_5_607e62657ae23";
block_td_uid_5_607e62657ae23.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_607e62657ae23_rand","td_column_number":3,"live_filter_cur_post_id":2925529,"live_filter_cur_post_author":"19783","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_607e62657ae23_rand","tdc_css_class_style":"td_uid_5_607e62657ae23_rand_style"}';
block_td_uid_5_607e62657ae23.td_column_number = "3";
block_td_uid_5_607e62657ae23.block_type = "td_block_related_posts";
block_td_uid_5_607e62657ae23.post_count = "3";
block_td_uid_5_607e62657ae23.found_posts = "3872";
block_td_uid_5_607e62657ae23.header_color = "";
block_td_uid_5_607e62657ae23.ajax_pagination_infinite_stop = "";
block_td_uid_5_607e62657ae23.max_num_pages = "1291";
tdBlocksArray.push(block_td_uid_5_607e62657ae23);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_607e62659f6bd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_607e62657ae23" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_607e62659f6c6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_607e62657ae23" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_607e62657ae23 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/art-culture/festival-nangnerki-2e-edition-sikasso-un-carrefour-de-la-culture-senoufo-malienne-et-africaine-2925128.html" rel="bookmark" class="td-image-wrap" title="Festival Nangnerki, 2e édition : Sikasso,  un carrefour de la culture senoufo, malienne et africaine"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/04/Festival-Nangnerki-4-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/04/Festival-Nangnerki-4-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festival Nangnerki, 2e édition : Sikasso,  un carrefour de la culture senoufo, malienne et africaine" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/04/Festival-Nangnerki-4-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/04/Festival-Nangnerki-4-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/04/Festival-Nangnerki-4-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/04/Festival-Nangnerki-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Festival Nangnerki, 2e édition : Sikasso,  un carrefour de la culture senoufo, malienne et africaine" /></noscript></a></div> <a href="https://www.maliweb.net/category/art-culture" class="td-post-category">Art &amp; Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/festival-nangnerki-2e-edition-sikasso-un-carrefour-de-la-culture-senoufo-malienne-et-africaine-2925128.html" rel="bookmark" title="Festival Nangnerki, 2e édition : Sikasso,  un carrefour de la culture senoufo, malienne et africaine">Festival Nangnerki, 2e édition : Sikasso, un carrefour de la culture senoufo, malienne et africaine</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/art-culture/vues-dafrique-deux-films-de-fousseyni-maiga-en-selection-officielle-2925142.html" rel="bookmark" class="td-image-wrap" title="Vues d’Afrique :  Deux films de Fousseyni Maïga en sélection officielle"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/04/Les-Roues-du-destin-1-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/04/Les-Roues-du-destin-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vues d’Afrique :  Deux films de Fousseyni Maïga en sélection officielle" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/04/Les-Roues-du-destin-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/04/Les-Roues-du-destin-1-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/04/Les-Roues-du-destin-1-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/04/Les-Roues-du-destin-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vues d’Afrique :  Deux films de Fousseyni Maïga en sélection officielle" /></noscript></a></div> <a href="https://www.maliweb.net/category/art-culture" class="td-post-category">Art &amp; Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/vues-dafrique-deux-films-de-fousseyni-maiga-en-selection-officielle-2925142.html" rel="bookmark" title="Vues d’Afrique :  Deux films de Fousseyni Maïga en sélection officielle">Vues d’Afrique : Deux films de Fousseyni Maïga en sélection officielle</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/art-culture/festival-international-bobo-bwa-du-25-au-29-mai-2021-conference-expositions-sorties-de-masques-au-menu-de-la-premiere-edition-2925133.html" rel="bookmark" class="td-image-wrap" title="Festival international bobo (Bwa) du 25 au 29 mai 2021 : Conférence, expositions, sorties de masques… au menu de la première édition"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/04/festival-BWA-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/04/festival-BWA-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festival international bobo (Bwa) du 25 au 29 mai 2021 : Conférence, expositions, sorties de masques… au menu de la première édition" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/04/festival-BWA-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/04/festival-BWA-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/04/festival-BWA-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2021/04/festival-BWA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Festival international bobo (Bwa) du 25 au 29 mai 2021 : Conférence, expositions, sorties de masques… au menu de la première édition" /></noscript></a></div> <a href="https://www.maliweb.net/category/art-culture" class="td-post-category">Art &amp; Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/festival-international-bobo-bwa-du-25-au-29-mai-2021-conference-expositions-sorties-de-masques-au-menu-de-la-premiere-edition-2925133.html" rel="bookmark" title="Festival international bobo (Bwa) du 25 au 29 mai 2021 : Conférence, expositions, sorties de masques… au menu de la première édition">Festival international bobo (Bwa) du 25 au 29 mai 2021 : Conférence, expositions, sorties de masques… au menu de la première édition</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_607e62657ae23" data-td_block_id="td_uid_5_607e62657ae23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_607e62657ae23" data-td_block_id="td_uid_5_607e62657ae23"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2925529' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a3180983c" /></p><input type="hidden" id="ak_js" name="ak_js" value="132" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="5276789901" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_607e6265a31f2_rand td_block_template_17">
<style>
/* custom css */
.td_uid_8_607e6265a31f2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_607e6265a31f2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/04/300X100-1.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2021/04/300X100-1.jpg"  width="300" height="100"></noscript></a></div></div>
</div>
</div><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>avril 2021</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2021/04/01" aria-label="Publications publiées sur 1 April 2021">1</a></td><td><a href="https://www.maliweb.net/date/2021/04/02" aria-label="Publications publiées sur 2 April 2021">2</a></td><td><a href="https://www.maliweb.net/date/2021/04/03" aria-label="Publications publiées sur 3 April 2021">3</a></td><td><a href="https://www.maliweb.net/date/2021/04/04" aria-label="Publications publiées sur 4 April 2021">4</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2021/04/05" aria-label="Publications publiées sur 5 April 2021">5</a></td><td><a href="https://www.maliweb.net/date/2021/04/06" aria-label="Publications publiées sur 6 April 2021">6</a></td><td><a href="https://www.maliweb.net/date/2021/04/07" aria-label="Publications publiées sur 7 April 2021">7</a></td><td><a href="https://www.maliweb.net/date/2021/04/08" aria-label="Publications publiées sur 8 April 2021">8</a></td><td><a href="https://www.maliweb.net/date/2021/04/09" aria-label="Publications publiées sur 9 April 2021">9</a></td><td><a href="https://www.maliweb.net/date/2021/04/10" aria-label="Publications publiées sur 10 April 2021">10</a></td><td><a href="https://www.maliweb.net/date/2021/04/11" aria-label="Publications publiées sur 11 April 2021">11</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2021/04/12" aria-label="Publications publiées sur 12 April 2021">12</a></td><td><a href="https://www.maliweb.net/date/2021/04/13" aria-label="Publications publiées sur 13 April 2021">13</a></td><td><a href="https://www.maliweb.net/date/2021/04/14" aria-label="Publications publiées sur 14 April 2021">14</a></td><td><a href="https://www.maliweb.net/date/2021/04/15" aria-label="Publications publiées sur 15 April 2021">15</a></td><td><a href="https://www.maliweb.net/date/2021/04/16" aria-label="Publications publiées sur 16 April 2021">16</a></td><td><a href="https://www.maliweb.net/date/2021/04/17" aria-label="Publications publiées sur 17 April 2021">17</a></td><td><a href="https://www.maliweb.net/date/2021/04/18" aria-label="Publications publiées sur 18 April 2021">18</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2021/04/19" aria-label="Publications publiées sur 19 April 2021">19</a></td><td id="today"><a href="https://www.maliweb.net/date/2021/04/20" aria-label="Publications publiées sur 20 April 2021">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.maliweb.net/date/2021/03">&laquo; Mar</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_607e6265a6124_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_607e6265a6124"><script>var block_td_uid_9_607e6265a6124 = new tdBlock();
block_td_uid_9_607e6265a6124.id = "td_uid_9_607e6265a6124";
block_td_uid_9_607e6265a6124.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_607e6265a6124_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_607e6265a6124_rand","tdc_css_class_style":"td_uid_9_607e6265a6124_rand_style"}';
block_td_uid_9_607e6265a6124.td_column_number = "1";
block_td_uid_9_607e6265a6124.block_type = "td_block_9";
block_td_uid_9_607e6265a6124.post_count = "5";
block_td_uid_9_607e6265a6124.found_posts = "234173";
block_td_uid_9_607e6265a6124.header_color = "#";
block_td_uid_9_607e6265a6124.ajax_pagination_infinite_stop = "";
block_td_uid_9_607e6265a6124.max_num_pages = "46835";
tdBlocksArray.push(block_td_uid_9_607e6265a6124);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_9_607e6265a6124 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sante/lutte-contre-la-pandemie-de-covid-19-la-fondation-orange-mali-offre-des-tests-pcr-et-serologiques-au-ministere-de-la-sante-2925531.html" rel="bookmark" title="Lutte contre la pandémie de covid-19 : La  fondation orange Mali offre des tests PCR et sérologiques au ministère de la santé">Lutte contre la pandémie de covid-19 : La fondation orange Mali offre des tests PCR et...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T05:10:52+00:00">20 Avr 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sante/lutte-contre-la-pandemie-de-covid-19-la-fondation-orange-mali-offre-des-tests-pcr-et-serologiques-au-ministere-de-la-sante-2925531.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html" rel="bookmark" title="Littérature : Magma Gabriel Konaté lance son 4ème livre « L’Oréade noire »">Littérature : Magma Gabriel Konaté lance son 4ème livre « L’Oréade noire »</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T05:08:37+00:00">20 Avr 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/art-culture/litterature-magma-gabriel-konate-lance-son-4eme-livre-loreade-noire-2925529.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/le-phenomene-du-pontbada-quand-les-filles-saffairent-dans-lachat-des-yougouyougou-2925527.html" rel="bookmark" title="Le phénomène du Pontbada: Quand les filles s’affairent dans l’achat des « yougouyougou »">Le phénomène du Pontbada: Quand les filles s’affairent dans l’achat des « yougouyougou »</a></h3>
<div class="td-module-meta-info">
 <span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T05:06:39+00:00">20 Avr 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/le-phenomene-du-pontbada-quand-les-filles-saffairent-dans-lachat-des-yougouyougou-2925527.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/housseini-amion-guindo-president-de-plateforme-jigiya-kura-nous-invitons-les-autorites-de-la-transition-a-plus-dinclusivite-dans-la-mise-en-oeuvre-du-chronogramme-2925525.html" rel="bookmark" title="Housseini Amion Guindo, Président de Plateforme JIGIYA KURA : «Nous invitons les autorités de la transition à plus d’inclusivité dans la mise en œuvre du chronogramme»">Housseini Amion Guindo, Président de Plateforme JIGIYA KURA : «Nous invitons les autorités de la transition à...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T05:04:30+00:00">20 Avr 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/housseini-amion-guindo-president-de-plateforme-jigiya-kura-nous-invitons-les-autorites-de-la-transition-a-plus-dinclusivite-dans-la-mise-en-oeuvre-du-chronogramme-2925525.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/presume-coupable-ma-part-de-verite-du-general-yamoussa-camara-le-livre-qui-accuse-lappareil-detat-sous-ibk-2925521.html" rel="bookmark" title="« Présumé coupable : ma part de vérité »du Général Yamoussa Camara : Le livre qui accuse « l’appareil d’État » sous IBK">« Présumé coupable : ma part de vérité »du Général Yamoussa Camara : Le livre qui accuse...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T04:58:47+00:00">20 Avr 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/presume-coupable-ma-part-de-verite-du-general-yamoussa-camara-le-livre-qui-accuse-lappareil-detat-sous-ibk-2925521.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_weather td_block_widget td_uid_10_607e6265a9954_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_10_607e6265a9954">
<style>
.td_uid_10_607e6265a9954_rand .td-block-title {
                background-color: #a56b36 !important;
            }

            
            .td_uid_10_607e6265a9954_rand .td-block-title > *,
            .td_uid_10_607e6265a9954_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_607e6265a9954_rand .td-pulldown-filter-link:hover,
            .td_uid_10_607e6265a9954_rand .td-pulldown-filter-display-option:hover,
            .td_uid_10_607e6265a9954_rand .td-pulldown-filter-display-option:hover i {
                color: #fff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_607e6265a9954 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
<div class="td-weather-condition">ciel dégagé</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_607e6265a9954"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_607e6265a9954">
<input id="td_uid_10_607e6265a9954" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_10_607e6265a9954"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_10_607e6265a9954">
<span class="td-big-degrees">25</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">25</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">29 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-0">41</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-1">38</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-2">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-3">41</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-4">33</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_11_607e6265a9b47_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_11_607e6265a9b47">
<style>
.td_uid_11_607e6265a9b47_rand .td-block-title {
                background-color: #b21026 !important;
            }

            
            .td_uid_11_607e6265a9b47_rand .td-block-title > *,
            .td_uid_11_607e6265a9b47_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_607e6265a9b47_rand .td-pulldown-filter-link:hover,
            .td_uid_11_607e6265a9b47_rand .td-pulldown-filter-display-option:hover,
            .td_uid_11_607e6265a9b47_rand .td-pulldown-filter-display-option:hover i {
                color: #f2f2f2 !important;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_607e6265a9b47 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mady-moussa-doumbia-le-sifflet-dor-du-basket-ball-malien-2925141.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Mady Moussa Doumbia : Le sifflet d&#8217;or du basket-ball malien"><img width="480" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20385'%3E%3C/svg%3E" alt="" title="Que sont-ils devenus… Mady Moussa Doumbia : Le sifflet d&#8217;or du basket-ball malien" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/04/Mady-Doumbia-480x385.jpg" /><noscript><img width="480" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/04/Mady-Doumbia-480x385.jpg"   alt="" title="Que sont-ils devenus… Mady Moussa Doumbia : Le sifflet d&#8217;or du basket-ball malien" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mady-moussa-doumbia-le-sifflet-dor-du-basket-ball-malien-2925141.html" rel="bookmark" title="Que sont-ils devenus… Mady Moussa Doumbia : Le sifflet d&#8217;or du basket-ball malien">Que sont-ils devenus… Mady Moussa Doumbia : Le sifflet d&#8217;or du basket-ball malien</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-17T01:22:27+00:00">17 Avr 2021</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mady-moussa-doumbia-le-sifflet-dor-du-basket-ball-malien-2925141.html#respond">0</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-alpha-bagayoko-dit-jackson-ne-pour-servir-le-basket-ball-2924263.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Alpha Bagayoko dit Jackson : Né pour servir le basket-ball"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/04/Jackson-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/04/Jackson-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Alpha Bagayoko dit Jackson : Né pour servir le basket-ball" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/04/Jackson-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/04/Jackson-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/04/Jackson-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/04/Jackson-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Alpha Bagayoko dit Jackson : Né pour servir le basket-ball" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-alpha-bagayoko-dit-jackson-ne-pour-servir-le-basket-ball-2924263.html" rel="bookmark" title="Que sont-ils devenus… Alpha Bagayoko dit Jackson : Né pour servir le basket-ball">Que sont-ils devenus… Alpha Bagayoko dit Jackson : Né pour servir le basket-ball</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-10T01:05:27+00:00">10 Avr 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/pressejournalisme/que-sont-ils-devenus-cheick-hamala-toure-journaliste-pointilleux-consultant-arme-2923462.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Cheick Hamala Touré : Journaliste pointilleux, consultant armé"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/04/Cheick-Hamalla-Toure-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/04/Cheick-Hamalla-Toure-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Cheick Hamala Touré : Journaliste pointilleux, consultant armé" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/04/Cheick-Hamalla-Toure-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/04/Cheick-Hamalla-Toure-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/04/Cheick-Hamalla-Toure-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/04/Cheick-Hamalla-Toure-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Cheick Hamala Touré : Journaliste pointilleux, consultant armé" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/pressejournalisme/que-sont-ils-devenus-cheick-hamala-toure-journaliste-pointilleux-consultant-arme-2923462.html" rel="bookmark" title="Que sont-ils devenus… Cheick Hamala Touré : Journaliste pointilleux, consultant armé">Que sont-ils devenus… Cheick Hamala Touré : Journaliste pointilleux, consultant armé</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T01:06:13+00:00">3 Avr 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/que-sont-ils-devenus-ali-nouhoum-diallo-acteur-majeur-du-26-mars-un-grand-temoin-de-lhistoire-du-mali-2922421.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Ali Nouhoum Diallo : Acteur majeur du 26 Mars, un grand témoin de l&#8217;Histoire du Mali"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2015/11/Ali-Nouhoum-Diallo-80x60.png 80w, https://www.maliweb.net/wp-content/news/images/2015/11/Ali-Nouhoum-Diallo-265x198.png 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Ali Nouhoum Diallo" title="Que sont-ils devenus… Ali Nouhoum Diallo : Acteur majeur du 26 Mars, un grand témoin de l&#8217;Histoire du Mali" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2015/11/Ali-Nouhoum-Diallo-80x60.png" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2015/11/Ali-Nouhoum-Diallo-80x60.png"  srcset="https://www.maliweb.net/wp-content/news/images/2015/11/Ali-Nouhoum-Diallo-80x60.png 80w, https://www.maliweb.net/wp-content/news/images/2015/11/Ali-Nouhoum-Diallo-265x198.png 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Ali Nouhoum Diallo" title="Que sont-ils devenus… Ali Nouhoum Diallo : Acteur majeur du 26 Mars, un grand témoin de l&#8217;Histoire du Mali" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/que-sont-ils-devenus-ali-nouhoum-diallo-acteur-majeur-du-26-mars-un-grand-temoin-de-lhistoire-du-mali-2922421.html" rel="bookmark" title="Que sont-ils devenus… Ali Nouhoum Diallo : Acteur majeur du 26 Mars, un grand témoin de l&#8217;Histoire du Mali">Que sont-ils devenus… Ali Nouhoum Diallo : Acteur majeur du 26 Mars, un grand témoin de l&#8217;Histoire du Mali</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T01:32:36+00:00">26 Mar 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-rokia-kouyate-la-pasionaria-de-la-lutte-estudiantine-au-mali-2921537.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus :  Rokia Kouyaté : La pasionaria de la lutte estudiantine au Mali"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/03/Rokia-Kouyate-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/03/Rokia-Kouyate-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus :  Rokia Kouyaté : La pasionaria de la lutte estudiantine au Mali" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/03/Rokia-Kouyate-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/03/Rokia-Kouyate-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/03/Rokia-Kouyate-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/03/Rokia-Kouyate-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus :  Rokia Kouyaté : La pasionaria de la lutte estudiantine au Mali" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/que-sont-ils-devenus-rokia-kouyate-la-pasionaria-de-la-lutte-estudiantine-au-mali-2921537.html" rel="bookmark" title="Que sont-ils devenus :  Rokia Kouyaté : La pasionaria de la lutte estudiantine au Mali">Que sont-ils devenus : Rokia Kouyaté : La pasionaria de la lutte estudiantine au Mali</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T01:28:36+00:00">20 Mar 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-moussa-ben-deka-diabate-larbitre-de-foot-lintellectuel-et-le-politicien-2920474.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus :  Moussa Ben Déka Diabaté : L&#8217;arbitre  de foot, l&#8217;intellectuel et le politicien"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2021/03/Moussa-Ben-Deka-Arbitre-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/03/Moussa-Ben-Deka-Arbitre-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus :  Moussa Ben Déka Diabaté : L&#8217;arbitre  de foot, l&#8217;intellectuel et le politicien" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2021/03/Moussa-Ben-Deka-Arbitre-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2021/03/Moussa-Ben-Deka-Arbitre-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2021/03/Moussa-Ben-Deka-Arbitre-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2021/03/Moussa-Ben-Deka-Arbitre-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus :  Moussa Ben Déka Diabaté : L&#8217;arbitre  de foot, l&#8217;intellectuel et le politicien" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-moussa-ben-deka-diabate-larbitre-de-foot-lintellectuel-et-le-politicien-2920474.html" rel="bookmark" title="Que sont-ils devenus :  Moussa Ben Déka Diabaté : L&#8217;arbitre  de foot, l&#8217;intellectuel et le politicien">Que sont-ils devenus : Moussa Ben Déka Diabaté : L&#8217;arbitre de foot, l&#8217;intellectuel et le politicien</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-13T01:04:03+00:00">13 Mar 2021</time></span> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:50:47+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"An unknown error occurred.":["Une erreur inconnue est survenue."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.maliweb.net/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "ca70c9ad01" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.maliweb.net/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[25,77],"today_humidity":29,"today_wind_speed":[0.5,0.299999999999999988897769753748434595763683319091796875],"today_min":[25,77],"today_max":[25,77],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1618887600,"day_name":"mar","day_temp":[41,105],"owm_day_index":0},{"timestamp":1618963200,"day_name":"mer","day_temp":[38,101],"owm_day_index":7},{"timestamp":1619049600,"day_name":"jeu","day_temp":[40,105],"owm_day_index":15},{"timestamp":1619136000,"day_name":"ven","day_temp":[41,107],"owm_day_index":23},{"timestamp":1619222400,"day_name":"sam","day_temp":[33,91],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_607e6265a9954","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[25,77],"today_humidity":29,"today_wind_speed":[0.5,0.299999999999999988897769753748434595763683319091796875],"today_min":[25,77],"today_max":[25,77],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1618887600,"day_name":"mar","day_temp":[41,105],"owm_day_index":0},{"timestamp":1618963200,"day_name":"mer","day_temp":[38,101],"owm_day_index":7},{"timestamp":1619049600,"day_name":"jeu","day_temp":[40,105],"owm_day_index":15},{"timestamp":1619136000,"day_name":"ven","day_temp":[41,107],"owm_day_index":23},{"timestamp":1619222400,"day_name":"sam","day_temp":[33,91],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2925529]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-four-css'  href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /></noscript></body>
</html>
