<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>
    <title>maliweb.net - Pr Tiémoko Sangaré Président du PASJ : «IBK n’a jamais été fourbe… Sa main tendue est sincère»</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />

<meta property="fb:app_id" content="266376150107224"/>
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité malienne en continu: Sports, Faits Divers, Politique, Radio FM">
<meta name="keywords" content="Mali,info Mali news,Nord Mali Web,Kidal,IBK,MINUSMA,Bamako,Salif Keita,Barkane,Mali Presidentielle 2018,Gao,mali-web,Kidal,maliweb,Kabako,PMU Mali"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1749454167534801",
    enable_page_level_ads: true
  });
</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<!-- START TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/maliweb/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<!-- END TABOOLA -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1749454167534801",
          enable_page_level_ads: true
     });
</script>

    <meta property="og:image" content="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/ADEMA-PASJ-TIEMOKO-SANGARE.jpg" /><link rel="icon" type="image/png" href="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/01/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="maliweb.net - Aux dires du Président du PASJ lors de la traditionnelle présentation de vœux à la presse le Samedi 05 Janvier 2019 dans son antre à Bamako-Coura, l’ADEMA"/>
<link rel="canonical" href="https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel/posts"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb.net - Aux dires du Président du PASJ lors de la traditionnelle présentation de vœux à la presse le Samedi 05 Janvier 2019 dans son antre à Bamako-Coura, l’ADEMA" />
<meta name="twitter:title" content="maliweb.net - Pr Tiémoko Sangaré Président du PASJ : «IBK n’a jamais été fourbe… Sa main tendue est sincère»" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/ADEMA-PASJ-TIEMOKO-SANGARE.jpg" />
<meta name="twitter:creator" content="@MaliwebNet" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.maliweb.net/","sameAs":["https://www.facebook.com/maliwebmali","https://plus.google.com/+MaliwebNetofficiel/posts","https://www.youtube.com/user/MrMaliweb","https://twitter.com/MaliwebNet"],"@id":"https://www.maliweb.net/#organization","name":"MALIWEB MEDIA SERVICES","logo":"http://www.maliweb.net/wp-content/news/images/2018/05/maliweb-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.maliweb.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.maliweb.net/category/politique","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html","name":"Pr Ti\u00e9moko Sangar\u00e9 Pr\u00e9sident du PASJ : \u00abIBK n\u2019a jamais \u00e9t\u00e9 fourbe\u2026 Sa main tendue est sinc\u00e8re\u00bb"}}]}</script>
<!-- / Yoast SEO plugin. -->

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js'></script>

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="266376150107224"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/cache/busting/google-tracking/ga-local.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.maliweb.net/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.maliweb.net/category/politique",
                                "name": "Politique"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>


<body class="post-template-default single single-post postid-2796262 single-format-standard pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere global-block-template-17 single_template wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/cache/busting/facebook-tracking/fbsdk-fr_FR.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- BEGIN TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END TABOOLA -->

    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO   <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">OUVRIR UN COMPTE</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
	                <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Retrouver mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Retrouvez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.maliweb.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Chercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bamako</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jeu 10 Jan 2019 - 16:45
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="http://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="http://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
                            <div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
                            <a id="register-link">› Inscrivez-vous</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">› Inscrivez-vous</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
                    <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Retrouver mot de passe</div>
                            <div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.maliweb.net/">
                <img src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
                <span class="td-visual-hidden">maliweb.net</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c3776bad6fa2_rand td_block_template_17"><div class="g g-12"><div class="g-dyn a-1898 c-1"><a href="http://www.telecelmali.com/" target="_blank"><img src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/10/Telecel.gif" width="728" height="90"/></a></div><div class="g-dyn a-472 c-2"><div style="text-align=center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="2709021049"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>

</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
			<img  src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
			<img src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO   <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c3776badabe6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_2_5c3776badabe6" ><script>var block_td_uid_2_5c3776badabe6 = new tdBlock();
block_td_uid_2_5c3776badabe6.id = "td_uid_2_5c3776badabe6";
block_td_uid_2_5c3776badabe6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5c3776badabe6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c3776badabe6_rand","tdc_css_class_style":"td_uid_2_5c3776badabe6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5c3776badabe6.td_column_number = "3";
block_td_uid_2_5c3776badabe6.block_type = "td_block_mega_menu";
block_td_uid_2_5c3776badabe6.post_count = "5";
block_td_uid_2_5c3776badabe6.found_posts = "6814";
block_td_uid_2_5c3776badabe6.header_color = "";
block_td_uid_2_5c3776badabe6.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c3776badabe6.max_num_pages = "1363";
tdBlocksArray.push(block_td_uid_2_5c3776badabe6);
</script><div id=td_uid_2_5c3776badabe6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/hippodrome-en-commune-ii-du-district-de-bamako-un-jeune-dune-trentaine-dannees-sauve-in-extremis-de-suicide-2796210.html" rel="bookmark" title="Hippodrome en commune II du district de Bamako :  Un jeune d’une trentaine d’années sauvé in extremis de suicide !"><img width="218" height="150" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/hippodrome-en-commune-ii-du-district-de-bamako-un-jeune-dune-trentaine-dannees-sauve-in-extremis-de-suicide-2796210.html" rel="bookmark" title="Hippodrome en commune II du district de Bamako :  Un jeune d’une trentaine d’années sauvé in extremis de suicide !">Hippodrome en commune II du district de Bamako :  Un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/12e-arrondissement-un-des-presumes-voleurs-des-180-millions-de-i-metal-aux-arrets-2796030.html" rel="bookmark" title="12e arrondissement : Un des présumés voleurs des 180 millions de I-Métal aux arrêts"><img width="218" height="150" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/Jack-218x150.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/Jack-218x150.jpg 218w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/Jack-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="I-Métal" title="12e arrondissement : Un des présumés voleurs des 180 millions de I-Métal aux arrêts"/></a></div>                <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/12e-arrondissement-un-des-presumes-voleurs-des-180-millions-de-i-metal-aux-arrets-2796030.html" rel="bookmark" title="12e arrondissement : Un des présumés voleurs des 180 millions de I-Métal aux arrêts">12e arrondissement : Un des présumés voleurs des 180 millions de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/commissariat-de-kalabancoro-le-voleur-tout-terrain-vtt-freine-dans-son-elan-2796031.html" rel="bookmark" title="Commissariat de Kalabancoro : Le voleur tout terrain (VTT) freiné dans son élan"><img width="218" height="150" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/Dadou-218x150.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/Dadou-218x150.jpg 218w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/Dadou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Commissariat de Kalabancoro" title="Commissariat de Kalabancoro : Le voleur tout terrain (VTT) freiné dans son élan"/></a></div>                <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/commissariat-de-kalabancoro-le-voleur-tout-terrain-vtt-freine-dans-son-elan-2796031.html" rel="bookmark" title="Commissariat de Kalabancoro : Le voleur tout terrain (VTT) freiné dans son élan">Commissariat de Kalabancoro : Le voleur tout terrain (VTT) freiné dans&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/11e-arrondissement-des-bandits-armes-au-frais-2796035.html" rel="bookmark" title="11e arrondissement : Des bandits armés au frais"><img width="218" height="150" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/voleurs-218x150.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/voleurs-218x150.jpg 218w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/voleurs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="11e arrondissement" title="11e arrondissement : Des bandits armés au frais"/></a></div>                <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/11e-arrondissement-des-bandits-armes-au-frais-2796035.html" rel="bookmark" title="11e arrondissement : Des bandits armés au frais">11e arrondissement : Des bandits armés au frais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/france-djeneba-bamia-est-une-victime-de-violence-conjugale-2796090.html" rel="bookmark" title="France : Djénéba Bamia est une victime de violence conjugale"><img width="218" height="150" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/france-djeneba-bamia-est-une-victime-de-violence-conjugale-2796090.html" rel="bookmark" title="France : Djénéba Bamia est une victime de violence conjugale">France : Djénéba Bamia est une victime de violence conjugale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c3776badabe6" data-td_block_id="td_uid_2_5c3776badabe6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c3776badabe6" data-td_block_id="td_uid_2_5c3776badabe6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.maliweb.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap td-container-wrap">

	<div style="margin-top: 20px;"></div>
	<div class="td-visible-desktop">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- 970x250-Sept -->
		<ins class="adsbygoogle"
     			style="display:inline-block;width:970px;height:250px"
     			data-ad-client="ca-pub-1749454167534801"
     			data-ad-slot="4205516430"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	

    <div class="td-container td-post-template-default ">
	
	

        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Politique</span></div></div>



        <div class="td-pb-row">

            
                        <div class="td-pb-span8 td-main-content" role="main">

                            <div class="td-ss-main-content">

                                
    <article id="post-2796262" class="post-2796262 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-actualite2 tag-adema-pasj tag-tiemoko-sangare" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.maliweb.net/category/politique">Politique</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Pr Tiémoko Sangaré Président du PASJ : «IBK n’a jamais été fourbe… Sa main tendue est sincère»</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/lasentinelle">La Sentinelle</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T12:31:34+00:00" >10 Jan 2019</time></span>                    <div class="td-post-comments"><a href="https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html#comments"><i class="td-icon-comments"></i>3</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fpr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pr+Ti%C3%A9moko+Sangar%C3%A9+Pr%C3%A9sident+du+PASJ+%3A+%C2%ABIBK+n%E2%80%99a+jamais+%C3%A9t%C3%A9+fourbe%E2%80%A6+Sa+main+tendue+est+sinc%C3%A8re%C2%BB&url=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fpr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html&via=maliwebNet"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html&amp;media=https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/ADEMA-PASJ-TIEMOKO-SANGARE.jpg&description=Pr+Ti%C3%A9moko+Sangar%C3%A9+Pr%C3%A9sident+du+PASJ+%3A+%C2%ABIBK+n%E2%80%99a+jamais+%C3%A9t%C3%A9+fourbe%E2%80%A6+Sa+main+tendue+est+sinc%C3%A8re%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pr+Ti%C3%A9moko+Sangar%C3%A9+Pr%C3%A9sident+du+PASJ+%3A+%C2%ABIBK+n%E2%80%99a+jamais+%C3%A9t%C3%A9+fourbe%E2%80%A6+Sa+main+tendue+est+sinc%C3%A8re%C2%BB%20-%20https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fpr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html" data-text="Pr Tiémoko Sangaré Président du PASJ : «IBK n’a jamais été fourbe… Sa main tendue est sincère»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/ADEMA-PASJ-TIEMOKO-SANGARE.jpg" data-caption="Pr TIEMOKO SANGARÉ "><img width="696" height="464" class="entry-thumb td-modal-image" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/ADEMA-PASJ-TIEMOKO-SANGARE-696x464.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/ADEMA-PASJ-TIEMOKO-SANGARE-696x464.jpg 696w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/ADEMA-PASJ-TIEMOKO-SANGARE-150x100.jpg 150w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/ADEMA-PASJ-TIEMOKO-SANGARE-300x200.jpg 300w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/ADEMA-PASJ-TIEMOKO-SANGARE-630x420.jpg 630w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/ADEMA-PASJ-TIEMOKO-SANGARE.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="Pr TIEMOKO SANGARÉ APPELLE À L’UNION SACRÉE" title="ADEMA-PASJ-TIEMOKO-SANGARE"/></a><figcaption class="wp-caption-text">Pr TIEMOKO SANGARÉ </figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5c3776bb2ce80_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7415730418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div id="fb-root"></div>
<p><strong><em>Aux dires du Président du PASJ lors de la traditionnelle présentation de vœux à la presse le Samedi 05 Janvier 2019 dans son antre à Bamako-Coura, l’ADEMA a soutenu IBK pour sauver le parti à défaut d’un candidat consensuel et rassembleur. Et ce n’est pas tout ! </em></strong></p>
<p>C’était au cours d’une cérémonie modeste qui a enregistré la présence de plusieurs militants et membres du bureau exécutif parmi lesquels 3 ministres Adama Tièmoko Diarra (de l’Aménagement du territoire), Yaya Sangaré (des maliens de l’extérieur) et le Président du parti Tièmoko Sangaré (de la Défense et des Anciens combattants). Etaient également présents d’anciens ministres à l’image de Marimanthia Diarra, Moustapha Dicko et plusieurs élus du parti.</p>
<p>L’occasion fut propice pour le 1<sup>er</sup> responsable du parti de rappeler à l’ordre les militants afin que le parti retrouve ses lettres de noblesses. Et de souligner que les valeurs du parti sont aux antipodes des intérêts personnels, de l’argent. Et de mettre en garde : <strong>«<em>l’indiscipline est devenue une règle à l’ADEMA PASJ, nous allons y mettre fin</em>». </strong></p>
<p>A la question de savoir pourquoi l’ADEMA décide de soutenir un candidat, Tiemoko Sangaré évoque les raisons : « <strong><em>c’est au regard de l’analyse objective de la situation du pays au moment du choix. L’ADEMA, depuis sa création n’a fonctionné que sur la base d’un repère. Il s’avère que les débats autour des candidatures taraudent autour des personnes»</em></strong>.</p>
<p>Et de rappeler que de 1992 à nos jours, l’ADEMA n’a pas pris part aux élections de 2007 (sous ATT) et en 2018 (avec IBK)<strong>. </strong>Il affirme clairement que l’ADEMA a soutenu IBK pour sauver le parti à défaut d’un candidat consensuel et rassembleur.</p>
<p><strong><em>«Présenter un candidat ne nous rapprochera pas plus de l’objectif que d’aller avec d’autres. C’est ce qui explique le fait pour l’ADEMA de ne prendre part aux échéances présidentielles au cours desquelles le parti a brillé par son absence»</em></strong> a précisé le Président du parti de l’abeille.</p>
<p>L’ADEMA en ordre de bataille pour les élections futures</p>
<p>Le Président du parti de l’abeille a précisé que son parti se prépare pour les élections de 2019. <strong><em>«Nous sommes un parti de masse issu du peuple. Les valeurs qui ont fondé l’ADEMA sont celles auxquelles aspire le peuple. Bref l’ADEMA est un parti pour tous et non un patrimoine personnel».</em></strong></p>
<p>Pour parvenir à un meilleur résultat, il faut observer la discipline, car rappelle-t-il, <strong><em>«c’est l’indiscipline qui a conduit le parti à tous les échecs qu’il a eu à connaitre».</em></strong></p>
<p>Aux dires du conférencier, le fait que l’Adema soit le parti le mieux implanté au Mali, n’est pas fortuit. Il découle d’un travail de fourmis effectué en amont.</p>
<p>Parlant de la main tendue du Président de la République à ses camarades, le Pr Tièmoko Sangaré invite ceux qui ne croient pas à la sincérité de la main tendue du Président IBK de la saisir. Car selon lui, elle est sincère. IBK n’a jamais été fourbe, a-t-il martelé.</p>
<p>Par ailleurs, l’orateur sollicitera ses camarades démissionnaires du parti ADEMA PASJ pour quelques raisons de divergences ou d’autres à revenir dans la grande famille. Mais, cette demande ne s’adresse point à ceux qui ont été exclus du parti pour cas d’indiscipline.</p>
<p>Quant aux plaies béantes du parti puisqu’il y en a, elles seront soignées lors du prochain congrès a promis le Président Sangaré.</p>
<p><strong>Tom</strong></p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires via Facebook :</h3><p><fb:comments-count href=https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html></fb:comments-count> </p><fb:comments href="https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html" num_posts="" width="645" colorscheme="light"></fb:comments><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5c3776bb2d011_rand td_block_template_17"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fpr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pr+Ti%C3%A9moko+Sangar%C3%A9+Pr%C3%A9sident+du+PASJ+%3A+%C2%ABIBK+n%E2%80%99a+jamais+%C3%A9t%C3%A9+fourbe%E2%80%A6+Sa+main+tendue+est+sinc%C3%A8re%C2%BB&url=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fpr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html&amp;media=https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/ADEMA-PASJ-TIEMOKO-SANGARE.jpg&description=Pr+Ti%C3%A9moko+Sangar%C3%A9+Pr%C3%A9sident+du+PASJ+%3A+%C2%ABIBK+n%E2%80%99a+jamais+%C3%A9t%C3%A9+fourbe%E2%80%A6+Sa+main+tendue+est+sinc%C3%A8re%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pr+Ti%C3%A9moko+Sangar%C3%A9+Pr%C3%A9sident+du+PASJ+%3A+%C2%ABIBK+n%E2%80%99a+jamais+%C3%A9t%C3%A9+fourbe%E2%80%A6+Sa+main+tendue+est+sinc%C3%A8re%C2%BB%20-%20https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Fpr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html" data-text="Pr Tiémoko Sangaré Président du PASJ : «IBK n’a jamais été fourbe… Sa main tendue est sincère»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/lasentinelle">La Sentinelle</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Sentinelle"></span><meta itemprop="datePublished" content="2019-01-10T12:31:34+00:00"><meta itemprop="dateModified" content="2019-01-10T12:31:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Pr Tiémoko Sangaré Président du PASJ : «IBK n’a jamais été fourbe… Sa main tendue est sincère»"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/ADEMA-PASJ-TIEMOKO-SANGARE.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5c3776bb2ed9f_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_5_5c3776bb2ed9f" ><script>var block_td_uid_5_5c3776bb2ed9f = new tdBlock();
block_td_uid_5_5c3776bb2ed9f.id = "td_uid_5_5c3776bb2ed9f";
block_td_uid_5_5c3776bb2ed9f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5c3776bb2ed9f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c3776bb2ed9f_rand","tdc_css_class_style":"td_uid_5_5c3776bb2ed9f_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2796262,"live_filter_cur_post_author":"29093","block_template_id":""}';
block_td_uid_5_5c3776bb2ed9f.td_column_number = "3";
block_td_uid_5_5c3776bb2ed9f.block_type = "td_block_related_posts";
block_td_uid_5_5c3776bb2ed9f.post_count = "3";
block_td_uid_5_5c3776bb2ed9f.found_posts = "29747";
block_td_uid_5_5c3776bb2ed9f.header_color = "";
block_td_uid_5_5c3776bb2ed9f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c3776bb2ed9f.max_num_pages = "9916";
tdBlocksArray.push(block_td_uid_5_5c3776bb2ed9f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c3776bbbb5f7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c3776bb2ed9f" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5c3776bbbb63f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c3776bb2ed9f" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5c3776bb2ed9f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/politique/sbm-ibk-je-te-tiens-moi-aussi-2796256.html" rel="bookmark" title="SBM – IBK : Je te tiens ! Moi aussi !"><img width="218" height="150" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/IBK-Boubeye--218x150.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/IBK-Boubeye--218x150.jpg 218w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/IBK-Boubeye--150x103.jpg 150w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/IBK-Boubeye--300x206.jpg 300w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/IBK-Boubeye--100x70.jpg 100w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/IBK-Boubeye--612x420.jpg 612w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/IBK-Boubeye-.jpg 680w" sizes="(max-width: 218px) 100vw, 218px" alt="Rétablissement de la sécurité et de l’ordre public: l’État doit s’assumer…" title="SBM – IBK : Je te tiens ! Moi aussi !"/></a></div>                <a href="https://www.maliweb.net/category/politique" class="td-post-category">Politique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/sbm-ibk-je-te-tiens-moi-aussi-2796256.html" rel="bookmark" title="SBM – IBK : Je te tiens ! Moi aussi !">SBM – IBK : Je te tiens ! Moi aussi !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/politique/mali-meme-en-periode-normale-letat-na-pas-les-moyens-de-supporter-toutes-ces-revendications-2796253.html" rel="bookmark" title="Mali: &#8220;Même en période normale, l’Etat n’a pas les moyens de supporter toutes ces revendications&#8221;"><img width="218" height="150" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/DIARRA-Racky-TALLA-218x150.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/DIARRA-Racky-TALLA-218x150.jpg 218w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/DIARRA-Racky-TALLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rencontres avec les centrales syndicales: Racky Talla prend langue avec la CMT" title="Mali: &#8220;Même en période normale, l’Etat n’a pas les moyens de supporter toutes ces revendications&#8221;"/></a></div>                <a href="https://www.maliweb.net/category/politique" class="td-post-category">Politique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/mali-meme-en-periode-normale-letat-na-pas-les-moyens-de-supporter-toutes-ces-revendications-2796253.html" rel="bookmark" title="Mali: &#8220;Même en période normale, l’Etat n’a pas les moyens de supporter toutes ces revendications&#8221;">Mali: &#8220;Même en période normale, l’Etat n’a pas les moyens de supporter toutes ces revendications&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/politique/greves-a-repetition-et-si-le-gouvernement-revoit-sa-strategie-de-dialogue-2796239.html" rel="bookmark" title="Grèves à répétition: Et si le gouvernement revoit sa stratégie de dialogue"><img width="218" height="150" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/09/Gouvernement-SBM-218x150.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/09/Gouvernement-SBM-218x150.jpg 218w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/09/Gouvernement-SBM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Communiqué du Conseil des ministres" title="Grèves à répétition: Et si le gouvernement revoit sa stratégie de dialogue"/></a></div>                <a href="https://www.maliweb.net/category/politique" class="td-post-category">Politique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/greves-a-repetition-et-si-le-gouvernement-revoit-sa-strategie-de-dialogue-2796239.html" rel="bookmark" title="Grèves à répétition: Et si le gouvernement revoit sa stratégie de dialogue">Grèves à répétition: Et si le gouvernement revoit sa stratégie de dialogue</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c3776bb2ed9f" data-td_block_id="td_uid_5_5c3776bb2ed9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c3776bb2ed9f" data-td_block_id="td_uid_5_5c3776bb2ed9f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_17">
                <h4 class="td-comments-title td-block-title"><span>3 COMMENTAIRES</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-23117577">
			<article>
	            <footer>
                    <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/81c916c73294f59b2169083823aed804?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/81c916c73294f59b2169083823aed804?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/81c916c73294f59b2169083823aed804?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81c916c73294f59b2169083823aed804?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>                    <cite>L. Sangare</cite>

                    <a class="comment-link" href="#comment-23117577">
                        <time pubdate="1547138744">10 Jan 2019 at 16:45  </time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Que signifie la fourberie?Je pense que ce qui pousse beaucoup de Maliens a qualifier le President de fourbe,c&#8217;est parce qu&#8217;il garde le silence sur des questions qui devraient reussir le consensus de tous les partis,de la societe civile,et de l&#8217;ensemble des populations . Les questions telles que les questions de l&#8217;Unite Nationale,de l&#8217;integrite territoriale,du meme traitrement accorde a toutes les regions du Mali,d&#8217;une ferme position a l&#8217;egard de la region de Kidal.Un tel jugement ne serait pas fait a l&#8217;egart du President Modibo Keita.Le silence sur les grandes options politiques nationales,garder le secret sur des questions clefs qui devraient mobiliser tout un peuple n&#8217;est pas faire preuve de vision,d&#8217;une politique clairement definie,d&#8217;une volonte politiuque manifeste ,d&#8217;une determination a sauvegarder l&#8217;interet national.</p>
                </div>

	            <div class="comment-meta" id="comment-23117577">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-23117577' onclick='return addComment.moveForm( "comment-23117577", "23117577", "respond", "2796262" )' aria-label='Répondre à L. Sangare'>Répondre</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-23117554">
			<article>
	            <footer>
                    <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/bd57914e33688720177cf996c273bf8c?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/bd57914e33688720177cf996c273bf8c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bd57914e33688720177cf996c273bf8c?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd57914e33688720177cf996c273bf8c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>                    <cite>Bamaké</cite>

                    <a class="comment-link" href="#comment-23117554">
                        <time pubdate="1547130894">10 Jan 2019 at 14:34  </time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Erratum ;</p>
<p>” … Parlant de la main tendue du Président de la République à ses camarades, le Pr Tièmoko Sangaré invite ceux qui ne croient pas à la sincérité de la main tendue du Président IBK de la saisir. Car selon lui, elle est sincère. IBK n’a jamais été fourbe, a-t-il martelé.<br />
Par ailleurs, l’orateur sollicitera ses camarades démissionnaires du parti ADEMA PASJ pour quelques raisons de divergences ou d’autres à revenir dans la grande famille. Mais, cette demande ne s’adresse point à ceux qui ont été exclus du parti pour cas d’indiscipline… ” … /// …<br />
:<br />
Attention quand même… ! L’Appel du Président Tiémoko SANGARE…, fait écho à l’Appel du Premier Ministre, à tous les Partis Politiques et Mouvements issus de l’ADEMA, pour la formation d’un grand Mouvement Politique. Un appel qui s’adressait à l’URD , à l’UDD , à l’ADEMA, au RPM, à la CODEM. Le Président de l’ADEMA / PASJ, ne voulait pas être en reste. Il ne voulait être en marge d’un appel à rassembler…<br />
Donc, l’attitude de Tiémoko SANGARE n’est pas étonnant. En revanche ce qui est étonnant, est que sa demande ne s’adresse pas à ceux qui ont été exclus du parti pour cas d’indiscipline… Le cas d’indiscipline, s’adresse t-il aussi à Soumaïla CISSE, à IBK lui même, à Soumaïlou Boubèye MAÏGA, à IBA N’DIAYE, à Ahamada SOUKOUNA, à Dioncounda TRAORE ( qui a refusé d’être Candidat, donc un acte de rébellion )… ???<br />
Toutes ces Personnalités précitées ont, à un moment ou à un autre, eu un comportement sinon d’indiscipline ou du moins un refus d’obéissance par rapport à la ligne du Parti ADEMA / PASJ. Eux seraient pardonnés, mais les autres… ? Ou bien le cas d’indiscipline en question ne s’adresse qu’aux seuls Dramane DEMBELE et ses CAMARADES, pour avoir osé présenter une candidature à l’élection présidentielle à laquelle le Président sortant était Candidat… ? Ce qui est valable pour les Uns ne le serait pas pour les Autres… C’est pas juste !</p>
<p>Vivement le Mali pour nous tous.</p>
                </div>

	            <div class="comment-meta" id="comment-23117554">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-23117554' onclick='return addComment.moveForm( "comment-23117554", "23117554", "respond", "2796262" )' aria-label='Répondre à Bamaké'>Répondre</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-23117553">
			<article>
	            <footer>
                    <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/bd57914e33688720177cf996c273bf8c?s=50&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/bd57914e33688720177cf996c273bf8c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/bd57914e33688720177cf996c273bf8c?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bd57914e33688720177cf996c273bf8c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript>                    <cite>Bamaké</cite>

                    <a class="comment-link" href="#comment-23117553">
                        <time pubdate="1547130607">10 Jan 2019 at 14:30  </time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>&#8221; &#8230; Parlant de la main tendue du Président de la République à ses camarades, le Pr Tièmoko Sangaré invite ceux qui ne croient pas à la sincérité de la main tendue du Président IBK de la saisir. Car selon lui, elle est sincère. IBK n’a jamais été fourbe, a-t-il martelé.<br />
Par ailleurs, l’orateur sollicitera ses camarades démissionnaires du parti ADEMA PASJ pour quelques raisons de divergences ou d’autres à revenir dans la grande famille. Mais, cette demande ne s’adresse point à ceux qui ont été exclus du parti pour cas d’indiscipline&#8230; &#8221;   &#8230; /// &#8230;<br />
:<br />
Attention quand même&#8230; ! L&#8217;Appel du Président Tiémoko SANGARE&#8230;, fait écho à l&#8217;Appel du Premier Ministre, à tous les Partis Politiques et Mouvements issus de l&#8217;ADEMA, pour la formation d&#8217;un grand Mouvement Politique. Un appel qui s&#8217;adressait à l&#8217;URD , à l&#8217;UDD , à l&#8217;ADEMA, au RPM, à la CODEM. Le Président de l&#8217;ADEMA / PASJ, ne voulait pas être en reste. Il ne voulait être en marge d&#8217;un appel à rassembler&#8230;<br />
Donc, l&#8217;attitude de Tiémoko SANGARE n&#8217;est pas étonnant. En revanche ce qui est étonnant, est que sa demande ne s’adresse pas à ceux qui ont été exclus du parti pour cas d’indiscipline&#8230; Le cas d&#8217;indiscipline, s&#8217;adresse t-il aussi à Soumaïla CISSE, à IBK lui même, à Soumaïlou Boubèye MAÏGA, à IBA N&#8217;DIAYE, à Ahamada SOUKOUNA, à Dioncounda TRAORE ( qui a refusé d&#8217;être Candidat, donc un acte de rébellion )&#8230; Toutes ces Personnalités précitées ont, à un moment ou à un autre, eu un comportement sinon d&#8217;indiscipline ou du moins un refus d’obéissance par rapport à la ligne du Parti ADEMA / PASJ. Eux seraient pardonnés, mais les autres&#8230; ? Ou bien le cas d&#8217;indiscipline en question ne s&#8217;adresse qu&#8217;aux seuls Dramane DEMBELE et  ses CAMARADES, pour avoir osé  présenter une candidature à l&#8217;élection présidentielle à laquelle le Président sortant était Candidat&#8230; ? Ce qui est valable pour les Uns ne le serait pas pour les Autres&#8230; C&#8217;est pas juste !</p>
<p>Vivement le Mali pour nous tous.</p>
                </div>

	            <div class="comment-meta" id="comment-23117553">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-23117553' onclick='return addComment.moveForm( "comment-23117553", "23117553", "respond", "2796262" )' aria-label='Répondre à Bamaké'>Répondre</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2796262' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da0bf08dd5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->

                            </div>

                        </div>

                        <div class="td-pb-span4 td-main-sidebar" role="complementary">

                            <div class="td-ss-main-sidebar">

                                <aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250-Sept-2017 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="9190249802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5c3776bbcd106_rand td_block_template_17"><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ci/la-semaine-genereuse" target="_blank"><img  src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/300X100-13.jpg" width="300" height="100" /></a></div></div>
</div>

</div><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>janvier 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.maliweb.net/date/2018/12">&laquo; Déc</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2019/01/01" aria-label="Publications publiées sur 1 January 2019">1</a></td><td><a href="https://www.maliweb.net/date/2019/01/02" aria-label="Publications publiées sur 2 January 2019">2</a></td><td><a href="https://www.maliweb.net/date/2019/01/03" aria-label="Publications publiées sur 3 January 2019">3</a></td><td><a href="https://www.maliweb.net/date/2019/01/04" aria-label="Publications publiées sur 4 January 2019">4</a></td><td><a href="https://www.maliweb.net/date/2019/01/05" aria-label="Publications publiées sur 5 January 2019">5</a></td><td><a href="https://www.maliweb.net/date/2019/01/06" aria-label="Publications publiées sur 6 January 2019">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.maliweb.net/date/2019/01/07" aria-label="Publications publiées sur 7 January 2019">7</a></td><td><a href="https://www.maliweb.net/date/2019/01/08" aria-label="Publications publiées sur 8 January 2019">8</a></td><td><a href="https://www.maliweb.net/date/2019/01/09" aria-label="Publications publiées sur 9 January 2019">9</a></td><td id="today"><a href="https://www.maliweb.net/date/2019/01/10" aria-label="Publications publiées sur 10 January 2019">10</a></td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_9_5c3776bbcf1e2_rand td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_9_5c3776bbcf1e2" ><script>var block_td_uid_9_5c3776bbcf1e2 = new tdBlock();
block_td_uid_9_5c3776bbcf1e2.id = "td_uid_9_5c3776bbcf1e2";
block_td_uid_9_5c3776bbcf1e2.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5c3776bbcf1e2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c3776bbcf1e2_rand","tdc_css_class_style":"td_uid_9_5c3776bbcf1e2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5c3776bbcf1e2.td_column_number = "1";
block_td_uid_9_5c3776bbcf1e2.block_type = "td_block_13";
block_td_uid_9_5c3776bbcf1e2.post_count = "1";
block_td_uid_9_5c3776bbcf1e2.found_posts = "593";
block_td_uid_9_5c3776bbcf1e2.header_color = "#";
block_td_uid_9_5c3776bbcf1e2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c3776bbcf1e2.max_num_pages = "593";
tdBlocksArray.push(block_td_uid_9_5c3776bbcf1e2);
</script><div class="td-block-title-wrap"></div><div id=td_uid_9_5c3776bbcf1e2 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.maliweb.net/untm-syndicats/greve-de-luntm-la-section-syndicale-des-surveillants-dit-non-2796218.html" rel="bookmark" title="Grève de l’UNTM : La Section syndicale des surveillants dit non"><img width="324" height="235" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/09/Lieutenant-Daouda-Konate-324x235.jpg" alt="Lieutenant Daouda Konaté, secrétaire général de la section syndicale des surveillants de prison unifié" title="Grève de l’UNTM : La Section syndicale des surveillants dit non"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/untm-syndicats/greve-de-luntm-la-section-syndicale-des-surveillants-dit-non-2796218.html" rel="bookmark" title="Grève de l’UNTM : La Section syndicale des surveillants dit non">Grève de l’UNTM : La Section syndicale des surveillants dit non</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T05:52:23+00:00" >10 Jan 2019</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/untm-syndicats/greve-de-luntm-la-section-syndicale-des-surveillants-dit-non-2796218.html#comments">1</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5c3776bbd313d_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5c3776bbd313d" >
<style>
.td_uid_10_5c3776bbd313d_rand .td-block-title > *,
            .td_uid_10_5c3776bbd313d_rand .td-pulldown-filter-display-option,
            .td_uid_10_5c3776bbd313d_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_10_5c3776bbd313d_rand .td-block-title {
                background-color: #b41313 !important;
            }
</style><script>var block_td_uid_10_5c3776bbd313d = new tdBlock();
block_td_uid_10_5c3776bbd313d.id = "td_uid_10_5c3776bbd313d";
block_td_uid_10_5c3776bbd313d.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES R\u00c9CEMMENT PUBLI\u00c9S","custom_url":"http:\/\/www.maliweb.net\/current-day\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b41313","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5c3776bbd313d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5c3776bbd313d_rand","tdc_css_class_style":"td_uid_10_5c3776bbd313d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5c3776bbd313d.td_column_number = "1";
block_td_uid_10_5c3776bbd313d.block_type = "td_block_7";
block_td_uid_10_5c3776bbd313d.post_count = "8";
block_td_uid_10_5c3776bbd313d.found_posts = "192023";
block_td_uid_10_5c3776bbd313d.header_color = "#b41313";
block_td_uid_10_5c3776bbd313d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c3776bbd313d.max_num_pages = "24003";
tdBlocksArray.push(block_td_uid_10_5c3776bbd313d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="http://www.maliweb.net/current-day/">ARTICLES RÉCEMMENT PUBLIÉS</a></h4></div><div id=td_uid_10_5c3776bbd313d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/international/presidentielle-en-rdc-la-france-met-en-doute-les-resultats-2796270.html" rel="bookmark" title="Présidentielle en RDC: la France met en doute les résultats"><img width="100" height="70" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/09/Jean-Yves-le-Drian-1-100x70.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/09/Jean-Yves-le-Drian-1-100x70.jpg 100w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/09/Jean-Yves-le-Drian-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="JEAN-YVES LE DRIAN" title="Présidentielle en RDC: la France met en doute les résultats"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/presidentielle-en-rdc-la-france-met-en-doute-les-resultats-2796270.html" rel="bookmark" title="Présidentielle en RDC: la France met en doute les résultats">Présidentielle en RDC: la France met en doute les résultats</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T16:31:42+00:00" >10 Jan 2019</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/international/presidentielle-en-rdc-la-france-met-en-doute-les-resultats-2796270.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/pmu-mali/programme-de-la-course-du-samedi-12-janvier-2019-2796250.html" rel="bookmark" title="Programme de la course du samedi 12 janvier 2019"><img width="100" height="70" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/11/pmu-mali-course-100x70.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/11/pmu-mali-course-100x70.jpg 100w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/11/pmu-mali-course-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="PMU MALI" title="Programme de la course du samedi 12 janvier 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/pmu-mali/programme-de-la-course-du-samedi-12-janvier-2019-2796250.html" rel="bookmark" title="Programme de la course du samedi 12 janvier 2019">Programme de la course du samedi 12 janvier 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T16:27:08+00:00" >10 Jan 2019</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/pmu-mali/programme-de-la-course-du-samedi-12-janvier-2019-2796250.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/mercato-fousseni-diabate-prete-a-sivasspor-2796267.html" rel="bookmark" title="Mercato : Fousseni Diabaté prêté à Sivasspor"><img width="100" height="70" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/Fousseni-Diabate--100x70.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/Fousseni-Diabate--100x70.jpg 100w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/Fousseni-Diabate--218x150.jpg 218w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/Fousseni-Diabate--320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="Fousseni Diabaté (Sivasspor)" title="Mercato : Fousseni Diabaté prêté à Sivasspor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/mercato-fousseni-diabate-prete-a-sivasspor-2796267.html" rel="bookmark" title="Mercato : Fousseni Diabaté prêté à Sivasspor">Mercato : Fousseni Diabaté prêté à Sivasspor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T15:01:10+00:00" >10 Jan 2019</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/sports/mercato-fousseni-diabate-prete-a-sivasspor-2796267.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-benkan-du-10-janvier-2019-2796265.html" rel="bookmark" title="La revue de presse de la radio benkan du 10 janvier 2019"><img width="100" height="70" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/07/Raki-talla-100x70.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/07/Raki-talla-100x70.jpg 100w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/07/Raki-talla-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Front social" title="La revue de presse de la radio benkan du 10 janvier 2019"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-benkan-du-10-janvier-2019-2796265.html" rel="bookmark" title="La revue de presse de la radio benkan du 10 janvier 2019">La revue de presse de la radio benkan du 10 janvier 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T14:18:13+00:00" >10 Jan 2019</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-benkan-du-10-janvier-2019-2796265.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-jekafo-du-10-janvier-2019-2796255.html" rel="bookmark" title="La revue de presse de la Radio Jekafo du 10 janvier 2019"><img width="100" height="70" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2013/02/CitéAdmin-100x70.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2013/02/CitéAdmin-100x70.jpg 100w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2013/02/CitéAdmin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Népotisme - Utilisation abusive des biens de l’Etat" title="La revue de presse de la Radio Jekafo du 10 janvier 2019"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-jekafo-du-10-janvier-2019-2796255.html" rel="bookmark" title="La revue de presse de la Radio Jekafo du 10 janvier 2019">La revue de presse de la Radio Jekafo du 10 janvier 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T13:54:25+00:00" >10 Jan 2019</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-jekafo-du-10-janvier-2019-2796255.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html" rel="bookmark" title="Pr Tiémoko Sangaré Président du PASJ : «IBK n’a jamais été fourbe… Sa main tendue est sincère»"><img width="100" height="70" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/ADEMA-PASJ-TIEMOKO-SANGARE-100x70.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/ADEMA-PASJ-TIEMOKO-SANGARE-100x70.jpg 100w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2019/01/ADEMA-PASJ-TIEMOKO-SANGARE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pr TIEMOKO SANGARÉ APPELLE À L’UNION SACRÉE" title="Pr Tiémoko Sangaré Président du PASJ : «IBK n’a jamais été fourbe… Sa main tendue est sincère»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html" rel="bookmark" title="Pr Tiémoko Sangaré Président du PASJ : «IBK n’a jamais été fourbe… Sa main tendue est sincère»">Pr Tiémoko Sangaré Président du PASJ : «IBK n’a jamais été fourbe… Sa main tendue est sincère»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T12:31:34+00:00" >10 Jan 2019</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/politique/pr-tiemoko-sangare-president-du-pasj-ibk-na-jamais-ete-fourbe-sa-main-tendue-est-sincere-2796262.html#comments">3</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/societe/seydou-badian-kouyate-quelques-jours-avant-sa-mort-ce-quil-a-dit-a-ibk-et-soumaila-cisse-2796259.html" rel="bookmark" title="Seydou Badian Kouyaté, quelques jours avant sa mort :  Ce qu’il a dit à IBK et Soumaïla Cissé"><img width="100" height="70" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/09/Seydou-Badian-100x70.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/09/Seydou-Badian-100x70.jpg 100w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/09/Seydou-Badian-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Seydou Badian" title="Seydou Badian Kouyaté, quelques jours avant sa mort :  Ce qu’il a dit à IBK et Soumaïla Cissé"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/seydou-badian-kouyate-quelques-jours-avant-sa-mort-ce-quil-a-dit-a-ibk-et-soumaila-cisse-2796259.html" rel="bookmark" title="Seydou Badian Kouyaté, quelques jours avant sa mort :  Ce qu’il a dit à IBK et Soumaïla Cissé">Seydou Badian Kouyaté, quelques jours avant sa mort :  Ce qu’il a dit à IBK et Soumaïla Cissé</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T12:16:56+00:00" >10 Jan 2019</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/societe/seydou-badian-kouyate-quelques-jours-avant-sa-mort-ce-quil-a-dit-a-ibk-et-soumaila-cisse-2796259.html#comments">2</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/politique/sbm-ibk-je-te-tiens-moi-aussi-2796256.html" rel="bookmark" title="SBM – IBK : Je te tiens ! Moi aussi !"><img width="100" height="70" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/IBK-Boubeye--100x70.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/IBK-Boubeye--100x70.jpg 100w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/IBK-Boubeye--150x103.jpg 150w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/IBK-Boubeye--300x206.jpg 300w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/IBK-Boubeye--218x150.jpg 218w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/IBK-Boubeye--612x420.jpg 612w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/01/IBK-Boubeye-.jpg 680w" sizes="(max-width: 100px) 100vw, 100px" alt="Rétablissement de la sécurité et de l’ordre public: l’État doit s’assumer…" title="SBM – IBK : Je te tiens ! Moi aussi !"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/sbm-ibk-je-te-tiens-moi-aussi-2796256.html" rel="bookmark" title="SBM – IBK : Je te tiens ! Moi aussi !">SBM – IBK : Je te tiens ! Moi aussi !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-10T12:03:51+00:00" >10 Jan 2019</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/politique/sbm-ibk-je-te-tiens-moi-aussi-2796256.html#comments">2</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="http://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600-Sept-2017 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="5261956549"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_11_5c3776bbe9306_rand td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_11_5c3776bbe9306" >
<style>
.td_uid_11_5c3776bbe9306_rand .td-block-title > *,
            .td_uid_11_5c3776bbe9306_rand .td-pulldown-filter-display-option,
            .td_uid_11_5c3776bbe9306_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_11_5c3776bbe9306_rand .td-block-title {
                background-color: #a56b36 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_11_5c3776bbe9306 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">BAMAKO, MALI</div>
			<div class="td-weather-condition">ciel dégagé</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_11_5c3776bbe9306"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_11_5c3776bbe9306">
				<input id="td_uid_11_5c3776bbe9306" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_11_5c3776bbe9306"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_11_5c3776bbe9306">
					<span class="td-big-degrees">23</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">15						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">7.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sam</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dim</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_12_5c3776bbe9629_rand td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_12_5c3776bbe9629" >
<style>
.td_uid_12_5c3776bbe9629_rand .td-block-title > *,
            .td_uid_12_5c3776bbe9629_rand .td-pulldown-filter-display-option,
            .td_uid_12_5c3776bbe9629_rand .td-pulldown-filter-display-option i {
                color: #f2f2f2 !important;
            }

            
            .td_uid_12_5c3776bbe9629_rand .td-block-title {
                background-color: #b21026 !important;
            }
</style><script>var block_td_uid_12_5c3776bbe9629 = new tdBlock();
block_td_uid_12_5c3776bbe9629.id = "td_uid_12_5c3776bbe9629";
block_td_uid_12_5c3776bbe9629.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"Anciennes gloires","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"QUE SONT-ILS DEVENUS ?","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b21026","header_text_color":"#f2f2f2","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5c3776bbe9629_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5c3776bbe9629_rand","tdc_css_class_style":"td_uid_12_5c3776bbe9629_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5c3776bbe9629.td_column_number = "1";
block_td_uid_12_5c3776bbe9629.block_type = "td_block_18";
block_td_uid_12_5c3776bbe9629.post_count = "6";
block_td_uid_12_5c3776bbe9629.found_posts = "77";
block_td_uid_12_5c3776bbe9629.header_color = "#b21026";
block_td_uid_12_5c3776bbe9629.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c3776bbe9629.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_12_5c3776bbe9629);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_12_5c3776bbe9629 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-aly-ouattara-une-carriere-pleinede-titres-2794029.html" rel="bookmark" title="Que sont-ils devenus . Aly Ouattara : Une carrière pleine…de titres"><img width="380" height="385" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/12/ALY-OUATTARA-380x385.jpg" alt="Aly Ouattara : Une carrière pleine" title="Que sont-ils devenus . Aly Ouattara : Une carrière pleine…de titres"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-aly-ouattara-une-carriere-pleinede-titres-2794029.html" rel="bookmark" title="Que sont-ils devenus . Aly Ouattara : Une carrière pleine…de titres">Que sont-ils devenus . Aly Ouattara : Une carrière pleine…de titres</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-22T01:15:53+00:00" >22 Déc 2018</time></span>                        <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-aly-ouattara-une-carriere-pleinede-titres-2794029.html#comments">4</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-alou-wane-que-devient-lelegant-de-medina-coura-2792748.html" rel="bookmark" title="Que sont-ils devenus ? Alou Wane : Que devient l&#8217;élégant de Médina Coura ?"><img width="80" height="60" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/12/Alou-Wane--80x60.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/12/Alou-Wane--80x60.jpg 80w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/12/Alou-Wane--265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Alou Wane" title="Que sont-ils devenus ? Alou Wane : Que devient l&#8217;élégant de Médina Coura ?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-alou-wane-que-devient-lelegant-de-medina-coura-2792748.html" rel="bookmark" title="Que sont-ils devenus ? Alou Wane : Que devient l&#8217;élégant de Médina Coura ?">Que sont-ils devenus ? Alou Wane : Que devient l&#8217;élégant de Médina Coura ?</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-15T00:58:32+00:00" >15 Déc 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-alou-wane-que-devient-lelegant-de-medina-coura-2792748.html#comments">1</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-souleymane-cisse-ma-vie-le-cinema-2791687.html" rel="bookmark" title="Que sont-ils devenus ?  Souleymane Cissé : Ma vie, le cinéma !"><img width="80" height="60" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/souleymane-Cisse-80x60.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/souleymane-Cisse-80x60.jpg 80w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/souleymane-Cisse-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Souleymane Cissé" title="Que sont-ils devenus ?  Souleymane Cissé : Ma vie, le cinéma !"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-souleymane-cisse-ma-vie-le-cinema-2791687.html" rel="bookmark" title="Que sont-ils devenus ?  Souleymane Cissé : Ma vie, le cinéma !">Que sont-ils devenus ?  Souleymane Cissé : Ma vie, le cinéma !</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T01:55:54+00:00" >8 Déc 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-souleymane-cisse-ma-vie-le-cinema-2791687.html#comments">4</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-sidibe-dit-decossaire-djoliba-hier-djoliba-toujours-2789420.html" rel="bookmark" title="Que sont-ils devenus… Mamadou Sidibé dit Décossaire :  Djoliba hier ! Djoliba toujours !"><img width="80" height="60" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/11/DECOSSEUR-BON-80x60.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/11/DECOSSEUR-BON-80x60.jpg 80w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/11/DECOSSEUR-BON-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Mamadou Sidibé dit Décossaire" title="Que sont-ils devenus… Mamadou Sidibé dit Décossaire :  Djoliba hier ! Djoliba toujours !"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-sidibe-dit-decossaire-djoliba-hier-djoliba-toujours-2789420.html" rel="bookmark" title="Que sont-ils devenus… Mamadou Sidibé dit Décossaire :  Djoliba hier ! Djoliba toujours !">Que sont-ils devenus… Mamadou Sidibé dit Décossaire :  Djoliba hier ! Djoliba toujours !</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-24T00:59:17+00:00" >24 Nov 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-sidibe-dit-decossaire-djoliba-hier-djoliba-toujours-2789420.html#comments">1</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-ibrahim-berthe-tel-mbappe-tel-autre-2788044.html" rel="bookmark" title="Que sont-ils devenus… Ibrahim Berthé : Tel M&#8217;Bappé, tel autre !"><img width="80" height="60" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/11/BAPEE-80x60.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/11/BAPEE-80x60.jpg 80w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/11/BAPEE-265x198.jpg 265w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/11/BAPEE-350x261.jpg 350w" sizes="(max-width: 80px) 100vw, 80px" alt="Tel M&#039;Bappé, tel autre !" title="Que sont-ils devenus… Ibrahim Berthé : Tel M&#8217;Bappé, tel autre !"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-ibrahim-berthe-tel-mbappe-tel-autre-2788044.html" rel="bookmark" title="Que sont-ils devenus… Ibrahim Berthé : Tel M&#8217;Bappé, tel autre !">Que sont-ils devenus… Ibrahim Berthé : Tel M&#8217;Bappé, tel autre !</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T01:07:54+00:00" >17 Nov 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-ibrahim-berthe-tel-mbappe-tel-autre-2788044.html#comments">6</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-emile-fofana-dit-zito-passionne-de-basket-et-collectionneur-de-titres-2786579.html" rel="bookmark" title="Que sont-ils devenus : Emile Fofana dit Zito : Passionné de basket et collectionneur de titres"><img width="80" height="60" class="entry-thumb" src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/11/EMILLE-1-80x60.jpg" srcset="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/11/EMILLE-1-80x60.jpg 80w, https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/11/EMILLE-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Emile Fofana dit Zito" title="Que sont-ils devenus : Emile Fofana dit Zito : Passionné de basket et collectionneur de titres"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-emile-fofana-dit-zito-passionne-de-basket-et-collectionneur-de-titres-2786579.html" rel="bookmark" title="Que sont-ils devenus : Emile Fofana dit Zito : Passionné de basket et collectionneur de titres">Que sont-ils devenus : Emile Fofana dit Zito : Passionné de basket et collectionneur de titres</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T01:23:48+00:00" >10 Nov 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-emile-fofana-dit-zito-passionne-de-basket-et-collectionneur-de-titres-2786579.html#respond">0</a></div>                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div>
		</aside>
                            </div>

                        </div>

                    
        </div> <!-- /.td-pb-row -->

    </div> <!-- /.td-container -->

</div> <!-- /.td-main-content-wrap -->



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_13_5c3776bc08f99_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.maliweb.net/"><img src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#781b17160c191b0c38151914110f1d1a56161d0c"><span class="__cf_email__" data-cfemail="54373b3a20353720143935383d2331367a3a3120">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2002 - 2017 - maliweb.net                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5c3776bc0aab1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/content-views-query-and-display-post-page/assets/ie-fix/html5shiv.min.js'></script>
<script type='text/javascript' src='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/content-views-query-and-display-post-page/assets/ie-fix/respond.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"b447ce40c4","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Aucun article trouv\u00e9."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript' src='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js'></script>
<script type='text/javascript' src='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/akismet/_inc/form.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"BAMAKO","api_location":"Bamako","api_language":"fr","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[19,66.2],"today_humidity":25,"today_wind_speed":[4.1,2.5],"today_min":[19,66.2],"today_max":[19,66.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1514808000,"day_temp":[28,82],"day_name":"lun","owm_day_index":2},{"timestamp":1514894400,"day_temp":[28,82],"day_name":"mar","owm_day_index":3},{"timestamp":1514980800,"day_temp":[27,81],"day_name":"mer","owm_day_index":4},{"timestamp":1515067200,"day_temp":[28,82],"day_name":"jeu","owm_day_index":5},{"timestamp":1515153600,"day_temp":[28,82],"day_name":"ven","owm_day_index":6}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_11_5c3776bbe9306","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[23,73.4],"today_humidity":15,"today_wind_speed":[7.2,4.5],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1514635200,"day_temp":[28,82],"day_name":"sam","owm_day_index":1},{"timestamp":1514721600,"day_temp":[28,82],"day_name":"dim","owm_day_index":2},{"timestamp":1514808000,"day_temp":[27,80],"day_name":"lun","owm_day_index":3},{"timestamp":1514894400,"day_temp":[25,77],"day_name":"mar","owm_day_index":4},{"timestamp":1514980800,"day_temp":[26,79],"day_name":"mer","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/themes/news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>

<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1547138748 -->