<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->

<head>
    <title>maliweb.net - Pour &quot;atteinte à la sureté intérieure de l&#039;état&quot; en relation avec une entreprise terroriste : Mohamed Touré condamné à 5 ans de prison ferme</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />

<meta property="fb:app_id" content="266376150107224"/>
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité malienne en continu: Sports, Faits Divers, Politique, Radio FM">
<meta name="keywords" content="Mali,info Mali news,Nord Mali Web,Kidal,IBK,MINUSMA,Bamako,Salif Keita,Barkane,Mali Presidentielle 2018,Gao,mali-web,Kidal,maliweb,Kabako,PMU Mali"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1749454167534801",
    enable_page_level_ads: true
  });
</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<!-- START TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/maliweb/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<!-- END TABOOLA -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1749454167534801",
          enable_page_level_ads: true
     });
</script>

    <meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel.jpg" /><link rel="icon" type="image/png" href="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/01/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="maliweb.net - La deuxième session de la Cour d&#039;assises de Bamako a examiné le cas de Mohamed Touré poursuivi pour &quot;atteinte à la sureté intérieure de l&#039;Etat, détention"/>
<link rel="canonical" href="https://www.maliweb.net/faits-divers/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel/posts"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb.net - La deuxième session de la Cour d&#039;assises de Bamako a examiné le cas de Mohamed Touré poursuivi pour &quot;atteinte à la sureté intérieure de l&#039;Etat, détention" />
<meta name="twitter:title" content="maliweb.net - Pour &quot;atteinte à la sureté intérieure de l&#039;état&quot; en relation avec une entreprise terroriste : Mohamed Touré condamné à 5 ans de prison ferme" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel.jpg" />
<meta name="twitter:creator" content="@MaliwebNet" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.maliweb.net\/","sameAs":["https:\/\/www.facebook.com\/maliwebmali","https:\/\/plus.google.com\/+MaliwebNetofficiel\/posts","https:\/\/www.youtube.com\/user\/MrMaliweb","https:\/\/twitter.com\/MaliwebNet"],"@id":"https:\/\/www.maliweb.net\/#organization","name":"MALIWEB MEDIA SERVICES","logo":"http:\/\/www.maliweb.net\/wp-content\/news\/images\/2018\/05\/maliweb-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.maliweb.net\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.maliweb.net\/category\/faits-divers","name":"Faits Divers"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.maliweb.net\/faits-divers\/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html","name":"Pour \u00ab\u00a0atteinte \u00e0 la suret\u00e9 int\u00e9rieure de l&rsquo;\u00e9tat\u00a0\u00bb en relation avec une entreprise terroriste : Mohamed Tour\u00e9 condamn\u00e9 \u00e0 5 ans de prison ferme"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Flux" href="https://www.maliweb.net/feed" />
<link rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Flux des commentaires" href="https://www.maliweb.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="maliweb.net &raquo; Pour « atteinte à la sureté intérieure de l&rsquo;état » en relation avec une entreprise terroriste : Mohamed Touré condamné à 5 ans de prison ferme Flux des commentaires" href="https://www.maliweb.net/faits-divers/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maliweb.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.maliweb.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://www.maliweb.net/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.maliweb.net/wp-content/themes/news/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.maliweb.net/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.maliweb.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.maliweb.net/?p=2791694' />
<link rel="alternate" type="application/json+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maliweb.net%2Ffaits-divers%2Fpour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maliweb.net%2Ffaits-divers%2Fpour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.maliweb.net/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.maliweb.net/category/faits-divers",
                                "name": "Faits Divers"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>


<body class="post-template-default single single-post postid-2791694 single-format-standard pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme global-block-template-17 single_template wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- BEGIN TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END TABOOLA -->

    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO   <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&rsquo;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&rsquo;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&rsquo;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&rsquo;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&rsquo;Actu en images" href="/video">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">OUVRIR UN COMPTE</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
	                <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Retrouver mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Retrouvez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.maliweb.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Chercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bamako</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sam 8 Déc 2018 - 19:14
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="http://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="http://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
                            <div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
                            <a id="register-link">› Inscrivez-vous</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">› Inscrivez-vous</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
                    <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Retrouver mot de passe</div>
                            <div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.maliweb.net/">
                <img src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
                <span class="td-visual-hidden">maliweb.net</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c0c17fc5e425_rand td_block_template_17"><div class="g g-12"><div class="g-dyn a-1908 c-1"><img src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/12/SYNDICAT.jpg" width="728" height="90"/></a></div><div class="g-dyn a-1898 c-2"><a href="http://www.telecelmali.com/" target="_blank"><img src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/10/Telecel.gif" width="728" height="90"/></a></div><div class="g-dyn a-1904 c-3"><a href="http://www.esmt.sn/fr/cours-du-soir" target="_blank"><img src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/11/ESMT.png" alt="ESMT" width="728" width="728" height="90"/></a></div><div class="g-dyn a-1909 c-4"><a href="https://www.banqueatlantique.net/" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2018/12/maliweb.jpg" width="728" height="90"/></a></div><div class="g-dyn a-472 c-5"><div style="text-align=center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="2709021049"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g-dyn a-1905 c-6"><a href="http://www.totalmali.com/" target="_blank"><img src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/11/total-moteur.jpg" alt="ESMT" width="728" width="728" height="90"/></a></div></div>

</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
			<img src="http://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
			<img src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO   <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&rsquo;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&rsquo;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&rsquo;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&rsquo;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c0c17fc660a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_2_5c0c17fc660a1" ><script>var block_td_uid_2_5c0c17fc660a1 = new tdBlock();
block_td_uid_2_5c0c17fc660a1.id = "td_uid_2_5c0c17fc660a1";
block_td_uid_2_5c0c17fc660a1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5c0c17fc660a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c0c17fc660a1_rand","tdc_css_class_style":"td_uid_2_5c0c17fc660a1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5c0c17fc660a1.td_column_number = "3";
block_td_uid_2_5c0c17fc660a1.block_type = "td_block_mega_menu";
block_td_uid_2_5c0c17fc660a1.post_count = "5";
block_td_uid_2_5c0c17fc660a1.found_posts = "6764";
block_td_uid_2_5c0c17fc660a1.header_color = "";
block_td_uid_2_5c0c17fc660a1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c0c17fc660a1.max_num_pages = "1353";
tdBlocksArray.push(block_td_uid_2_5c0c17fc660a1);
</script><div id=td_uid_2_5c0c17fc660a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html" rel="bookmark" title="Pour « atteinte à la sureté intérieure de l&rsquo;état » en relation avec une entreprise terroriste : Mohamed Touré condamné à 5 ans de prison ferme"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Détournement de fonds à Talla Télécom" title="Pour « atteinte à la sureté intérieure de l&rsquo;état » en relation avec une entreprise terroriste : Mohamed Touré condamné à 5 ans de prison ferme"/></a></div>                <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html" rel="bookmark" title="Pour « atteinte à la sureté intérieure de l&rsquo;état » en relation avec une entreprise terroriste : Mohamed Touré condamné à 5 ans de prison ferme">Pour « atteinte à la sureté intérieure de l&rsquo;état » en relation avec&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/meurtre-a-zangasso-une-jeune-fille-retrouvee-pendue-dans-sa-chambre-2791701.html" rel="bookmark" title="Meurtre à Zangasso : Une jeune fille retrouvée pendue dans sa chambre"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/themes/news/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/meurtre-a-zangasso-une-jeune-fille-retrouvee-pendue-dans-sa-chambre-2791701.html" rel="bookmark" title="Meurtre à Zangasso : Une jeune fille retrouvée pendue dans sa chambre">Meurtre à Zangasso : Une jeune fille retrouvée pendue dans sa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/alors-que-le-feuilleton-judiciaire-suite-au-litige-foncier-entre-les-populations-de-koursale-et-lohvn-continue-lusine-ceramique-entre-dans-la-danse-en-saccaparant-des-terres-cultivables-2791697.html" rel="bookmark" title="Alors que le feuilleton judiciaire suite au litige foncier entre les populations de Koursalé et l&rsquo;OHVN continue : L&rsquo;Usine céramique entre dans la danse en s&rsquo;accaparant des terres cultivables"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/themes/news/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/alors-que-le-feuilleton-judiciaire-suite-au-litige-foncier-entre-les-populations-de-koursale-et-lohvn-continue-lusine-ceramique-entre-dans-la-danse-en-saccaparant-des-terres-cultivables-2791697.html" rel="bookmark" title="Alors que le feuilleton judiciaire suite au litige foncier entre les populations de Koursalé et l&rsquo;OHVN continue : L&rsquo;Usine céramique entre dans la danse en s&rsquo;accaparant des terres cultivables">Alors que le feuilleton judiciaire suite au litige foncier entre les&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/compagnie-gana-transport-les-travailleurs-sans-salaire-depuis-8-mois-2791570.html" rel="bookmark" title="Compagnie GANA TRANSPORT : Les travailleurs sans salaire depuis 8 mois"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2015/10/Gana-Transport-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2015/10/Gana-Transport-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2015/10/Gana-Transport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="GANA TRANSPORT" title="Compagnie GANA TRANSPORT : Les travailleurs sans salaire depuis 8 mois"/></a></div>                <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/compagnie-gana-transport-les-travailleurs-sans-salaire-depuis-8-mois-2791570.html" rel="bookmark" title="Compagnie GANA TRANSPORT : Les travailleurs sans salaire depuis 8 mois">Compagnie GANA TRANSPORT : Les travailleurs sans salaire depuis 8 mois</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/faits-divers-la-mesaventure-de-brin-2791209.html" rel="bookmark" title="Faits divers : La mésaventure de Brin"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/themes/news/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/faits-divers-la-mesaventure-de-brin-2791209.html" rel="bookmark" title="Faits divers : La mésaventure de Brin">Faits divers : La mésaventure de Brin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c0c17fc660a1" data-td_block_id="td_uid_2_5c0c17fc660a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c0c17fc660a1" data-td_block_id="td_uid_2_5c0c17fc660a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&rsquo;Actu en images" href="/video">Video</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.maliweb.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap td-container-wrap">

	<div style="margin-top: 20px;"></div>
	<div class="td-visible-desktop">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- 970x250-Sept -->
		<ins class="adsbygoogle"
     			style="display:inline-block;width:970px;height:250px"
     			data-ad-client="ca-pub-1749454167534801"
     			data-ad-slot="4205516430"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	

    <div class="td-container td-post-template-default ">
	
	

        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Faits Divers</span></div></div>



        <div class="td-pb-row">

            
                        <div class="td-pb-span8 td-main-content" role="main">

                            <div class="td-ss-main-content">

                                
    <article id="post-2791694" class="post-2791694 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers tag-cour-appel-bamako" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Pour « atteinte à la sureté intérieure de l&rsquo;état » en relation avec une entreprise terroriste : Mohamed Touré condamné à 5 ans de prison ferme</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T02:09:58+00:00" >8 Déc 2018</time></span>                    <div class="td-post-comments"><a href="https://www.maliweb.net/faits-divers/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Ffaits-divers%2Fpour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pour+%C2%AB%C2%A0atteinte+%C3%A0+la+suret%C3%A9+int%C3%A9rieure+de+l%E2%80%99%C3%A9tat%C2%A0%C2%BB+en+relation+avec+une+entreprise+terroriste+%3A+Mohamed+Tour%C3%A9+condamn%C3%A9+%C3%A0+5+ans+de+prison+ferme&url=https%3A%2F%2Fwww.maliweb.net%2Ffaits-divers%2Fpour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html&via=maliwebNet"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/faits-divers/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/faits-divers/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html&amp;media=https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel.jpg&description=Pour+%C2%AB%C2%A0atteinte+%C3%A0+la+suret%C3%A9+int%C3%A9rieure+de+l%E2%80%99%C3%A9tat%C2%A0%C2%BB+en+relation+avec+une+entreprise+terroriste+%3A+Mohamed+Tour%C3%A9+condamn%C3%A9+%C3%A0+5+ans+de+prison+ferme" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pour+%C2%AB%C2%A0atteinte+%C3%A0+la+suret%C3%A9+int%C3%A9rieure+de+l%E2%80%99%C3%A9tat%C2%A0%C2%BB+en+relation+avec+une+entreprise+terroriste+%3A+Mohamed+Tour%C3%A9+condamn%C3%A9+%C3%A0+5+ans+de+prison+ferme%20-%20https%3A%2F%2Fwww.maliweb.net%2Ffaits-divers%2Fpour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/faits-divers/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/faits-divers/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html" data-text="Pour « atteinte à la sureté intérieure de l&rsquo;état » en relation avec une entreprise terroriste : Mohamed Touré condamné à 5 ans de prison ferme" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel.jpg" data-caption="La Cour d&#039;Appel de Bamako"><img width="650" height="487" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel.jpg 650w, https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel-150x112.jpg 150w, https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel-300x225.jpg 300w, https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel-561x420.jpg 561w" sizes="(max-width: 650px) 100vw, 650px" alt="Détournement de fonds à Talla Télécom" title="cour Appel"/></a><figcaption class="wp-caption-text">La Cour d'Appel de Bamako</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5c0c17fcaffde_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7415730418"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong><em>La deuxième session de la Cour d&rsquo;assises de Bamako a examiné le cas de Mohamed Touré poursuivi pour « atteinte à la sureté intérieure de l&rsquo;Etat, détention illégale d&rsquo;arme à feu en relation avec une entreprise terroriste ». A l&rsquo;issue des débats, il écope de la peine de 5 ans de réclusion criminelle.</em></strong></p>
<p>e l&rsquo;acte d&rsquo;accusation, il ressort que courant décembre 2014, une équipe de patrouille de la force Barkhane a croisé des combattants se réclamant du Mouvement pour l&rsquo;unicité du jihad en Afrique de l&rsquo;ouest (Mujao) et du groupe Al-Mourabitoune, à bord d&rsquo;une Toyota 4X4 Land-cruiser et d&rsquo;une mobylette, à Almoustrate, dans le cercle de Bourèm.</p>
<p>Au cours de l&rsquo;assaut, un arsenal de guerre a été saisi. Notons que celui-ci était composé notamment de trois fusils mitrailleurs AK 47, d&rsquo;un lance-roquette, d&rsquo;une mitrailleuse 14,5 mm avec canon, d&rsquo;un mortier de 82 mm avec son bipied.</p>
<p>Aussi, l&rsquo;assaut s&rsquo;est soldé par la mort d&rsquo;une dizaine de combattants. Ainsi, Mohamed Touré et Alhousseyni Ag Aguissa ont été capturés et inculpés d&rsquo;atteinte à la sécurité intérieure de l&rsquo;Etat, de détention d&rsquo;armes et de munitions de guerre, en relation avec une entreprise terroriste et d&rsquo;association de malfaiteurs.</p>
<p>Interpellé en possession d&rsquo;une kalachnikov, Alhousseyni Ag Aguissa a, au cours de son interrogatoire, déclaré avoir été enlevé dans un garage avec son collègue apprenti mécanicien, courant 2012, lors de l&rsquo;invasion de la ville de Gao par les djihadistes et enrôlé de force au sein du Mujao.  Son coinculpé, Mohamed Touré, a affirmé qu&rsquo;un jour étant en brousse, son chef, Ahmed El Tilemsi, lui a amené le nommé Alhousseyni Ag Aguissa et de déclarer qu&rsquo;il ignore d&rsquo;où et comment Alhousseyni Ag Aguissa a été pris par Ahmed El Tilemsi. Cependant, les enquêteurs ont découvert que Aguissa était un mineur. Dès lors, tout acte qu&rsquo;il a posé engage celui qui l&rsquo;a recruté et qui le commandait, selon la Charte Africaine des Droits et du Bien-être de l&rsquo;Enfant qui indique qu&rsquo;en cas de mouvement armé, la minorité est une cause exclusive de responsabilité pénale, que par conséquent, on ne saurait retenir à la charge de Alhousseyni Ag Aguissa, un quelconque acte constitutif d&rsquo;infraction. Par contre, Mohamed Touré est inculpé de détention d&rsquo;armes et munitions de guerre, en relation avec une entreprise terroriste, d&rsquo;atteinte à la sécurité intérieure de l&rsquo;Etat du Mali et d&rsquo;association de malfaiteurs.  Aux termes des dispositions de l&rsquo;article 6 de la loi n° 08-025 du 23 Juillet 2008 portant répression au Mali, la détention d&rsquo;arme et de munitions de guerre, intentionnellement en relation avec une entreprise individuelle ou collective ayant pour but de troubler gravement l&rsquo;ordre public par l&rsquo;intimidation ou la terreur, constitue un acte de terrorisme.</p>
<p>L&rsquo;inculpé a toujours reconnu, sans ambages, les faits de détention d&rsquo;armes, de munitions de guerre et d&rsquo;adhésion volontaire au Mujao, pour, soutient-il, venger ses parents, suite aux atrocités commises par le Mnla, lors de l&rsquo;invasion de la ville de Gao en 2012.</p>
<p>De l&rsquo;avis du Ministère Public, le mobile de cette adhésion invoqué par l&rsquo;inculpé est inopérant et laisse intacte sa responsabilité, tant, dans les faits de détention d&rsquo;arme et de munitions de guerre, en relation avec une entreprise terroriste que dans les faits d&rsquo;atteinte à la sécurité intérieure de l&rsquo;Etat, cette dernière infraction pouvant résulter, du simple engagement dans des troupes armées, sans autorisation du pouvoir légal (articles 48 du Code Pénal). Mohamed Touré a été ainsi reconnu coupable des faits à lui reprochés. Ainsi, il a été condamné à 5 de prison ferme.</p>
<p><strong>             Boubacar PAÏTAO</strong></p>
<p>&nbsp;</p>
<p><strong>Inculpé pour traite de personnes :</strong></p>
<p><strong>La Nigériane Favour Okonkwo acquittée </strong></p>
<p><strong><em>Lors de son audience du lundi 3 décembre, la Cour d&rsquo;assises s&rsquo;est penchée sur le cas de Favour Okonkwo, une nigériane installée au Mali depuis quelques temps et poursuivie pour crime de « Traite de personne ». Cependant, compte tenu de nombreuses zones d&rsquo;ombre sur sa culpabilité, la Cour, dans sa sagacité, a purement et simplement décidé de l&rsquo;acquitter.</em></strong></p>
<p>L&rsquo;arrêt de renvoi indique que, courant 2017, Favour Okonkwo, une citoyenne nigériane, à son retour au Pays, retournait à Bamako avec une de ses compatriotes, la nommée Blessing Srivanoos. Il est aussi indiqué qu&rsquo;elle aurait promis à cette dernière, depuis le Nigeria, <em>« un travail bien rémunéré une fois arrivée à Bamako »</em>. Cependant, la surprise de la jeune Blessing Srivanoos sera amère lorsque son accompagnatrice l&rsquo;a informée qu&rsquo;elle sera embauchée comme prostituée à l&rsquo;effet de pouvoir rembourser tous les frais engagés pour son voyage sur le Mali.  Pour ce faire, elle sera conduite à l&rsquo;hôtel <strong>« Ananas »</strong> où elle a passé son premier test dont le prix sera immédiatement intercepté par Favour à titre de remboursement partiel de la somme imposée. Lorsque la jeune fille s&rsquo;est rendu compte du caractère immoral de cette activité, elle a décidé de tout abandonner. Ce qui a déclenché une sérieuse mésentente entre les deux dames jusqu&rsquo;à ce qu&rsquo;elles en viennent aux mains. Frappée et blessée, Blessing Srivanoos s&rsquo;est rendue à la police pour dénoncer ouvertement les agissements de Favour Okonkwo.</p>
<p>Contrairement à ces propos soutenus par le Ministère Public, l&rsquo;inculpée a rejeté en bloc toutes les accusations. En effet, de l&rsquo;enquête préliminaire à la Cour d&rsquo;Assises en passant par le Cabinet du Juge d&rsquo;Instruction, elle n&rsquo;a jamais cessé de nier les faits à elle reprochés.  Certes, elle a affirmé avoir favorisé et supporté le voyage de Blessing Srivanoos sur Bamako sans pour autant l&rsquo;obliger à se prostituer afin d&rsquo;assurer le remboursement intégral des frais injectés à cet effet. De son côté, le ministère Public a considéré que les dénégations systématiques de l&rsquo;inculpée sont à la fois incohérentes et infondées dans la mesure où <em>« l&rsquo;exigence de remboursement d&rsquo;un montant chiffré par la victime dépourvue de toute source de revenu n&rsquo;avait aucun fondement réel et objectif »</em>. Pour le Ministère Public, l&rsquo;inculpée a demandé la somme de 1,5 million de Fcfa.</p>
<p>Quand bien même que la victime n&rsquo;a pas pu comparaitre devant le Juge d&rsquo;Instruction pour son ultime audition, il est tout de même évident qu&rsquo;à la suite des recoupements faits des différentes déclarations consignées à tous les niveaux d&rsquo;investigations, l&rsquo;inculpée a effectivement contraint sa proie à se livrer à une activité immorale qu&rsquo;est la prostitution.</p>
<p>Que sinon, peut-on lire dans l&rsquo;acte d&rsquo;accusation, le montant d&rsquo;un million cinq mille francs, exigé, n&rsquo;a aucune justification, et d&rsquo;ailleurs, les premières recettes de la victime extorquées par son bourreau n&rsquo;étaient nullement le salaire d&rsquo;un travail ordinaire ou légal, mais plutôt le produit de son activité sexuelle, à laquelle elle était soumise contre son gré.  La Cour n&rsquo;a pas, en tout cas, suivi l&rsquo;accusation. Elle a ainsi opté pour l&rsquo;acquittement de l&rsquo;inculpé pour fautes de preuve suffisante contre Favour Okonkwo.</p>
<p><strong>             Boubacar PAÏTAO</strong></p>
<p>&nbsp;</p>
<p><strong>Inculpés pour « association de malfaiteurs et vols qualifies » :</strong></p>
<p><strong>Souleymane Diawara, Aboubacar Traoré, Moussa Doumbia et Boicar Mariko condamnés à la réclusion à perpétuité</strong></p>
<p><strong><em>Au cours de son audience, du jeudi 29 novembre, la deuxième session de la Cour d&rsquo;assises s&rsquo;est penchée sur l&rsquo;affaire du ministère public contre Souleymane Diawara, Aboubacar Traoré, Moussa Doumbia et Boicar Mariko et autres, accusés « d&rsquo;association de malfaiteurs et vols qualifiés ». Au terme d&rsquo;un débat houleux entre la partie civile et les avocats de la défense, la Cour a acquitté Alassane Camara et Sékou Coumaré. Cependant, elle a retenu les quatre autres inculpés dans les liens de l&rsquo;accusation. Ainsi, ils ont été condamnés à la prison à perpétuité.</em></strong></p>
<p>Selon l&rsquo;arrêt de renvoi, dans la nuit du 24 au 25 décembre 2016, aux environs de 4 heures 30 minutes, la Commissaire de police Oulimata Kéita et son époux Oumar Camara ont été victimes de vol avec agression à leur résidence, à Kalaban-coro. Cette nuit-là, Souleymane Diawara a réussi à escalader le mur voisin pour se retrouver au domicile des époux Camara. Aussitôt rentré dans la chambre à coucher de ses victimes, il a pointé son arme sur Monsieur Camara, auquel il a ordonné de se mettre à plat ventre. Ensuite, il a ordonné à Mme Camara de lui remettre tout ce dont elle disposait dans la chambre. Ainsi, sous la menace de l&rsquo;arme, celle-ci s&rsquo;est exécutée en lui remettant les sommes de 307 000 Fcfa puis 2 500 000 Fcfa. En plus de ces montants, Souleymane Diawara a emporté la somme de 40 000 Fcfa et des bijoux en or dont la valeur est estimée à 3 millions de Fcfa. Quelques jours plus tard, sur plainte de la victime, le Commissariat de police du 10ème Arrondissement a diligenté une enquête qui a conduit à l&rsquo;arrestation de Souleymane Diawara dit <strong>« Yougo »</strong>, Aboubacar Traoré dit <strong>« Moré »</strong> et Moussa Doumbia, avant de les mettre à la disposition de la Brigade d&rsquo;Investigations Judiciaires. Il ressort également de l&rsquo;arrêt de renvoi que les éléments de la bande interpellés ont reconnu les faits à eux reprochés dans les moindres détails. Ils ont dénoncé leur compère Boicar Mariko. Ce dernier, appréhendé, a expliqué qu&rsquo;il a remis les bijoux en or à Sékou Coumaré, qui a vendu le lot à Alassane Camara.</p>
<p>Devant la Cour, les quatre accusés pour <strong>« Association de malfaiteurs et vols qualifiés »</strong> ont nié les faits à eux reprochés. En arguant que leurs aveux ont été obtenus par la police sous l&#8217;emprise de la torture. Quant à Alassane Camara et Sékou Coumaré, accusés de <strong>« vols qualifiés »</strong>, ils ont déclaré avoir été victimes de manœuvres frauduleuses pour avoir acheté les bijoux en or.</p>
<p>Dans son réquisitoire, la Procureure a déclaré que la Cour fait face à des délinquants de la pire espère, qui devaient faire leur mea-culpa, mais qui ont préféré continuer dans la dénégation. Elle a demandé de les retenir dans les liens de l&rsquo;accusation.</p>
<p>Les avocats de la défense, dans leur plaidoirie, ont dénoncé les irrégularités dans le dossier parce qu&rsquo;ils trouvent que le terme <strong>« association de malfaiteurs »</strong> n&rsquo;existe pas dans le dossier puisque les accusés ne se connaissent pas. Et d&rsquo;ajouter que la qualité professionnelle de la plaignante (Officier de police) a contribué à l&rsquo;acharnement à faire porter le chapeau à ces jeunes.La Cour, dans son verdict final, a acquitté Alassane Camara et Sékou Coumaré, accusés de vols qualifiés. Quant aux autres, notamment Souleymane Diawara, Aboubacar Traoré, Moussa Doumbia et Boicar Mariko, ils ont été condamnés à perpétuité.</p>
<p><strong>Boubacar PAÏTAO</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5c0c17fcb01c2_rand td_block_template_17"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Ffaits-divers%2Fpour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pour+%C2%AB%C2%A0atteinte+%C3%A0+la+suret%C3%A9+int%C3%A9rieure+de+l%E2%80%99%C3%A9tat%C2%A0%C2%BB+en+relation+avec+une+entreprise+terroriste+%3A+Mohamed+Tour%C3%A9+condamn%C3%A9+%C3%A0+5+ans+de+prison+ferme&url=https%3A%2F%2Fwww.maliweb.net%2Ffaits-divers%2Fpour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/faits-divers/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/faits-divers/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html&amp;media=https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel.jpg&description=Pour+%C2%AB%C2%A0atteinte+%C3%A0+la+suret%C3%A9+int%C3%A9rieure+de+l%E2%80%99%C3%A9tat%C2%A0%C2%BB+en+relation+avec+une+entreprise+terroriste+%3A+Mohamed+Tour%C3%A9+condamn%C3%A9+%C3%A0+5+ans+de+prison+ferme" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pour+%C2%AB%C2%A0atteinte+%C3%A0+la+suret%C3%A9+int%C3%A9rieure+de+l%E2%80%99%C3%A9tat%C2%A0%C2%BB+en+relation+avec+une+entreprise+terroriste+%3A+Mohamed+Tour%C3%A9+condamn%C3%A9+%C3%A0+5+ans+de+prison+ferme%20-%20https%3A%2F%2Fwww.maliweb.net%2Ffaits-divers%2Fpour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/faits-divers/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/faits-divers/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html" data-text="Pour « atteinte à la sureté intérieure de l&rsquo;état » en relation avec une entreprise terroriste : Mohamed Touré condamné à 5 ans de prison ferme" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Aujourd&#039;hui-Mali"></span><meta itemprop="datePublished" content="2018-12-08T02:09:58+00:00"><meta itemprop="dateModified" content="2018-12-08T01:12:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/faits-divers/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Pour &quot;atteinte à la sureté intérieure de l&#039;état&quot; en relation avec une entreprise terroriste : Mohamed Touré condamné à 5 ans de prison ferme"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2018/03/cour-Appel.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="487"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5c0c17fcb1770_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_5_5c0c17fcb1770" ><script>var block_td_uid_5_5c0c17fcb1770 = new tdBlock();
block_td_uid_5_5c0c17fcb1770.id = "td_uid_5_5c0c17fcb1770";
block_td_uid_5_5c0c17fcb1770.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5c0c17fcb1770_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c0c17fcb1770_rand","tdc_css_class_style":"td_uid_5_5c0c17fcb1770_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2791694,"live_filter_cur_post_author":"118652","block_template_id":""}';
block_td_uid_5_5c0c17fcb1770.td_column_number = "3";
block_td_uid_5_5c0c17fcb1770.block_type = "td_block_related_posts";
block_td_uid_5_5c0c17fcb1770.post_count = "3";
block_td_uid_5_5c0c17fcb1770.found_posts = "6763";
block_td_uid_5_5c0c17fcb1770.header_color = "";
block_td_uid_5_5c0c17fcb1770.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c0c17fcb1770.max_num_pages = "2255";
tdBlocksArray.push(block_td_uid_5_5c0c17fcb1770);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c0c17fce82ef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c0c17fcb1770" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5c0c17fce8336" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c0c17fcb1770" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5c0c17fcb1770 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/meurtre-a-zangasso-une-jeune-fille-retrouvee-pendue-dans-sa-chambre-2791701.html" rel="bookmark" title="Meurtre à Zangasso : Une jeune fille retrouvée pendue dans sa chambre"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/themes/news/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/meurtre-a-zangasso-une-jeune-fille-retrouvee-pendue-dans-sa-chambre-2791701.html" rel="bookmark" title="Meurtre à Zangasso : Une jeune fille retrouvée pendue dans sa chambre">Meurtre à Zangasso : Une jeune fille retrouvée pendue dans sa chambre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/alors-que-le-feuilleton-judiciaire-suite-au-litige-foncier-entre-les-populations-de-koursale-et-lohvn-continue-lusine-ceramique-entre-dans-la-danse-en-saccaparant-des-terres-cultivables-2791697.html" rel="bookmark" title="Alors que le feuilleton judiciaire suite au litige foncier entre les populations de Koursalé et l&rsquo;OHVN continue : L&rsquo;Usine céramique entre dans la danse en s&rsquo;accaparant des terres cultivables"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/themes/news/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/alors-que-le-feuilleton-judiciaire-suite-au-litige-foncier-entre-les-populations-de-koursale-et-lohvn-continue-lusine-ceramique-entre-dans-la-danse-en-saccaparant-des-terres-cultivables-2791697.html" rel="bookmark" title="Alors que le feuilleton judiciaire suite au litige foncier entre les populations de Koursalé et l&rsquo;OHVN continue : L&rsquo;Usine céramique entre dans la danse en s&rsquo;accaparant des terres cultivables">Alors que le feuilleton judiciaire suite au litige foncier entre les populations de Koursalé et l&rsquo;OHVN continue : L&rsquo;Usine céramique entre dans la danse...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/compagnie-gana-transport-les-travailleurs-sans-salaire-depuis-8-mois-2791570.html" rel="bookmark" title="Compagnie GANA TRANSPORT : Les travailleurs sans salaire depuis 8 mois"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2015/10/Gana-Transport-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2015/10/Gana-Transport-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2015/10/Gana-Transport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="GANA TRANSPORT" title="Compagnie GANA TRANSPORT : Les travailleurs sans salaire depuis 8 mois"/></a></div>                <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/compagnie-gana-transport-les-travailleurs-sans-salaire-depuis-8-mois-2791570.html" rel="bookmark" title="Compagnie GANA TRANSPORT : Les travailleurs sans salaire depuis 8 mois">Compagnie GANA TRANSPORT : Les travailleurs sans salaire depuis 8 mois</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c0c17fcb1770" data-td_block_id="td_uid_5_5c0c17fcb1770"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c0c17fcb1770" data-td_block_id="td_uid_5_5c0c17fcb1770"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/faits-divers/pour-atteinte-a-la-surete-interieure-de-letat-en-relation-avec-une-entreprise-terroriste-mohamed-toure-condamne-a-5-ans-de-prison-ferme-2791694.html#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2791694' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d3413a1ff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->

                            </div>

                        </div>

                        <div class="td-pb-span4 td-main-sidebar" role="complementary">

                            <div class="td-ss-main-sidebar">

                                <aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250-Sept-2017 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="9190249802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5c0c17fcedcbc_rand td_block_template_17"><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/Espace-abonnes/la-semaine-genereuse" target="_blank"><img src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/11/300X100-12.jpg"  width="300" height="100" /></a></div></div>
</div>

</div><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>décembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.maliweb.net/date/2018/11">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2018/12/01" aria-label="Publications publiées sur 1 December 2018">1</a></td><td><a href="https://www.maliweb.net/date/2018/12/02" aria-label="Publications publiées sur 2 December 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.maliweb.net/date/2018/12/03" aria-label="Publications publiées sur 3 December 2018">3</a></td><td><a href="https://www.maliweb.net/date/2018/12/04" aria-label="Publications publiées sur 4 December 2018">4</a></td><td><a href="https://www.maliweb.net/date/2018/12/05" aria-label="Publications publiées sur 5 December 2018">5</a></td><td><a href="https://www.maliweb.net/date/2018/12/06" aria-label="Publications publiées sur 6 December 2018">6</a></td><td><a href="https://www.maliweb.net/date/2018/12/07" aria-label="Publications publiées sur 7 December 2018">7</a></td><td id="today"><a href="https://www.maliweb.net/date/2018/12/08" aria-label="Publications publiées sur 8 December 2018">8</a></td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_9_5c0c17fcf0084_rand td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_9_5c0c17fcf0084" ><script>var block_td_uid_9_5c0c17fcf0084 = new tdBlock();
block_td_uid_9_5c0c17fcf0084.id = "td_uid_9_5c0c17fcf0084";
block_td_uid_9_5c0c17fcf0084.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5c0c17fcf0084_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c0c17fcf0084_rand","tdc_css_class_style":"td_uid_9_5c0c17fcf0084_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5c0c17fcf0084.td_column_number = "1";
block_td_uid_9_5c0c17fcf0084.block_type = "td_block_13";
block_td_uid_9_5c0c17fcf0084.post_count = "1";
block_td_uid_9_5c0c17fcf0084.found_posts = "569";
block_td_uid_9_5c0c17fcf0084.header_color = "#";
block_td_uid_9_5c0c17fcf0084.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c0c17fcf0084.max_num_pages = "569";
tdBlocksArray.push(block_td_uid_9_5c0c17fcf0084);
</script><div class="td-block-title-wrap"></div><div id=td_uid_9_5c0c17fcf0084 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.maliweb.net/politique/marche-du-8-decembre-le-gouverneur-du-district-de-bamako-tente-de-confiner-lopposition-2791596.html" rel="bookmark" title="Marche du 8 décembre: le gouverneur du district de Bamako tente de confiner l&rsquo;opposition"><img width="324" height="235" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/10/FSDmeeting--324x235.jpg" alt="Soumaïla Cissé au Meeting du FSD" title="Marche du 8 décembre: le gouverneur du district de Bamako tente de confiner l&rsquo;opposition"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/marche-du-8-decembre-le-gouverneur-du-district-de-bamako-tente-de-confiner-lopposition-2791596.html" rel="bookmark" title="Marche du 8 décembre: le gouverneur du district de Bamako tente de confiner l&rsquo;opposition">Marche du 8 décembre: le gouverneur du district de Bamako tente de confiner l&rsquo;opposition</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-07T09:31:56+00:00" >7 Déc 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/politique/marche-du-8-decembre-le-gouverneur-du-district-de-bamako-tente-de-confiner-lopposition-2791596.html#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5c0c17fd05959_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5c0c17fd05959" >
<style>
.td_uid_10_5c0c17fd05959_rand .td-block-title > *,
            .td_uid_10_5c0c17fd05959_rand .td-pulldown-filter-display-option,
            .td_uid_10_5c0c17fd05959_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_10_5c0c17fd05959_rand .td-block-title {
                background-color: #b41313 !important;
            }
</style><script>var block_td_uid_10_5c0c17fd05959 = new tdBlock();
block_td_uid_10_5c0c17fd05959.id = "td_uid_10_5c0c17fd05959";
block_td_uid_10_5c0c17fd05959.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES R\u00c9CEMMENT PUBLI\u00c9S","custom_url":"http:\/\/www.maliweb.net\/current-day\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b41313","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5c0c17fd05959_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5c0c17fd05959_rand","tdc_css_class_style":"td_uid_10_5c0c17fd05959_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5c0c17fd05959.td_column_number = "1";
block_td_uid_10_5c0c17fd05959.block_type = "td_block_7";
block_td_uid_10_5c0c17fd05959.post_count = "8";
block_td_uid_10_5c0c17fd05959.found_posts = "190362";
block_td_uid_10_5c0c17fd05959.header_color = "#b41313";
block_td_uid_10_5c0c17fd05959.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c0c17fd05959.max_num_pages = "23796";
tdBlocksArray.push(block_td_uid_10_5c0c17fd05959);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="http://www.maliweb.net/current-day/">ARTICLES RÉCEMMENT PUBLIÉS</a></h4></div><div id=td_uid_10_5c0c17fd05959 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/international/marine-le-pen-demande-a-macron-des-reponses-fortes-a-la-souffrance-des-gilets-jaunes-2791767.html" rel="bookmark" title="Marine Le Pen demande à Macron des « réponses fortes » à la « souffrance » des « gilets jaunes »"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/12/Gilets-jaunes--100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/12/Gilets-jaunes--100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/12/Gilets-jaunes--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="«Gilets jaunes»: le gouvernement recule, la colère persiste" title="Marine Le Pen demande à Macron des « réponses fortes » à la « souffrance » des « gilets jaunes »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/marine-le-pen-demande-a-macron-des-reponses-fortes-a-la-souffrance-des-gilets-jaunes-2791767.html" rel="bookmark" title="Marine Le Pen demande à Macron des « réponses fortes » à la « souffrance » des « gilets jaunes »">Marine Le Pen demande à Macron des « réponses fortes » à la « souffrance » des « gilets jaunes »</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T17:45:11+00:00" >8 Déc 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/international/marine-le-pen-demande-a-macron-des-reponses-fortes-a-la-souffrance-des-gilets-jaunes-2791767.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/insecurite/au-mali-quatre-a-sept-morts-dans-un-affrontement-impliquant-des-soldats-2791763.html" rel="bookmark" title="Au Mali, quatre à sept morts dans un affrontement impliquant des soldats"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/02/bergers-peuls-100x70.jpeg" srcset="https://www.maliweb.net/wp-content/news/images/2017/02/bergers-peuls-100x70.jpeg 100w, https://www.maliweb.net/wp-content/news/images/2017/02/bergers-peuls-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="peulh" title="Au Mali, quatre à sept morts dans un affrontement impliquant des soldats"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/insecurite/au-mali-quatre-a-sept-morts-dans-un-affrontement-impliquant-des-soldats-2791763.html" rel="bookmark" title="Au Mali, quatre à sept morts dans un affrontement impliquant des soldats">Au Mali, quatre à sept morts dans un affrontement impliquant des soldats</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T17:30:44+00:00" >8 Déc 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/insecurite/au-mali-quatre-a-sept-morts-dans-un-affrontement-impliquant-des-soldats-2791763.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/mali-linsecurite-perturbe-le-versement-du-salaire-des-fonctionnaires-de-mopti-2791754.html" rel="bookmark" title="Mali: l’insécurité perturbe le versement du salaire des fonctionnaires de Mopti"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2015/10/Mopti--100x70.png" srcset="https://www.maliweb.net/wp-content/news/images/2015/10/Mopti--100x70.png 100w, https://www.maliweb.net/wp-content/news/images/2015/10/Mopti--218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2015/10/Mopti--600x412.png 600w" sizes="(max-width: 100px) 100vw, 100px" alt="Mali: début d’une opération militaire anti-jihadiste en pays Dogon" title="Mali: l’insécurité perturbe le versement du salaire des fonctionnaires de Mopti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/mali-linsecurite-perturbe-le-versement-du-salaire-des-fonctionnaires-de-mopti-2791754.html" rel="bookmark" title="Mali: l’insécurité perturbe le versement du salaire des fonctionnaires de Mopti">Mali: l’insécurité perturbe le versement du salaire des fonctionnaires de Mopti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T17:25:53+00:00" >8 Déc 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/la-situation-politique-et-securitaire-au-nord/mali-linsecurite-perturbe-le-versement-du-salaire-des-fonctionnaires-de-mopti-2791754.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/politique/le-president-de-la-republique-sem-ibrahim-boubacar-keita-a-regagne-bamako-apres-un-sejour-prive-en-france-2791744.html" rel="bookmark" title="Le Président de la République, SEM Ibrahim Boubacar Kéita a regagné Bamako après un séjour privé en France"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/12/IBK-BKO-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/12/IBK-BKO-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/12/IBK-BKO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le Président de la République, SEM Ibrahim Boubacar Kéita a regagné Bamako après un séjour privé en France"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/le-president-de-la-republique-sem-ibrahim-boubacar-keita-a-regagne-bamako-apres-un-sejour-prive-en-france-2791744.html" rel="bookmark" title="Le Président de la République, SEM Ibrahim Boubacar Kéita a regagné Bamako après un séjour privé en France">Le Président de la République, SEM Ibrahim Boubacar Kéita a regagné Bamako après un séjour privé en France</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T17:01:20+00:00" >8 Déc 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/politique/le-president-de-la-republique-sem-ibrahim-boubacar-keita-a-regagne-bamako-apres-un-sejour-prive-en-france-2791744.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/politique/pour-lancien-premier-ministre-malien-lafrique-doit-sortir-du-pacte-colonial-2791748.html" rel="bookmark" title="Pour l’ancien Premier ministre malien, l’Afrique doit «sortir du pacte colonial»"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/06/maxresdefault-1-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/06/maxresdefault-1-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/06/maxresdefault-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Moussa MARA" title="Pour l’ancien Premier ministre malien, l’Afrique doit «sortir du pacte colonial»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/pour-lancien-premier-ministre-malien-lafrique-doit-sortir-du-pacte-colonial-2791748.html" rel="bookmark" title="Pour l’ancien Premier ministre malien, l’Afrique doit «sortir du pacte colonial»">Pour l’ancien Premier ministre malien, l’Afrique doit «sortir du pacte colonial»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T16:53:33+00:00" >8 Déc 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/politique/pour-lancien-premier-ministre-malien-lafrique-doit-sortir-du-pacte-colonial-2791748.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/societe/la-police-disperse-une-manifestation-de-lopposition-malienne-2791743.html" rel="bookmark" title="Mali : La police disperse une manifestation de l’opposition malienne"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/12/Marche-de-l-opposition-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/12/Marche-de-l-opposition-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/12/Marche-de-l-opposition-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="La police disperse une manifestation de l’opposition malienne" title="Mali : La police disperse une manifestation de l’opposition malienne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/la-police-disperse-une-manifestation-de-lopposition-malienne-2791743.html" rel="bookmark" title="Mali : La police disperse une manifestation de l’opposition malienne">Mali : La police disperse une manifestation de l’opposition malienne</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T16:49:02+00:00" >8 Déc 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/societe/la-police-disperse-une-manifestation-de-lopposition-malienne-2791743.html#comments">1</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/politique/reformes-administratives-et-constitutionnelles-la-bravade-de-soumeylou-boubeye-a-gao-2791735.html" rel="bookmark" title="Reformes administratives et constitutionnelles : La bravade de Soumeylou Boubèye à Gao"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/11/Boubeye-Maiga-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/11/Boubeye-Maiga-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/11/Boubeye-Maiga-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="JT ORTM du 16 Novembre 2018" title="Reformes administratives et constitutionnelles : La bravade de Soumeylou Boubèye à Gao"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/reformes-administratives-et-constitutionnelles-la-bravade-de-soumeylou-boubeye-a-gao-2791735.html" rel="bookmark" title="Reformes administratives et constitutionnelles : La bravade de Soumeylou Boubèye à Gao">Reformes administratives et constitutionnelles : La bravade de Soumeylou Boubèye à Gao</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T03:18:50+00:00" >8 Déc 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/politique/reformes-administratives-et-constitutionnelles-la-bravade-de-soumeylou-boubeye-a-gao-2791735.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/art-culture/festival-international-bamako-2018-la-passerelle-au-rythme-des-pas-de-danse-de-tidiani-ndiaye-2791733.html" rel="bookmark" title="Festival International Bamako 2018 :  La passerelle au rythme des pas de danse de Tidiani N’Diaye"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/themes/news/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/festival-international-bamako-2018-la-passerelle-au-rythme-des-pas-de-danse-de-tidiani-ndiaye-2791733.html" rel="bookmark" title="Festival International Bamako 2018 :  La passerelle au rythme des pas de danse de Tidiani N’Diaye">Festival International Bamako 2018 :  La passerelle au rythme des pas de danse de Tidiani N’Diaye</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T03:15:25+00:00" >8 Déc 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/art-culture/festival-international-bamako-2018-la-passerelle-au-rythme-des-pas-de-danse-de-tidiani-ndiaye-2791733.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="http://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600-Sept-2017 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="5261956549"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_11_5c0c17fd4f691_rand td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_11_5c0c17fd4f691" >
<style>
.td_uid_11_5c0c17fd4f691_rand .td-block-title > *,
            .td_uid_11_5c0c17fd4f691_rand .td-pulldown-filter-display-option,
            .td_uid_11_5c0c17fd4f691_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_11_5c0c17fd4f691_rand .td-block-title {
                background-color: #a56b36 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_11_5c0c17fd4f691 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">BAMAKO, MALI</div>
			<div class="td-weather-condition">ciel dégagé</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_11_5c0c17fd4f691"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_11_5c0c17fd4f691">
				<input id="td_uid_11_5c0c17fd4f691" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_11_5c0c17fd4f691"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_11_5c0c17fd4f691">
					<span class="td-big-degrees">23</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">15						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">7.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sam</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dim</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_12_5c0c17fd4fa9f_rand td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_12_5c0c17fd4fa9f" >
<style>
.td_uid_12_5c0c17fd4fa9f_rand .td-block-title > *,
            .td_uid_12_5c0c17fd4fa9f_rand .td-pulldown-filter-display-option,
            .td_uid_12_5c0c17fd4fa9f_rand .td-pulldown-filter-display-option i {
                color: #f2f2f2 !important;
            }

            
            .td_uid_12_5c0c17fd4fa9f_rand .td-block-title {
                background-color: #b21026 !important;
            }
</style><script>var block_td_uid_12_5c0c17fd4fa9f = new tdBlock();
block_td_uid_12_5c0c17fd4fa9f.id = "td_uid_12_5c0c17fd4fa9f";
block_td_uid_12_5c0c17fd4fa9f.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"Anciennes gloires","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"QUE SONT-ILS DEVENUS ?","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b21026","header_text_color":"#f2f2f2","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5c0c17fd4fa9f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5c0c17fd4fa9f_rand","tdc_css_class_style":"td_uid_12_5c0c17fd4fa9f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5c0c17fd4fa9f.td_column_number = "1";
block_td_uid_12_5c0c17fd4fa9f.block_type = "td_block_18";
block_td_uid_12_5c0c17fd4fa9f.post_count = "6";
block_td_uid_12_5c0c17fd4fa9f.found_posts = "75";
block_td_uid_12_5c0c17fd4fa9f.header_color = "#b21026";
block_td_uid_12_5c0c17fd4fa9f.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c0c17fd4fa9f.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_12_5c0c17fd4fa9f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_12_5c0c17fd4fa9f class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-souleymane-cisse-ma-vie-le-cinema-2791687.html" rel="bookmark" title="Que sont-ils devenus ?  Souleymane Cissé : Ma vie, le cinéma !"><img width="450" height="300" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/03/souleymane-Cisse.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/03/souleymane-Cisse.jpg 450w, https://www.maliweb.net/wp-content/news/images/2017/03/souleymane-Cisse-150x100.jpg 150w, https://www.maliweb.net/wp-content/news/images/2017/03/souleymane-Cisse-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" alt="Souleymane Cissé" title="Que sont-ils devenus ?  Souleymane Cissé : Ma vie, le cinéma !"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-souleymane-cisse-ma-vie-le-cinema-2791687.html" rel="bookmark" title="Que sont-ils devenus ?  Souleymane Cissé : Ma vie, le cinéma !">Que sont-ils devenus ?  Souleymane Cissé : Ma vie, le cinéma !</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-08T01:55:54+00:00" >8 Déc 2018</time></span>                        <div class="td-module-comments"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-souleymane-cisse-ma-vie-le-cinema-2791687.html#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-sidibe-dit-decossaire-djoliba-hier-djoliba-toujours-2789420.html" rel="bookmark" title="Que sont-ils devenus… Mamadou Sidibé dit Décossaire :  Djoliba hier ! Djoliba toujours !"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/11/DECOSSEUR-BON-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/11/DECOSSEUR-BON-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/11/DECOSSEUR-BON-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Mamadou Sidibé dit Décossaire" title="Que sont-ils devenus… Mamadou Sidibé dit Décossaire :  Djoliba hier ! Djoliba toujours !"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-sidibe-dit-decossaire-djoliba-hier-djoliba-toujours-2789420.html" rel="bookmark" title="Que sont-ils devenus… Mamadou Sidibé dit Décossaire :  Djoliba hier ! Djoliba toujours !">Que sont-ils devenus… Mamadou Sidibé dit Décossaire :  Djoliba hier ! Djoliba toujours !</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-24T00:59:17+00:00" >24 Nov 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-sidibe-dit-decossaire-djoliba-hier-djoliba-toujours-2789420.html#comments">1</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-ibrahim-berthe-tel-mbappe-tel-autre-2788044.html" rel="bookmark" title="Que sont-ils devenus… Ibrahim Berthé : Tel M&rsquo;Bappé, tel autre !"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/11/BAPEE-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/11/BAPEE-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/11/BAPEE-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2018/11/BAPEE-350x261.jpg 350w" sizes="(max-width: 80px) 100vw, 80px" alt="Tel M&#039;Bappé, tel autre !" title="Que sont-ils devenus… Ibrahim Berthé : Tel M&rsquo;Bappé, tel autre !"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-ibrahim-berthe-tel-mbappe-tel-autre-2788044.html" rel="bookmark" title="Que sont-ils devenus… Ibrahim Berthé : Tel M&rsquo;Bappé, tel autre !">Que sont-ils devenus… Ibrahim Berthé : Tel M&rsquo;Bappé, tel autre !</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-17T01:07:54+00:00" >17 Nov 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-ibrahim-berthe-tel-mbappe-tel-autre-2788044.html#comments">5</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-emile-fofana-dit-zito-passionne-de-basket-et-collectionneur-de-titres-2786579.html" rel="bookmark" title="Que sont-ils devenus : Emile Fofana dit Zito : Passionné de basket et collectionneur de titres"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/11/EMILLE-1-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/11/EMILLE-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/11/EMILLE-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Emile Fofana dit Zito" title="Que sont-ils devenus : Emile Fofana dit Zito : Passionné de basket et collectionneur de titres"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-emile-fofana-dit-zito-passionne-de-basket-et-collectionneur-de-titres-2786579.html" rel="bookmark" title="Que sont-ils devenus : Emile Fofana dit Zito : Passionné de basket et collectionneur de titres">Que sont-ils devenus : Emile Fofana dit Zito : Passionné de basket et collectionneur de titres</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-10T01:23:48+00:00" >10 Nov 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-emile-fofana-dit-zito-passionne-de-basket-et-collectionneur-de-titres-2786579.html#respond">0</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/art-culture/que-sont-ils-devenus-oumar-namory-keita-dit-tietemalo-destin-le-theatre-2785283.html" rel="bookmark" title="Que  sont-ils  devenus… Oumar Namory Kéïta dit Tiètèmalo. Destin : le théâtre"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/11/TIETEMALO-BON-1-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/11/TIETEMALO-BON-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/11/TIETEMALO-BON-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Destin : le théâtre" title="Que  sont-ils  devenus… Oumar Namory Kéïta dit Tiètèmalo. Destin : le théâtre"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/que-sont-ils-devenus-oumar-namory-keita-dit-tietemalo-destin-le-theatre-2785283.html" rel="bookmark" title="Que  sont-ils  devenus… Oumar Namory Kéïta dit Tiètèmalo. Destin : le théâtre">Que  sont-ils  devenus… Oumar Namory Kéïta dit Tiètèmalo. Destin : le théâtre</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-03T01:12:58+00:00" >3 Nov 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/art-culture/que-sont-ils-devenus-oumar-namory-keita-dit-tietemalo-destin-le-theatre-2785283.html#comments">13</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/histoire-politique/que-sont-ils-devenus-colonel-youssouf-traore-memoires-dun-rescape-du-cmln-2783981.html" rel="bookmark" title="Que sont-ils devenus…   Colonel Youssouf Traoré : Mémoires d&rsquo;un rescapé du CMLN"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/10/YOUSSOUF-TRAORE-COLONEL-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/10/YOUSSOUF-TRAORE-COLONEL-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/10/YOUSSOUF-TRAORE-COLONEL-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Mémoires d&#039;un rescapé du CMLN" title="Que sont-ils devenus…   Colonel Youssouf Traoré : Mémoires d&rsquo;un rescapé du CMLN"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/histoire-politique/que-sont-ils-devenus-colonel-youssouf-traore-memoires-dun-rescape-du-cmln-2783981.html" rel="bookmark" title="Que sont-ils devenus…   Colonel Youssouf Traoré : Mémoires d&rsquo;un rescapé du CMLN">Que sont-ils devenus…   Colonel Youssouf Traoré : Mémoires d&rsquo;un rescapé du CMLN</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-27T01:20:52+00:00" >27 Oct 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/histoire-politique/que-sont-ils-devenus-colonel-youssouf-traore-memoires-dun-rescape-du-cmln-2783981.html#comments">32</a></div>                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div>
		</aside>
                            </div>

                        </div>

                    
        </div> <!-- /.td-pb-row -->

    </div> <!-- /.td-container -->

</div> <!-- /.td-main-content-wrap -->



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_13_5c0c17fd5e235_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.maliweb.net/"><img src="https://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="mailto:contact@maliweb.net">contact@maliweb.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&rsquo;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&rsquo;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2002 - 2017 - maliweb.net                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5c0c17fd604e5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"49f7478395","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Aucun article trouv\u00e9."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.3.4.3'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/themes/news/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"BAMAKO","api_location":"Bamako","api_language":"fr","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[19,66.2],"today_humidity":25,"today_wind_speed":[4.1,2.5],"today_min":[19,66.2],"today_max":[19,66.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1514808000,"day_temp":[28,82],"day_name":"lun","owm_day_index":2},{"timestamp":1514894400,"day_temp":[28,82],"day_name":"mar","owm_day_index":3},{"timestamp":1514980800,"day_temp":[27,81],"day_name":"mer","owm_day_index":4},{"timestamp":1515067200,"day_temp":[28,82],"day_name":"jeu","owm_day_index":5},{"timestamp":1515153600,"day_temp":[28,82],"day_name":"ven","owm_day_index":6}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_11_5c0c17fd4f691","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[23,73.4],"today_humidity":15,"today_wind_speed":[7.2,4.5],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1514635200,"day_temp":[28,82],"day_name":"sam","owm_day_index":1},{"timestamp":1514721600,"day_temp":[28,82],"day_name":"dim","owm_day_index":2},{"timestamp":1514808000,"day_temp":[27,80],"day_name":"lun","owm_day_index":3},{"timestamp":1514894400,"day_temp":[25,77],"day_name":"mar","owm_day_index":4},{"timestamp":1514980800,"day_temp":[26,79],"day_name":"mer","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.maliweb.net/wp-content/themes/news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.maliweb.net/wp-content/themes/news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>