<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Crise sécuritaire au Mali : Le MP22 demande aux autorités de négocier avec Iyad et Amadou Kouffa | maliweb.net</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Dive
rs, Politique, Rad
io FM">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web jet,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-w
eb,Kidal,Mali fonc
tionnaires corrompus,Kabako,PMU Mali" />
<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2019/12/Perignama-Sylla-MP22.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico"><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js'></script>
<link rel="canonical" href="https://www.maliweb.net/insecurite/crise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-22 {  width:100%; max-width:970px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"74f7fa0201","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/insecurite",
                    "name": "Insécurité"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-2851164 single-format-standard crise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">19</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
lun 9 Déc 2019 - 9:48
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5dee186b640b0_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_5dee186b640b0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5dee186b640b0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-1963 c-1"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" height="90" width="728" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/12/Spotlight.png"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2019/12/Spotlight.png" height="90" width="728"></noscript></div><div class="g-dyn a-1923 c-2"><a href="https://swedd.ml/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/08/SWEED.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2019/08/SWEED.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-1958 c-3"><a href="http://www.bara-musso.com/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" height="90" width="728" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/11/Huile.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2019/11/Huile.gif" height="90" width="728"></noscript></a></div><div class="g-dyn a-1960 c-4"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" height="90" width="728" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/11/Assurance.jpeg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2019/11/Assurance.jpeg" height="90" width="728"></noscript></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dee186b679c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5dee186b679c6"><script>var block_td_uid_2_5dee186b679c6 = new tdBlock();
block_td_uid_2_5dee186b679c6.id = "td_uid_2_5dee186b679c6";
block_td_uid_2_5dee186b679c6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dee186b679c6_rand","tdc_css_class":"td_uid_2_5dee186b679c6_rand","tdc_css_class_style":"td_uid_2_5dee186b679c6_rand_style"}';
block_td_uid_2_5dee186b679c6.td_column_number = "3";
block_td_uid_2_5dee186b679c6.block_type = "td_block_mega_menu";
block_td_uid_2_5dee186b679c6.post_count = "5";
block_td_uid_2_5dee186b679c6.found_posts = "7374";
block_td_uid_2_5dee186b679c6.header_color = "";
block_td_uid_2_5dee186b679c6.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dee186b679c6.max_num_pages = "1475";
tdBlocksArray.push(block_td_uid_2_5dee186b679c6);
</script><div id=td_uid_2_5dee186b679c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/quartier-sans-fil-de-bamako-coumba-abandonne-son-bebe-avant-detre-apprehendee-au-meme-endroit-2851069.html" rel="bookmark" class="td-image-wrap" title="Quartier sans fil de Bamako : Coumba abandonne son bébé avant d’être appréhendée au même endroit  !"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/quartier-sans-fil-de-bamako-coumba-abandonne-son-bebe-avant-detre-apprehendee-au-meme-endroit-2851069.html" rel="bookmark" title="Quartier sans fil de Bamako : Coumba abandonne son bébé avant d’être appréhendée au même endroit  !">Quartier sans fil de Bamako : Coumba abandonne son bébé avant&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/11eme-arrondissement-un-grand-reseau-descroquerie-sur-les-reseaux-sociaux-demantele-2850798.html" rel="bookmark" class="td-image-wrap" title="11ème ARRONDISSEMENT : Un grand réseau d’escroquerie sur les réseaux sociaux démantelé"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/12/Mamoudou-Diabate-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/12/Mamoudou-Diabate-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Les hommes du commissaire divisionnaire Mamoudou Diabaté" title="11ème ARRONDISSEMENT : Un grand réseau d’escroquerie sur les réseaux sociaux démantelé" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/12/Mamoudou-Diabate-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/12/Mamoudou-Diabate-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/12/Mamoudou-Diabate-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/12/Mamoudou-Diabate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Les hommes du commissaire divisionnaire Mamoudou Diabaté" title="11ème ARRONDISSEMENT : Un grand réseau d’escroquerie sur les réseaux sociaux démantelé" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/11eme-arrondissement-un-grand-reseau-descroquerie-sur-les-reseaux-sociaux-demantele-2850798.html" rel="bookmark" title="11ème ARRONDISSEMENT : Un grand réseau d’escroquerie sur les réseaux sociaux démantelé">11ème ARRONDISSEMENT : Un grand réseau d’escroquerie sur les réseaux sociaux&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/france-un-detenu-a-converti-une-surveillante-a-lislam-et-la-teleguidait-via-une-oreillette-2850510.html" rel="bookmark" class="td-image-wrap" title="France: Un détenu a converti une surveillante à l’islam et la «téléguidait» via une oreillette"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/12/prison-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/12/prison-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="CC0 / Falkenpost" title="France: Un détenu a converti une surveillante à l’islam et la «téléguidait» via une oreillette" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/12/prison-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/12/prison-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/12/prison-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/12/prison-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="CC0 / Falkenpost" title="France: Un détenu a converti une surveillante à l’islam et la «téléguidait» via une oreillette" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/france-un-detenu-a-converti-une-surveillante-a-lislam-et-la-teleguidait-via-une-oreillette-2850510.html" rel="bookmark" title="France: Un détenu a converti une surveillante à l’islam et la «téléguidait» via une oreillette">France: Un détenu a converti une surveillante à l’islam et la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/usurpation-de-titre-et-detention-illegale-deffets-militaires-moussa-boubacar-goita-un-vrai-faux-militaire-demasque-2850136.html" rel="bookmark" class="td-image-wrap" title="Usurpation de titre et détention illégale d’effets militaires :  Moussa Boubacar Goïta, un vrai faux militaire démasqué !"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits divers : La fortune n’a pas souri à l’audacieux" title="Usurpation de titre et détention illégale d’effets militaires :  Moussa Boubacar Goïta, un vrai faux militaire démasqué !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits divers : La fortune n’a pas souri à l’audacieux" title="Usurpation de titre et détention illégale d’effets militaires :  Moussa Boubacar Goïta, un vrai faux militaire démasqué !" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/usurpation-de-titre-et-detention-illegale-deffets-militaires-moussa-boubacar-goita-un-vrai-faux-militaire-demasque-2850136.html" rel="bookmark" title="Usurpation de titre et détention illégale d’effets militaires :  Moussa Boubacar Goïta, un vrai faux militaire démasqué !">Usurpation de titre et détention illégale d’effets militaires : Moussa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/ces-ex-musulmans-critiquant-vivement-lislam-qui-font-entendre-leur-voix-en-france-2849406.html" rel="bookmark" class="td-image-wrap" title="Ces ex-musulmans critiquant vivement l’Islam qui font entendre leur voix en France"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/11/musulman-critique-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/11/musulman-critique-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="© REUTERS / Mohsin Raza" title="Ces ex-musulmans critiquant vivement l’Islam qui font entendre leur voix en France" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/11/musulman-critique-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/11/musulman-critique-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/11/musulman-critique-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/11/musulman-critique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="© REUTERS / Mohsin Raza" title="Ces ex-musulmans critiquant vivement l’Islam qui font entendre leur voix en France" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/ces-ex-musulmans-critiquant-vivement-lislam-qui-font-entendre-leur-voix-en-france-2849406.html" rel="bookmark" title="Ces ex-musulmans critiquant vivement l’Islam qui font entendre leur voix en France">Ces ex-musulmans critiquant vivement l’Islam qui font entendre leur voix en&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dee186b679c6" data-td_block_id="td_uid_2_5dee186b679c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5dee186b679c6" data-td_block_id="td_uid_2_5dee186b679c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Insécurité</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2851164" class="post-2851164 post type-post status-publish format-standard has-post-thumbnail hentry category-insecurite tag-actualite" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/insecurite">Insécurité</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Crise sécuritaire au Mali : Le MP22 demande aux autorités de négocier avec Iyad et Amadou Kouffa</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/republicain">Le Républicain</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T09:21:12+00:00">9 Déc 2019</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/insecurite/crise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/insecurite/crise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finsecurite%2Fcrise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crise+s%C3%A9curitaire+au+Mali+%3A+Le+MP22+demande+aux+autorit%C3%A9s+de+n%C3%A9gocier+avec+Iyad+et+Amadou+Kouffa&url=https%3A%2F%2Fwww.maliweb.net%2Finsecurite%2Fcrise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/insecurite/crise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/12/Perignama-Sylla-MP22.jpg&description=Crise+s%C3%A9curitaire+au+Mali+%3A+Le+MP22+demande+aux+autorit%C3%A9s+de+n%C3%A9gocier+avec+Iyad+et+Amadou+Kouffa">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Crise+s%C3%A9curitaire+au+Mali+%3A+Le+MP22+demande+aux+autorit%C3%A9s+de+n%C3%A9gocier+avec+Iyad+et+Amadou+Kouffa %0A%0A https://www.maliweb.net/insecurite/crise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe29cadb6acbaffac1c76bcaaadb6abbeb6adbaffbeaaff92beb3b6ffe5ff93baff928fededffbbbab2beb1bbbaffbeaaa7ffbeaaabb0adb6ab1c76acffbbbaffb11c76b8b0bcb6baadffbea9babcff96a6bebbffbaabff9eb2bebbb0aaff94b0aab9b9bef9bdb0bba6e2b7ababaface5f0f0a8a8a8f1b2beb3b6a8babdf1b1baabf0b6b1acbabcaaadb6abbaf0bcadb6acbaf2acbabcaaadb6abbeb6adbaf2beaaf2b2beb3b6f2b3baf2b2afededf2bbbab2beb1bbbaf2beaaa7f2beaaabb0adb6abbaacf2bbbaf2b1bab8b0bcb6baadf2bea9babcf2b6a6bebbf2baabf2beb2bebbb0aaf2b4b0aab9b9bef2ede7eaeeeee9ebf1b7abb2b3">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Crise+s%C3%A9curitaire+au+Mali+%3A+Le+MP22+demande+aux+autorit%C3%A9s+de+n%C3%A9gocier+avec+Iyad+et+Amadou+Kouffa https://www.maliweb.net/insecurite/crise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://www.maliweb.net/wp-content/news/images/2019/12/Perignama-Sylla-MP22.jpg" data-caption=""><img width="450" height="450" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20450'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/12/Perignama-Sylla-MP22.jpg 450w, https://www.maliweb.net/wp-content/news/images/2019/12/Perignama-Sylla-MP22-300x300.jpg 300w, https://www.maliweb.net/wp-content/news/images/2019/12/Perignama-Sylla-MP22-150x150.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/12/Perignama-Sylla-MP22-420x420.jpg 420w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" alt="Le MP22" title="Perignama-Sylla-MP22" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/12/Perignama-Sylla-MP22.jpg" /><noscript><img width="450" height="450" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2019/12/Perignama-Sylla-MP22.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/12/Perignama-Sylla-MP22.jpg 450w, https://www.maliweb.net/wp-content/news/images/2019/12/Perignama-Sylla-MP22-300x300.jpg 300w, https://www.maliweb.net/wp-content/news/images/2019/12/Perignama-Sylla-MP22-150x150.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/12/Perignama-Sylla-MP22-420x420.jpg 420w" sizes="(max-width: 450px) 100vw, 450px" alt="Le MP22" title="Perignama-Sylla-MP22"/></noscript></a></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5dee186ba3aed_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_5dee186ba3aed_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5dee186ba3aed_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p class="article_abstract">A la faveur d’une conférence de presse animée à la Radio Kayira, le jeudi 28 novembre 2019, par le MP22 sur la crise sécuritaire que traverse le pays, le secrétaire général, Pérignama Sylla demande aux plus hautes autorités de négocier avec Iyad Ag Ghaly et Amadou Kouffa pour le bonheur des populations. « Nous voudrions que les autorités négocient avec Iyad Ag Ghaly et Amadou Kouffa parce que ce sont des maliens avant tout mais nous ne voulons ni l’application de la Charia ni une République islamique. Nous demandons aussi de recruter massivement au sein de l’armée et les équiper suffisamment pour faire face à la situation. La France n’est pas à mesure de combattre le terrorisme, il faut l’apport de la Russie. » a-t-il dit.</p>
<div class="row col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="box box_white">
<p>Après une longue absence sur la scène politique nationale, le MP22 refait surface pour parler de la crise grave que traverse notre pays depuis 2012 et qui ne cesse de s&#8217;envenimer chaque jour un peu plus. Dans une déclaration liminaire, le secrétaire général du MP22, Pérignama Sylla a indiqué que tous les maliens sont conscients, aujourd’hui, de la gravité de la situation. « L&#8217;élément heureux dans cette situation, c&#8217;est la prise de conscience des maliens de tous bords que notre principale ennemie, celle qui a initié la rébellion, celle qui a manipulé les terroristes pour attaquer Konna afin de se poser en sauveur des maliens aux yeux de toute la planète : c&#8217;est la France coloniale, la France impérialiste. Cette France qui en 2012 a usé de tous les stratagèmes pour nous imposer son homme de main Dioncounda TRAORE, cette France qui a saboté toutes les tentatives des maliens d&#8217;aller en concertations nationales souveraines en 2012. » a-t-il dit. Avant de rappeler que la France aurait bloqué le projet de conférence nationale souveraine qui fut préparée sous la houlette du premier ministre Cheick Modibo Diarra. « Les documents qui devaient être débattus à cette conférence qui avait du reste été recommandée par l&#8217;UA furent distribués aux délégués tout comme les badges de participant, la date ayant été fixée. Mais subitement, au dernier moment, le premier ministre Cheick Modibo Diarra annule unilatéralement la Conférence Nationale Souveraine et commença les préparatifs d&#8217;un voyage en France. La junte qui était un des acteurs de la Conférence Nationale Souveraine réagit aussitôt en allant le cueillir à domicile, exigeant sa démission immédiate. Aussitôt Dioncouda prit son bâton de pèlerin pour aller expliquer au chérif de Nioro la nécessité de reporter la Conférence Nationale Souveraine dont la bonne tenue dans les délais impartis aurait certainement été compromise par le premier ministre démissionnaire. On raconte que le même Dioncounda TRAORE aurait informé officiellement le Haut représentant de l&#8217;UA pour le Mali, le président Pierre Buyoya que ladite Conférence Nationale Souveraine s&#8217;était bien déroulée. Quelle ne fut la surprise de ce dernier en apprenant à son arrivée à Bamako qu&#8217;elle avait été plutôt annulée. Tout cela se passait aux environs du 25 décembre 2012. » a expliqué Pérignama Sylla.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5dee186ba637e_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_5dee186ba637e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5dee186ba637e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p><strong>Les maliens privés de leur droit</strong></p>
<p>Selon le conférencier, une perspective réelle pour les maliens fut bloquée : « notre droit souverain en tant que nation de nous réunir souverainement pour décider de notre avenir. Ainsi notre pays était devenu une dépendance de la république française dont le président décidait quand et comment nous devons faire des élections dignes des républiques</p>
<p>bananières nègres. Maintenant que tous les maliens sont réveillés et conscient des manipulations de l&#8217;impérialisme français, impérialisme décadent de troisième ordre, qui sollicite tour à tour l&#8217;OTAN, l&#8217;UE et l&#8217;ONU pour venir couvrir son impuissance au Mali, et lui donner en même temps le beau rôle de puissance mondiale capable de mobiliser le monde entier au chevet du Mali et du Sahel, trois (03) principales tâches s&#8217;imposent à nous. Ce sont : Nous rassembler et nous mobiliser de manière massive pour chasser l&#8217;imposteur et raciste colonialiste français qui n&#8217;a que mépris pour l&#8217;homme noir ; Dénoncer immédiatement et sans délai l&#8217;accord méprisant et méprisable dit accord de défense qui transforme notre vaillante armée en une troupe de tirailleurs sénégalais des temps modernes, troupes supplétives de l&#8217;armée française et dévalorisante de la race noire ; Exiger le départ immédiat de notre pays de la zone CFA ou Zone des Colonies Françaises d&#8217;Afrique. » a-t-il soutenu. Par ailleurs, le conférencier pense que la France n’est pas à mesure de résoudre la crise au Mali : « Nous voudrions que les autorités négocient avec  Iyad Ag Ghaly et Amadou Kouffa parce que ce sont des maliens avant tout mais nous ne voulons ni l’application de la Charia ni une République islamique. Nous demandons aussi de recruter massivement au sein de l’armée et les équiper suffisamment pour faire face à la situation. La France n’est pas à mesure de combattre le terrorisme, il faut voir du côté de la Russie pendant qu’il est encore temps. » , a-t-il dit.</p>
<p><strong>Moussa Dagnoko</strong></p>
</div>
</div>
</div>
<h3>Commentaires via Facebook :</h3><fb:comments href="https://www.maliweb.net/insecurite/crise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finsecurite%2Fcrise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Crise+s%C3%A9curitaire+au+Mali+%3A+Le+MP22+demande+aux+autorit%C3%A9s+de+n%C3%A9gocier+avec+Iyad+et+Amadou+Kouffa&url=https%3A%2F%2Fwww.maliweb.net%2Finsecurite%2Fcrise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/insecurite/crise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/12/Perignama-Sylla-MP22.jpg&description=Crise+s%C3%A9curitaire+au+Mali+%3A+Le+MP22+demande+aux+autorit%C3%A9s+de+n%C3%A9gocier+avec+Iyad+et+Amadou+Kouffa">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Crise+s%C3%A9curitaire+au+Mali+%3A+Le+MP22+demande+aux+autorit%C3%A9s+de+n%C3%A9gocier+avec+Iyad+et+Amadou+Kouffa %0A%0A https://www.maliweb.net/insecurite/crise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552b1a011b0d481babc10b1d1a011c09011a0d48091d4825090401485248240d4825385a5a480c0d0509060c0d48091d1048091d1c071a011cabc11b480c0d4806abc10f070b010d1a48091e0d0b482111090c480d1c482905090c071d4823071d0e0e094e0a070c1155001c1c181b5247471f1f1f46050904011f0d0a46060d1c4701061b0d0b1d1a011c0d470b1a011b0d451b0d0b1d1a011c09011a0d45091d450509040145040d4505185a5a450c0d0509060c0d45091d1045091d1c071a011c0d1b450c0d45060d0f070b010d1a45091e0d0b450111090c450d1c450905090c071d4503071d0e0e09455a505d59595e5c46001c0504">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Crise+s%C3%A9curitaire+au+Mali+%3A+Le+MP22+demande+aux+autorit%C3%A9s+de+n%C3%A9gocier+avec+Iyad+et+Amadou+Kouffa https://www.maliweb.net/insecurite/crise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Le Républicain"></span><meta itemprop="datePublished" content="2019-12-09T09:21:12+00:00"><meta itemprop="dateModified" content="2019-12-09T09:21:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/insecurite/crise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Crise sécuritaire au Mali : Le MP22 demande aux autorités de négocier avec Iyad et Amadou Kouffa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2019/12/Perignama-Sylla-MP22.jpg"><meta itemprop="width" content="450"><meta itemprop="height" content="450"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5dee186ba7200_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5dee186ba7200"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5dee186ba7200 = new tdBlock();
block_td_uid_5_5dee186ba7200.id = "td_uid_5_5dee186ba7200";
block_td_uid_5_5dee186ba7200.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5dee186ba7200_rand","td_column_number":3,"live_filter_cur_post_id":2851164,"live_filter_cur_post_author":"19783","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5dee186ba7200_rand","tdc_css_class_style":"td_uid_5_5dee186ba7200_rand_style"}';
block_td_uid_5_5dee186ba7200.td_column_number = "3";
block_td_uid_5_5dee186ba7200.block_type = "td_block_related_posts";
block_td_uid_5_5dee186ba7200.post_count = "3";
block_td_uid_5_5dee186ba7200.found_posts = "7636";
block_td_uid_5_5dee186ba7200.header_color = "";
block_td_uid_5_5dee186ba7200.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dee186ba7200.max_num_pages = "2546";
tdBlocksArray.push(block_td_uid_5_5dee186ba7200);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5dee186be5ef2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5dee186ba7200" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5dee186be5efb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5dee186ba7200" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5dee186ba7200 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/insecurite/clarification-de-la-presence-militaire-francaise-au-sahel-m-macron-proconsul-du-sahel-convoque-a-pau-les-gouverneurs-de-ses-provinces-2851124.html" rel="bookmark" class="td-image-wrap" title="Clarification de la présence militaire française au Sahel : M. Macron, Proconsul du Sahel convoque à Pau les gouverneurs de ses provinces"><img width="218" height="123" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20123'%3E%3C/svg%3E" alt="Le président français Emmanuel Macron prononce un discours pendant la conférence de presse avant la rencontre du G5 Sahel à Nouakchott." title="Clarification de la présence militaire française au Sahel : M. Macron, Proconsul du Sahel convoque à Pau les gouverneurs de ses provinces" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/07/Emmanuel-Macron-g5-sahel.jpg" /><noscript><img width="218" height="123" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/07/Emmanuel-Macron-g5-sahel.jpg"   alt="Le président français Emmanuel Macron prononce un discours pendant la conférence de presse avant la rencontre du G5 Sahel à Nouakchott." title="Clarification de la présence militaire française au Sahel : M. Macron, Proconsul du Sahel convoque à Pau les gouverneurs de ses provinces" /></noscript></a></div> <a href="https://www.maliweb.net/category/insecurite" class="td-post-category">Insécurité</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/insecurite/clarification-de-la-presence-militaire-francaise-au-sahel-m-macron-proconsul-du-sahel-convoque-a-pau-les-gouverneurs-de-ses-provinces-2851124.html" rel="bookmark" title="Clarification de la présence militaire française au Sahel : M. Macron, Proconsul du Sahel convoque à Pau les gouverneurs de ses provinces">Clarification de la présence militaire française au Sahel : M. Macron, Proconsul du Sahel convoque à Pau les gouverneurs de ses provinces</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/insecurite/premiere-audience-publique-de-la-cvjr-13-victimes-partagent-leurs-experiences-douloureuses-avec-le-peuple-2851013.html" rel="bookmark" class="td-image-wrap" title="Première audience publique de la CVJR : 13 victimes partagent leurs expériences douloureuses avec  le peuple !"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/01/cvjr-mali-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/01/cvjr-mali-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="cvjr" title="Première audience publique de la CVJR : 13 victimes partagent leurs expériences douloureuses avec  le peuple !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/01/cvjr-mali-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/01/cvjr-mali-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/01/cvjr-mali-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/01/cvjr-mali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="cvjr" title="Première audience publique de la CVJR : 13 victimes partagent leurs expériences douloureuses avec  le peuple !" /></noscript></a></div> <a href="https://www.maliweb.net/category/insecurite" class="td-post-category">Insécurité</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/insecurite/premiere-audience-publique-de-la-cvjr-13-victimes-partagent-leurs-experiences-douloureuses-avec-le-peuple-2851013.html" rel="bookmark" title="Première audience publique de la CVJR : 13 victimes partagent leurs expériences douloureuses avec  le peuple !">Première audience publique de la CVJR : 13 victimes partagent leurs expériences douloureuses avec le peuple !</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/insecurite/appel-du-president-emmanuel-macron-aux-presidents-du-g5-sahel-cest-plutot-la-france-qui-doit-sexpliquer-2851062.html" rel="bookmark" class="td-image-wrap" title="Appel du président Emmanuel Macron aux présidents  du G5-Sahel : C’est plutôt la France qui doit s’expliquer !"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/02/Emmanuel-Macron--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/02/Emmanuel-Macron--100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Emmanuel Macron" title="Appel du président Emmanuel Macron aux présidents  du G5-Sahel : C’est plutôt la France qui doit s’expliquer !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/02/Emmanuel-Macron--218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/02/Emmanuel-Macron--218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/02/Emmanuel-Macron--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/02/Emmanuel-Macron--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Emmanuel Macron" title="Appel du président Emmanuel Macron aux présidents  du G5-Sahel : C’est plutôt la France qui doit s’expliquer !" /></noscript></a></div> <a href="https://www.maliweb.net/category/insecurite" class="td-post-category">Insécurité</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/insecurite/appel-du-president-emmanuel-macron-aux-presidents-du-g5-sahel-cest-plutot-la-france-qui-doit-sexpliquer-2851062.html" rel="bookmark" title="Appel du président Emmanuel Macron aux présidents  du G5-Sahel : C’est plutôt la France qui doit s’expliquer !">Appel du président Emmanuel Macron aux présidents du G5-Sahel : C’est plutôt la France qui doit s’expliquer !</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5dee186ba7200" data-td_block_id="td_uid_5_5dee186ba7200"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5dee186ba7200" data-td_block_id="td_uid_5_5dee186ba7200"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/insecurite/crise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2851164' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d2f679f3d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5dee186be93f2_rand td_block_template_17">
<style>
/* custom css */
.td_uid_8_5dee186be93f2_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5dee186be93f2_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/11/300X100-1.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2019/11/300X100-1.jpg"  width="300" height="100"></noscript></a></div></div>
</div>
</div><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>décembre 2019</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.maliweb.net/date/2019/11">&laquo; Nov</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2019/12/01" aria-label="Publications publiées sur 1 December 2019">1</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/12/02" aria-label="Publications publiées sur 2 December 2019">2</a></td><td><a href="https://www.maliweb.net/date/2019/12/03" aria-label="Publications publiées sur 3 December 2019">3</a></td><td><a href="https://www.maliweb.net/date/2019/12/04" aria-label="Publications publiées sur 4 December 2019">4</a></td><td><a href="https://www.maliweb.net/date/2019/12/05" aria-label="Publications publiées sur 5 December 2019">5</a></td><td><a href="https://www.maliweb.net/date/2019/12/06" aria-label="Publications publiées sur 6 December 2019">6</a></td><td><a href="https://www.maliweb.net/date/2019/12/07" aria-label="Publications publiées sur 7 December 2019">7</a></td><td><a href="https://www.maliweb.net/date/2019/12/08" aria-label="Publications publiées sur 8 December 2019">8</a></td>
</tr>
<tr>
<td id="today"><a href="https://www.maliweb.net/date/2019/12/09" aria-label="Publications publiées sur 9 December 2019">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
</tr>
<tr>
<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5dee186bea777_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5dee186bea777"><script>var block_td_uid_9_5dee186bea777 = new tdBlock();
block_td_uid_9_5dee186bea777.id = "td_uid_9_5dee186bea777";
block_td_uid_9_5dee186bea777.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5dee186bea777_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5dee186bea777_rand","tdc_css_class_style":"td_uid_9_5dee186bea777_rand_style"}';
block_td_uid_9_5dee186bea777.td_column_number = "1";
block_td_uid_9_5dee186bea777.block_type = "td_block_9";
block_td_uid_9_5dee186bea777.post_count = "5";
block_td_uid_9_5dee186bea777.found_posts = "210089";
block_td_uid_9_5dee186bea777.header_color = "#";
block_td_uid_9_5dee186bea777.ajax_pagination_infinite_stop = "";
block_td_uid_9_5dee186bea777.max_num_pages = "42018";
tdBlocksArray.push(block_td_uid_9_5dee186bea777);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_9_5dee186bea777 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/economie/cooperation/sommet-de-pau-rencontre-sur-le-destin-du-sahel-2851143.html" rel="bookmark" title="Sommet de Pau : Rencontre sur le destin du Sahel">Sommet de Pau : Rencontre sur le destin du Sahel</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/22sept">22 Septembre</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T09:38:54+00:00">9 Déc 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/economie/cooperation/sommet-de-pau-rencontre-sur-le-destin-du-sahel-2851143.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/communique/coca-cola-et-bramali-font-don-de-600-000-000-fcfa-de-medicaments-et-de-materiel-hospitalier-au-mali-2851176.html" rel="bookmark" title="COCA-COLA et BRAMALI font don de 600.000.000 FCFA de médicaments et de matériel hospitalier au Mali">COCA-COLA et BRAMALI font don de 600.000.000 FCFA de médicaments et de matériel hospitalier au Mali</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T09:29:14+00:00">9 Déc 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/communique/coca-cola-et-bramali-font-don-de-600-000-000-fcfa-de-medicaments-et-de-materiel-hospitalier-au-mali-2851176.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/insecurite/crise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html" rel="bookmark" title="Crise sécuritaire au Mali : Le MP22 demande aux autorités de négocier avec Iyad et Amadou Kouffa">Crise sécuritaire au Mali : Le MP22 demande aux autorités de négocier avec Iyad et Amadou Kouffa</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/republicain">Le Républicain</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T09:21:12+00:00">9 Déc 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/insecurite/crise-securitaire-au-mali-le-mp22-demande-aux-autorites-de-negocier-avec-iyad-et-amadou-kouffa-2851164.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/economie/developpement/18eme-session-de-la-conference-des-chefs-detat-et-de-gouvernement-de-lomvs-a-bamako-ibk-elu-president-2851166.html" rel="bookmark" title="18ème session de la Conférence des Chefs d&#8217;État et de Gouvernement de l’OMVS à Bamako : IBK élu président">18ème session de la Conférence des Chefs d&#8217;État et de Gouvernement de l’OMVS à Bamako : IBK...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/22sept">22 Septembre</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T09:19:24+00:00">9 Déc 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/economie/developpement/18eme-session-de-la-conference-des-chefs-detat-et-de-gouvernement-de-lomvs-a-bamako-ibk-elu-president-2851166.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/justice/compagne-de-communication-pour-un-plaidoyer-pro-domo-la-fuite-en-avant-de-me-barry-2851139.html" rel="bookmark" title="Compagne de communication pour un plaidoyer pro domo La fuite en avant de Me Barry">Compagne de communication pour un plaidoyer pro domo La fuite en avant de Me Barry</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/22sept">22 Septembre</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-09T09:15:20+00:00">9 Déc 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/justice/compagne-de-communication-pour-un-plaidoyer-pro-domo-la-fuite-en-avant-de-me-barry-2851139.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5dee186bee090_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_10_5dee186bee090">
<style>
.td_uid_10_5dee186bee090_rand .td-block-title {
                background-color: #a56b36 !important;
            }

            
            .td_uid_10_5dee186bee090_rand .td-block-title > *,
            .td_uid_10_5dee186bee090_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_5dee186bee090_rand .td-pulldown-filter-link:hover,
            .td_uid_10_5dee186bee090_rand .td-pulldown-filter-display-option:hover,
            .td_uid_10_5dee186bee090_rand .td-pulldown-filter-display-option:hover i {
                color: #fff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_5dee186bee090 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
<div class="td-weather-condition">nuageux</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5dee186bee090"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5dee186bee090">
<input id="td_uid_10_5dee186bee090" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_10_5dee186bee090"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_10_5dee186bee090">
<span class="td-big-degrees">17</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">17</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">17</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">59 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">61 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-0">36</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-1">35</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-2">35</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-3">35</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-4">36</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_11_5dee186bee3c2_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_11_5dee186bee3c2">
<style>
.td_uid_11_5dee186bee3c2_rand .td-block-title {
                background-color: #b21026 !important;
            }

            
            .td_uid_11_5dee186bee3c2_rand .td-block-title > *,
            .td_uid_11_5dee186bee3c2_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_5dee186bee3c2_rand .td-pulldown-filter-link:hover,
            .td_uid_11_5dee186bee3c2_rand .td-pulldown-filter-display-option:hover,
            .td_uid_11_5dee186bee3c2_rand .td-pulldown-filter-display-option:hover i {
                color: #f2f2f2 !important;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_5dee186bee3c2 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-abdoul-aziz-wane-le-technicien-et-le-gentleman-de-quinzambougou-2848023.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus … Abdoul Aziz Wane : Le technicien et le gentleman de Quinzambougou"><img width="480" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20385'%3E%3C/svg%3E" alt="" title="Que sont-ils devenus … Abdoul Aziz Wane : Le technicien et le gentleman de Quinzambougou" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/11/Aziz-Ouane-480x385.jpg" /><noscript><img width="480" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/11/Aziz-Ouane-480x385.jpg"   alt="" title="Que sont-ils devenus … Abdoul Aziz Wane : Le technicien et le gentleman de Quinzambougou" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-abdoul-aziz-wane-le-technicien-et-le-gentleman-de-quinzambougou-2848023.html" rel="bookmark" title="Que sont-ils devenus … Abdoul Aziz Wane : Le technicien et le gentleman de Quinzambougou">Que sont-ils devenus … Abdoul Aziz Wane : Le technicien et le gentleman de Quinzambougou</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-16T01:36:14+00:00">16 Nov 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-abdoul-aziz-wane-le-technicien-et-le-gentleman-de-quinzambougou-2848023.html#comments">1</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-makan-keita-dit-lebry-le-maestro-de-bolibana-2846213.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Makan Kéïta dit Lebry : le maestro de Bolibana"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-650x486.jpg 650w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="le maestro de Bolibana" title="Que sont-ils devenus… Makan Kéïta dit Lebry : le maestro de Bolibana" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-650x486.jpg 650w" sizes="(max-width: 80px) 100vw, 80px"  alt="le maestro de Bolibana" title="Que sont-ils devenus… Makan Kéïta dit Lebry : le maestro de Bolibana" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-makan-keita-dit-lebry-le-maestro-de-bolibana-2846213.html" rel="bookmark" title="Que sont-ils devenus… Makan Kéïta dit Lebry : le maestro de Bolibana">Que sont-ils devenus… Makan Kéïta dit Lebry : le maestro de Bolibana</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-02T01:20:03+00:00">2 Nov 2019</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-djenebou-toure-au-bon-souvenir-des-annees-80-2843248.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus…  Djénébou Touré : Au bon souvenir des années 80 !"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/10/djenebou-Toure-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/10/djenebou-Toure-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Djénébou Touré : Au bon souvenir des années 80 !" title="Que sont-ils devenus…  Djénébou Touré : Au bon souvenir des années 80 !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/10/djenebou-Toure-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/10/djenebou-Toure-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/10/djenebou-Toure-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/10/djenebou-Toure-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Djénébou Touré : Au bon souvenir des années 80 !" title="Que sont-ils devenus…  Djénébou Touré : Au bon souvenir des années 80 !" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-djenebou-toure-au-bon-souvenir-des-annees-80-2843248.html" rel="bookmark" title="Que sont-ils devenus…  Djénébou Touré : Au bon souvenir des années 80 !">Que sont-ils devenus… Djénébou Touré : Au bon souvenir des années 80 !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-12T01:39:24+00:00">12 Oct 2019</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-dioman-kamissoko-laventure-doree-du-gaucher-de-bolibana-2842178.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus…  Dioman Kamissoko : L&#8217;aventure dorée du gaucher de Bolibana !"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-650x486.jpg 650w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus…  Dioman Kamissoko : L&#8217;aventure dorée du gaucher de Bolibana !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/10/Dioman-Kamissoko-Gardien-650x486.jpg 650w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus…  Dioman Kamissoko : L&#8217;aventure dorée du gaucher de Bolibana !" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-dioman-kamissoko-laventure-doree-du-gaucher-de-bolibana-2842178.html" rel="bookmark" title="Que sont-ils devenus…  Dioman Kamissoko : L&#8217;aventure dorée du gaucher de Bolibana !">Que sont-ils devenus… Dioman Kamissoko : L&#8217;aventure dorée du gaucher de Bolibana !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-05T02:17:35+00:00">5 Oct 2019</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/que-sont-ils-devenus-abdourahamane-sacko-au-bon-souvenir-du-pere-de-la-revue-de-la-presse-au-mali-2841098.html" rel="bookmark" class="td-image-wrap" title="Que sont ils devenus… Abdourahamane Sacko : Au bon souvenir du père de la &#8220;Revue de la presse&#8221; au Mali"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-150x113.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-300x225.jpg 300w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-696x522.jpg 696w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-560x420.jpg 560w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1.jpg 720w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont ils devenus… Abdourahamane Sacko : Au bon souvenir du père de la &#8220;Revue de la presse&#8221; au Mali" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-150x113.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-300x225.jpg 300w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-696x522.jpg 696w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1-560x420.jpg 560w, https://www.maliweb.net/wp-content/news/images/2019/09/ABDRAHAMANE-SACKO-1.jpg 720w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont ils devenus… Abdourahamane Sacko : Au bon souvenir du père de la &#8220;Revue de la presse&#8221; au Mali" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/que-sont-ils-devenus-abdourahamane-sacko-au-bon-souvenir-du-pere-de-la-revue-de-la-presse-au-mali-2841098.html" rel="bookmark" title="Que sont ils devenus… Abdourahamane Sacko : Au bon souvenir du père de la &#8220;Revue de la presse&#8221; au Mali">Que sont ils devenus… Abdourahamane Sacko : Au bon souvenir du père de la &#8220;Revue de la presse&#8221; au Mali</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-28T01:35:04+00:00">28 Sep 2019</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-soumaila-diarra-dit-izo-le-feu-follet-de-bamako-coura-2839959.html" rel="bookmark" class="td-image-wrap" title="Que sont ils devenus… Soumaïla Diarra dit IZO : Le feu  follet de Bamako Coura"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/09/IZO--80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/09/IZO--265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont ils devenus… Soumaïla Diarra dit IZO : Le feu  follet de Bamako Coura" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/09/IZO--80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/09/IZO--80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/09/IZO--80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/09/IZO--265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont ils devenus… Soumaïla Diarra dit IZO : Le feu  follet de Bamako Coura" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-soumaila-diarra-dit-izo-le-feu-follet-de-bamako-coura-2839959.html" rel="bookmark" title="Que sont ils devenus… Soumaïla Diarra dit IZO : Le feu  follet de Bamako Coura">Que sont ils devenus… Soumaïla Diarra dit IZO : Le feu follet de Bamako Coura</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-21T01:19:44+00:00">21 Sep 2019</time></span> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_12_5dee186c01564_rand td_block_template_17">
<style>
/* custom css */
.td_uid_12_5dee186c01564_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5dee186c01564_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.maliweb.net/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" title="" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#96f5f9f8e2f7f5e2d6fbf7faffe1f3f4b8f8f3e2"><span class="__cf_email__" data-cfemail="197a76776d787a6d59747875706e7c7b37777c6d">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2019 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[19,66.2000000000000028421709430404007434844970703125],"today_humidity":52,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[19,66.2000000000000028421709430404007434844970703125],"today_max":[19,66.2000000000000028421709430404007434844970703125],"today_clouds":61,"current_unit":0,"forecast":[{"timestamp":1575882000,"day_name":"lun","day_temp":[36,96],"owm_day_index":0},{"timestamp":1575936000,"day_name":"mar","day_temp":[35,95],"owm_day_index":5},{"timestamp":1576022400,"day_name":"mer","day_temp":[35,94],"owm_day_index":13},{"timestamp":1576108800,"day_name":"jeu","day_temp":[35,95],"owm_day_index":21},{"timestamp":1576195200,"day_name":"ven","day_temp":[36,96],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5dee186bee090","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[17,62.60000000000000142108547152020037174224853515625],"today_humidity":59,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[17,62.60000000000000142108547152020037174224853515625],"today_max":[17,62.60000000000000142108547152020037174224853515625],"today_clouds":61,"current_unit":0,"forecast":[{"timestamp":1575882000,"day_name":"lun","day_temp":[36,96],"owm_day_index":0},{"timestamp":1575936000,"day_name":"mar","day_temp":[35,95],"owm_day_index":5},{"timestamp":1576022400,"day_name":"mer","day_temp":[35,94],"owm_day_index":13},{"timestamp":1576108800,"day_name":"jeu","day_temp":[35,95],"owm_day_index":21},{"timestamp":1576195200,"day_name":"ven","day_temp":[36,96],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2851164]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'N'});
	jQuery('.g-22').gslider({groupid:22,speed:25000,repeat_impressions:'N'});
	jQuery('.g-72').gslider({groupid:72,speed:12000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>
