<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>maliweb.net - Levées des sanctions de la CEDEAO contre le Mali : Les Maliens préoccupés par les prix élevés des produits</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Rad
io FM">
<meta name="keywords" content="Mali,Assimi Goita,maliweb,Mali info news,Nord Mali Web jet,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonc
tionnaires corrompus,Kabako,PMU Mali,Coronavirus COVID-19 Mali" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "0d2ec1cbef8e4474b9f5d0dce9b8af43"}'></script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2022/04/denree-alimentaire.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - Dimanche 03 juillet dernier, les chefs d&#039;États de la communauté économique des États de &#039;Afrique de l&#039;ouest (CEDEAO)se sont réunis à Accra, au Ghana en" />
<link rel="canonical" href="https://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="maliweb.net - Levées des sanctions de la CEDEAO contre le Mali : Les Maliens préoccupés par les prix élevés des produits" />
<meta property="og:description" content="maliweb.net - Dimanche 03 juillet dernier, les chefs d&#039;États de la communauté économique des États de &#039;Afrique de l&#039;ouest (CEDEAO)se sont réunis à Accra, au Ghana en" />
<meta property="og:url" content="http://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html" />
<meta property="og:site_name" content="maliweb.net" />
<meta property="article:publisher" content="https://www.facebook.com/maliwebmali" />
<meta property="article:published_time" content="2022-07-15T01:14:35+00:00" />
<meta property="article:modified_time" content="2022-07-14T20:39:00+00:00" />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2022/04/denree-alimentaire.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="422" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="L&#039;Observatoire" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@MaliwebNet" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="L'Observatoire" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maliweb.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news2/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' id='wpemfb-fbjs-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Fcedeao%2Flevees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.maliweb.net%2Fcedeao%2Flevees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-22 {  margin: 0 auto; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-72 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><meta name="generator" content="Site Kit by Google 1.78.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"e330a0e05d","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html?amp=1">

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous" type="text/javascript"></script>


<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/cedeao",
                    "name": "CEDEAO"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2983385 single-format-standard levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UC4K4Ta-YydYYuWGeW7PE1ow" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
ven 15 Juil 2022 - 1:28
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
 <div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_62d0c2b34ae63_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_62d0c2b34ae63_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_62d0c2b34ae63_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-1999 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="8624211234"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-2100 c-2"><a href=" https://www.orangemali.com/ " target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2022/07/Banniere-Web-Tabaski-Maliweb.jpg" alt="" width="728" height="90" /></a></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img class="td-retina-data" data-retina="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62d0c2b34cd71_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_62d0c2b34cd71"><script>var block_td_uid_2_62d0c2b34cd71 = new tdBlock();
block_td_uid_2_62d0c2b34cd71.id = "td_uid_2_62d0c2b34cd71";
block_td_uid_2_62d0c2b34cd71.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_62d0c2b34cd71_rand","tdc_css_class":"td_uid_2_62d0c2b34cd71_rand","tdc_css_class_style":"td_uid_2_62d0c2b34cd71_rand_style"}';
block_td_uid_2_62d0c2b34cd71.td_column_number = "3";
block_td_uid_2_62d0c2b34cd71.block_type = "td_block_mega_menu";
block_td_uid_2_62d0c2b34cd71.post_count = "5";
block_td_uid_2_62d0c2b34cd71.found_posts = "8574";
block_td_uid_2_62d0c2b34cd71.header_color = "";
block_td_uid_2_62d0c2b34cd71.ajax_pagination_infinite_stop = "";
block_td_uid_2_62d0c2b34cd71.max_num_pages = "1715";
tdBlocksArray.push(block_td_uid_2_62d0c2b34cd71);
</script><div id=td_uid_2_62d0c2b34cd71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/un-jeune-homme-arme-de-24-ans-tue-par-la-police-en-plein-centre-de-grenoble-2983173.html" rel="bookmark" class="td-image-wrap" title="Un jeune homme armé de 24 ans tué par la police en plein centre de Grenoble"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2022/07/Police-en-Grenoble-218x150.jpeg" srcset="https://www.maliweb.net/wp-content/news/images/2022/07/Police-en-Grenoble-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2022/07/Police-en-Grenoble-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un jeune homme armé de 24 ans tué par la police en plein centre de Grenoble" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/un-jeune-homme-arme-de-24-ans-tue-par-la-police-en-plein-centre-de-grenoble-2983173.html" rel="bookmark" title="Un jeune homme armé de 24 ans tué par la police en plein centre de Grenoble">Un jeune homme armé de 24 ans tué par la police&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/daoudabougou-un-violeur-dans-la-nature-2982807.html" rel="bookmark" class="td-image-wrap" title="Daoudabougou :  Un violeur dans la nature"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daoudabougou :  Un violeur dans la nature" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/daoudabougou-un-violeur-dans-la-nature-2982807.html" rel="bookmark" title="Daoudabougou :  Un violeur dans la nature">Daoudabougou : Un violeur dans la nature</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/imbroglio-le-che-sauve-par-sa-bonte-du-coeur-2982747.html" rel="bookmark" class="td-image-wrap" title="Imbroglio :Le «Che» sauvé par sa bonté du cœur"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Imbroglio :Le «Che» sauvé par sa bonté du cœur" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/imbroglio-le-che-sauve-par-sa-bonte-du-coeur-2982747.html" rel="bookmark" title="Imbroglio :Le «Che» sauvé par sa bonté du cœur">Imbroglio :Le «Che» sauvé par sa bonté du cœur</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/appels-au-calme-apres-une-video-dun-homme-noir-crible-de-balles-par-la-police-2982432.html" rel="bookmark" class="td-image-wrap" title="Appels au calme après une vidéo d&#8217;un homme noir criblé de balles par la police"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2022/07/homicide-homme-noir-218x150.webp" srcset="https://www.maliweb.net/wp-content/news/images/2022/07/homicide-homme-noir-218x150.webp 218w, https://www.maliweb.net/wp-content/news/images/2022/07/homicide-homme-noir-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Appels au calme après une vidéo d&#8217;un homme noir criblé de balles par la police" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/appels-au-calme-apres-une-video-dun-homme-noir-crible-de-balles-par-la-police-2982432.html" rel="bookmark" title="Appels au calme après une vidéo d&#8217;un homme noir criblé de balles par la police">Appels au calme après une vidéo d&#8217;un homme noir criblé de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/interpelle-par-le-commissariat-de-police-de-sirakoro-meguetana-fin-de-course-pour-le-faux-technicien-de-batiment-2982213.html" rel="bookmark" class="td-image-wrap" title="Interpellé par le commissariat de police de Sirakoro Méguetana :  Fin de course pour le faux technicien de bâtiment"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/10/FAITS-DIVERS-ML-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Interpellé par le commissariat de police de Sirakoro Méguetana :  Fin de course pour le faux technicien de bâtiment" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/interpelle-par-le-commissariat-de-police-de-sirakoro-meguetana-fin-de-course-pour-le-faux-technicien-de-batiment-2982213.html" rel="bookmark" title="Interpellé par le commissariat de police de Sirakoro Méguetana :  Fin de course pour le faux technicien de bâtiment">Interpellé par le commissariat de police de Sirakoro Méguetana : &#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62d0c2b34cd71" data-td_block_id="td_uid_2_62d0c2b34cd71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_62d0c2b34cd71" data-td_block_id="td_uid_2_62d0c2b34cd71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CEDEAO</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2983385" class="post-2983385 post type-post status-publish format-standard has-post-thumbnail hentry category-cedeao tag-actualite tag-cedeao-2" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/cedeao">CEDEAO</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Levées des sanctions de la CEDEAO contre le Mali	: Les Maliens préoccupés par les prix élevés des produits</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/lobservatoire">L'Observatoire</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-15T01:14:35+00:00">15 Juil 2022</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fcedeao%2Flevees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lev%C3%A9es+des+sanctions+de+la+CEDEAO+contre+le+Mali%09%3A+Les+Maliens+pr%C3%A9occup%C3%A9s+par+les+prix+%C3%A9lev%C3%A9s+des+produits&url=http%3A%2F%2Fwww.maliweb.net%2Fcedeao%2Flevees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html&amp;media=https://www.maliweb.net/wp-content/news/images/2022/04/denree-alimentaire.jpg&description=Lev%C3%A9es+des+sanctions+de+la+CEDEAO+contre+le+Mali%09%3A+Les+Maliens+pr%C3%A9occup%C3%A9s+par+les+prix+%C3%A9lev%C3%A9s+des+produits">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lev%C3%A9es+des+sanctions+de+la+CEDEAO+contre+le+Mali%09%3A+Les+Maliens+pr%C3%A9occup%C3%A9s+par+les+prix+%C3%A9lev%C3%A9s+des+produits %0A%0A http://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6d521e180f07080e195021081baec4081e4d09081e4d1e0c030e190402031e4d09084d010c4d2e2829282c224d0e0203191f084d01084d200c010464574d21081e4d200c010408031e4d1d1faec4020e0e181daec41e4d1d0c1f4d01081e4d1d1f04154daec401081baec41e4d09081e4d1d1f02091804191e4b0f020914500519191d5742421a1a1a43000c01041a080f43030819420e0809080c024201081b08081e4009081e401e0c030e190402031e40090840010c400e0809080c02400e0203191f0840010840000c01044001081e40000c010408031e401d1f08020e0e181d081e401d0c1f4001081e401d1f0415400801081b081e4009081e401d1f02091804191e405f54555e5e55584305190001">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Lev%C3%A9es+des+sanctions+de+la+CEDEAO+contre+le+Mali%09%3A+Les+Maliens+pr%C3%A9occup%C3%A9s+par+les+prix+%C3%A9lev%C3%A9s+des+produits http://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="https://www.maliweb.net/wp-content/news/images/2022/04/denree-alimentaire.jpg" data-caption=""><img width="680" height="422" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2022/04/denree-alimentaire.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2022/04/denree-alimentaire.jpg 680w, https://www.maliweb.net/wp-content/news/images/2022/04/denree-alimentaire-300x186.jpg 300w, https://www.maliweb.net/wp-content/news/images/2022/04/denree-alimentaire-150x93.jpg 150w, https://www.maliweb.net/wp-content/news/images/2022/04/denree-alimentaire-356x220.jpg 356w, https://www.maliweb.net/wp-content/news/images/2022/04/denree-alimentaire-677x420.jpg 677w" sizes="(max-width: 680px) 100vw, 680px" alt="" title="denree alimentaire" /></a></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_62d0c2b352fee_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_62d0c2b352fee_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_62d0c2b352fee_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p class="yiv2142260457ydp88f04b09msonormal" style="background: white"><b><span style="font-size: 11.0pt;font-family: 'Helvetica','sans-serif'">Dimanche 03 juillet dernier, les chefs d&#8217;États de la communauté économique des États de &#8216;Afrique de l&#8217;ouest (CEDEAO)se sont réunis à Accra, au Ghana en session ordinaire. A l&#8217;issue du sommet, les chefs d&#8217;États ont décidé de mettre fin aux sanctions économiques et financières infligées contre le Mali depuis le 9 janvier 2022.</span></b></p>
<p class="yiv2142260457ydp88f04b09msonormal" style="background: white"><span style="font-size: 11.0pt;font-family: 'Helvetica','sans-serif'">Au lendemain de la levée desdites sanctions, le gouvernement du Mali a rendu public un communiqué lu à la télévision nationale par le porte-parole du gouvernement, le colonel Abdoulaye Maïga, dans lequel il suspend le plan national de reposte aux sanctions.</span></p>
<p class="yiv2142260457ydp88f04b09msonormal" style="background: white"><span style="font-size: 11.0pt;font-family: 'Helvetica','sans-serif'">Le ministre Maiga a remercié le peuple malien et salué son sacrifice et sa  résilience. Il a exprimé également la gratitude du gouvernement malien envers le Président de la transition guinéenne, le colonel Mohamady Doumbia, les présidents mauritanien et algérien pour leurs solidarités apportées au Mali pendant ce moment difficile dans son histoire.</span></p>
<p class="yiv2142260457ydp88f04b09msonormal" style="background: white"><span style="font-size: 11.0pt;font-family: 'Helvetica','sans-serif'">En effet, la levée de ces sanctions contre le Mali a été hautement saluée par les Maliens, dont certains ont estimé que les chefs d’Etat ont levé les sanctions pour avoir les moutons du Mali pour la fête de Tabaski. Pour les moutons, le Sénégal et la Côte d&#8217;ivoire dépendent suffisamment du Mali, a indiqué un citoyen.</span></p>
<p class="yiv2142260457ydp88f04b09msonormal" style="background: white"><span style="font-size: 11.0pt;font-family: 'Helvetica','sans-serif'"> </span><span style="font-size: 11.0pt;font-family: 'Helvetica','sans-serif'">Selon Ibrahim Samaké vendeur de céréales, « que l&#8217;embargo soit levé ou pas, nous, ce qu’on a besoin c&#8217;est la stabilité de notre  pays,  c’est la baisse des prix des produits. Car les produits qu&#8217;on achetait pendant l&#8217;embargo étaient des stocks. Si Dieu nous aide dans deux ou trois mois les nouveaux produits vont rentrer ce qui vont entrainer la baisse des prix ».</span></p>
<p class="yiv2142260457ydp88f04b09msonormal" style="background: white"><span style="font-size: 11.0pt;font-family: 'Helvetica','sans-serif'">Pour Hama Ongoiba commerçant détaillant, « si notre bonheur se trouve de la levée de ces sanctions que Dieu nous aide, mais jusque-là, on continue à rejeter cet embargo à cause des prix élevés des produits et le pétrole ».</span></p>
<p class="yiv2142260457ydp88f04b09msonormal" style="background: white"><span style="font-size: 11.0pt;font-family: 'Helvetica','sans-serif'">« Je suis content de la levée de l&#8217;embargo, les frontières sont ouvertes maintenant pour les prix des denrées alimentaires si les commerçants ne baissent pas on va sortir pour dénoncer », a déclaré Boubacar Cissé chauffeur.</span></p>
<p class="yiv2142260457ydp88f04b09msonormal" style="background: white"><b><span style="font-size: 11.0pt;font-family: 'Helvetica','sans-serif'">Oumar Traore,Stagiaire</span></b></p>
<h3>Commentaires via Facebook :</h3><fb:comments href="http://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html" num_posts="" width="645" colorscheme="light"></fb:comments> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Partager</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.maliweb.net%2Fcedeao%2Flevees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lev%C3%A9es+des+sanctions+de+la+CEDEAO+contre+le+Mali%09%3A+Les+Maliens+pr%C3%A9occup%C3%A9s+par+les+prix+%C3%A9lev%C3%A9s+des+produits&url=http%3A%2F%2Fwww.maliweb.net%2Fcedeao%2Flevees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html&amp;media=https://www.maliweb.net/wp-content/news/images/2022/04/denree-alimentaire.jpg&description=Lev%C3%A9es+des+sanctions+de+la+CEDEAO+contre+le+Mali%09%3A+Les+Maliens+pr%C3%A9occup%C3%A9s+par+les+prix+%C3%A9lev%C3%A9s+des+produits">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lev%C3%A9es+des+sanctions+de+la+CEDEAO+contre+le+Mali%09%3A+Les+Maliens+pr%C3%A9occup%C3%A9s+par+les+prix+%C3%A9lev%C3%A9s+des+produits %0A%0A http://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d74052c3f8ae02c3a692d2c3a693a28272a3d2026273a692d2c692528690a0c0d0c0806692a26273d3b2c69252c6904282520407369052c3a69042825202c273a69393b8ae0262a2a3c398ae03a6939283b69252c3a69393b2031698ae0252c3f8ae03a692d2c3a69393b262d3c203d3a6f2b262d3074213d3d397366663e3e3e67242825203e2c2b67272c3d662a2c2d2c282666252c3f2c2c3a642d2c3a643a28272a3d2026273a642d2c642528642a2c2d2c2826642a26273d3b2c64252c642428252064252c3a64242825202c273a64393b2c262a2a3c392c3a6439283b64252c3a64393b2031642c252c3f2c3a642d2c3a64393b262d3c203d3a647b70717a7a717c67213d2425">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Lev%C3%A9es+des+sanctions+de+la+CEDEAO+contre+le+Mali%09%3A+Les+Maliens+pr%C3%A9occup%C3%A9s+par+les+prix+%C3%A9lev%C3%A9s+des+produits http://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.maliweb.net/institutions-politiques/ruptures-de-lordre-constitutionnel-le-president-assimi-doigte-les-dysfonctionnements-dans-la-pratique-institutionnelle-2983387.html">Ruptures de l’ordre constitutionnel : Le Président Assimi doigte les dysfonctionnements dans la pratique institutionnelle</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.maliweb.net/education/fraudes-et-tentatives-de-fraudes-aux-examens-13-accuses-auditionnees-par-le-juge-2983392.html">Fraudes et tentatives de fraudes aux examens : 13 accusés auditionnées par le juge</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/lobservatoire">L'Observatoire</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="L&#039;Observatoire"></span><meta itemprop="datePublished" content="2022-07-15T01:14:35+00:00"><meta itemprop="dateModified" content="2022-07-14T20:39:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Levées des sanctions de la CEDEAO contre le Mali	: Les Maliens préoccupés par les prix élevés des produits"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2022/04/denree-alimentaire.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="422"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_62d0c2b35b210_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_62d0c2b35b210"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_62d0c2b35b210 = new tdBlock();
block_td_uid_5_62d0c2b35b210.id = "td_uid_5_62d0c2b35b210";
block_td_uid_5_62d0c2b35b210.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_62d0c2b35b210_rand","td_column_number":3,"live_filter_cur_post_id":2983385,"live_filter_cur_post_author":"121852","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_62d0c2b35b210_rand","tdc_css_class_style":"td_uid_5_62d0c2b35b210_rand_style"}';
block_td_uid_5_62d0c2b35b210.td_column_number = "3";
block_td_uid_5_62d0c2b35b210.block_type = "td_block_related_posts";
block_td_uid_5_62d0c2b35b210.post_count = "3";
block_td_uid_5_62d0c2b35b210.found_posts = "1494";
block_td_uid_5_62d0c2b35b210.header_color = "";
block_td_uid_5_62d0c2b35b210.ajax_pagination_infinite_stop = "";
block_td_uid_5_62d0c2b35b210.max_num_pages = "498";
tdBlocksArray.push(block_td_uid_5_62d0c2b35b210);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_62d0c2b388a8b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_62d0c2b35b210" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_62d0c2b388a93" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_62d0c2b35b210" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_62d0c2b35b210 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/cedeao/pouvoir-de-transition-et-sanctions-de-la-cedeao-qui-payera-la-lourde-facture-de-lembargo-endure-2983129.html" rel="bookmark" class="td-image-wrap" title="Pouvoir de transition et sanctions de la CEDEAO :  Qui payera la lourde facture de l’embargo enduré?"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2022/07/CEDEAO-chef-Etat-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2022/07/CEDEAO-chef-Etat-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2022/07/CEDEAO-chef-Etat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pouvoir de transition et sanctions de la CEDEAO :  Qui payera la lourde facture de l’embargo enduré?" /></a></div> <a href="https://www.maliweb.net/category/cedeao" class="td-post-category">CEDEAO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/cedeao/pouvoir-de-transition-et-sanctions-de-la-cedeao-qui-payera-la-lourde-facture-de-lembargo-endure-2983129.html" rel="bookmark" title="Pouvoir de transition et sanctions de la CEDEAO :  Qui payera la lourde facture de l’embargo enduré?">Pouvoir de transition et sanctions de la CEDEAO : Qui payera la lourde facture de l’embargo enduré?</a></h3> </div>
</div>

</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/cedeao/cedeao-il-faut-punir-les-chefs-detat-qui-enfreignent-les-regles-2983141.html" rel="bookmark" class="td-image-wrap" title="Cedeao : il faut punir les chefs d’État qui enfreignent les règles"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2022/07/Manifestations-opposition-togolaise-218x150.jpeg" srcset="https://www.maliweb.net/wp-content/news/images/2022/07/Manifestations-opposition-togolaise-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2022/07/Manifestations-opposition-togolaise-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cedeao : il faut punir les chefs d’État qui enfreignent les règles" /></a></div> <a href="https://www.maliweb.net/category/cedeao" class="td-post-category">CEDEAO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/cedeao/cedeao-il-faut-punir-les-chefs-detat-qui-enfreignent-les-regles-2983141.html" rel="bookmark" title="Cedeao : il faut punir les chefs d’État qui enfreignent les règles">Cedeao : il faut punir les chefs d’État qui enfreignent les règles</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/cedeao/levee-de-lembargo-et-apres-2982963.html" rel="bookmark" class="td-image-wrap" title="Levée de l’Embargo: et après ?"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2022/01/assimi-choguel-maiga-218x150.jpeg" srcset="https://www.maliweb.net/wp-content/news/images/2022/01/assimi-choguel-maiga-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2022/01/assimi-choguel-maiga-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Levée de l’Embargo: et après ?" /></a></div> <a href="https://www.maliweb.net/category/cedeao" class="td-post-category">CEDEAO</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/cedeao/levee-de-lembargo-et-apres-2982963.html" rel="bookmark" title="Levée de l’Embargo: et après ?">Levée de l’Embargo: et après ?</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_62d0c2b35b210" data-td_block_id="td_uid_5_62d0c2b35b210"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_62d0c2b35b210" data-td_block_id="td_uid_5_62d0c2b35b210"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2983385' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="94e7d53bb4" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="157" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1749454167534801" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="5276789901" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener"><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA" /></a></div></aside><aside class="td_block_template_17 widget ajdg_bnnrwidgets"><div class="a-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2022/06/300X100-4.jpg" width="300" height="100"></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>ARCHIVES &#8211; ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>juillet 2022</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2022/07/01" aria-label="Publications publiées sur 1 July 2022">1</a></td><td><a href="https://www.maliweb.net/date/2022/07/02" aria-label="Publications publiées sur 2 July 2022">2</a></td><td><a href="https://www.maliweb.net/date/2022/07/03" aria-label="Publications publiées sur 3 July 2022">3</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2022/07/04" aria-label="Publications publiées sur 4 July 2022">4</a></td><td><a href="https://www.maliweb.net/date/2022/07/05" aria-label="Publications publiées sur 5 July 2022">5</a></td><td><a href="https://www.maliweb.net/date/2022/07/06" aria-label="Publications publiées sur 6 July 2022">6</a></td><td><a href="https://www.maliweb.net/date/2022/07/07" aria-label="Publications publiées sur 7 July 2022">7</a></td><td><a href="https://www.maliweb.net/date/2022/07/08" aria-label="Publications publiées sur 8 July 2022">8</a></td><td><a href="https://www.maliweb.net/date/2022/07/09" aria-label="Publications publiées sur 9 July 2022">9</a></td><td><a href="https://www.maliweb.net/date/2022/07/10" aria-label="Publications publiées sur 10 July 2022">10</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2022/07/11" aria-label="Publications publiées sur 11 July 2022">11</a></td><td><a href="https://www.maliweb.net/date/2022/07/12" aria-label="Publications publiées sur 12 July 2022">12</a></td><td><a href="https://www.maliweb.net/date/2022/07/13" aria-label="Publications publiées sur 13 July 2022">13</a></td><td><a href="https://www.maliweb.net/date/2022/07/14" aria-label="Publications publiées sur 14 July 2022">14</a></td><td id="today"><a href="https://www.maliweb.net/date/2022/07/15" aria-label="Publications publiées sur 15 July 2022">15</a></td><td>16</td><td>17</td>
</tr>
<tr>
<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.maliweb.net/date/2022/06">&laquo; Juin</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_62d0c2b391716_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td_ajax_preloading_preload td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_8_62d0c2b391716"><script>var block_td_uid_8_62d0c2b391716 = new tdBlock();
block_td_uid_8_62d0c2b391716.id = "td_uid_8_62d0c2b391716";
block_td_uid_8_62d0c2b391716.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_62d0c2b391716_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_62d0c2b391716_rand","tdc_css_class_style":"td_uid_8_62d0c2b391716_rand_style"}';
block_td_uid_8_62d0c2b391716.td_column_number = "1";
block_td_uid_8_62d0c2b391716.block_type = "td_block_9";
block_td_uid_8_62d0c2b391716.post_count = "5";
block_td_uid_8_62d0c2b391716.found_posts = "254641";
block_td_uid_8_62d0c2b391716.header_color = "#";
block_td_uid_8_62d0c2b391716.ajax_pagination_infinite_stop = "";
block_td_uid_8_62d0c2b391716.max_num_pages = "50929";
tdBlocksArray.push(block_td_uid_8_62d0c2b391716);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_8_62d0c2b391716 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/nations-unies/affaire-des-49-militaires-ivoiriens-arretes-la-minusma-a-lorigine-de-la-pagaille-2983381.html" rel="bookmark" title="Affaire des 49 militaires ivoiriens arrêtés : La MINUSMA à l’origine de la pagaille">Affaire des 49 militaires ivoiriens arrêtés : La MINUSMA à l’origine de la pagaille</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lobservatoire">L'Observatoire</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-15T01:25:55+00:00">15 Juil 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/nations-unies/affaire-des-49-militaires-ivoiriens-arretes-la-minusma-a-lorigine-de-la-pagaille-2983381.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/immigration-emigration/concours-de-reportages-sur-la-migration-loim-mali-celebre-des-journalistes-2983379.html" rel="bookmark" title="Concours de reportages sur la migration : L’OIM-Mali célèbre des journalistes">Concours de reportages sur la migration : L’OIM-Mali célèbre des journalistes</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lobservatoire">L'Observatoire</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-15T01:24:49+00:00">15 Juil 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/immigration-emigration/concours-de-reportages-sur-la-migration-loim-mali-celebre-des-journalistes-2983379.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/armee/g5-sahel-le-mali-sollicite-a-reintegrer-lorganisation-2983400.html" rel="bookmark" title="G5 Sahel :  Le Mali sollicité à réintégrer l’Organisation">G5 Sahel : Le Mali sollicité à réintégrer l’Organisation</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lobservatoire">L'Observatoire</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-15T01:23:43+00:00">15 Juil 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/armee/g5-sahel-le-mali-sollicite-a-reintegrer-lorganisation-2983400.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/education/fraudes-et-tentatives-de-fraudes-aux-examens-13-accuses-auditionnees-par-le-juge-2983392.html" rel="bookmark" title="Fraudes et tentatives de fraudes aux examens :  13 accusés auditionnées par le juge">Fraudes et tentatives de fraudes aux examens : 13 accusés auditionnées par le juge</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lobservatoire">L'Observatoire</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-15T01:15:19+00:00">15 Juil 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/education/fraudes-et-tentatives-de-fraudes-aux-examens-13-accuses-auditionnees-par-le-juge-2983392.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html" rel="bookmark" title="Levées des sanctions de la CEDEAO contre le Mali	: Les Maliens préoccupés par les prix élevés des produits">Levées des sanctions de la CEDEAO contre le Mali	: Les Maliens préoccupés par les prix élevés des...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/lobservatoire">L'Observatoire</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-15T01:14:35+00:00">15 Juil 2022</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/cedeao/levees-des-sanctions-de-la-cedeao-contre-le-mali-les-maliens-preoccupes-par-les-prix-eleves-des-produits-2983385.html#respond">0</a></div> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_62d0c2b391716" data-td_block_id="td_uid_8_62d0c2b391716"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_62d0c2b391716" data-td_block_id="td_uid_8_62d0c2b391716"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;  border: 1px solid #bcc0c2; padding-top: 2px;">
<a href="https://www.facebook.com/malienstoutcourtmsd/" target="_blank" rel="noopener"><img src="https://www.maliweb.net/wp-content/news/images/2022/03/mtc-msd300x300.jpg" width="300" height="300" alt="Ibrahima Diawara, Président, Maliens Tout Court" /></a>
</div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.maliweb.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"few-clouds-n","today_icon_text":"peu nuageux","today_temp":[27.199999999999999289457264239899814128875732421875,81],"today_humidity":78,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[27.199999999999999289457264239899814128875732421875,81],"today_max":[27.199999999999999289457264239899814128875732421875,81],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1657854000,"day_name":"ven","day_temp":[34,94],"owm_day_index":0},{"timestamp":1657929600,"day_name":"sam","day_temp":[31,88],"owm_day_index":7},{"timestamp":1658016000,"day_name":"dim","day_temp":[26,80],"owm_day_index":15},{"timestamp":1658102400,"day_name":"lun","day_temp":[32,90],"owm_day_index":23},{"timestamp":1658188800,"day_name":"mar","day_temp":[26,78],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2983385]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:10000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
</body>
</html>