<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
    <title>maliweb.net - Équipements aériens des FAMA : 4 Supers Tucano achetés, notre Parc aérien s’élève à 11</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />

<meta property="fb:app_id" content="266376150107224"/>
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité malienne en continu: Sports, Faits Divers, Politique, Radio FM">
<meta name="keywords" content="Mali,info Mali news,Nord Mali Web,Kidal,IBK,MINUSMA,Bamako,Salif Keita,Barkane,Mali Presidentielle 2018,Gao,mali-web,Kidal,maliweb,Kabako,PMU Mali"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1749454167534801",
    enable_page_level_ads: true
  });
</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<!-- START TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/maliweb/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<!-- END TABOOLA -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1749454167534801",
          enable_page_level_ads: true
     });
</script>

    <meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2015/08/Tucano.jpg" /><link rel="icon" type="image/png" href="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2015/01/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="maliweb - Pour des salutations rituelles dans les familles fondatrices de la ville de Bamako, en début de campagnes électorales, le Président Ibrahim Boubacar Kéïta"/>
<link rel="canonical" href="https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="maliweb.net - Équipements aériens des FAMA : 4 Supers Tucano achetés, notre Parc aérien s’élève à 11" />
<meta property="og:description" content="maliweb - Pour des salutations rituelles dans les familles fondatrices de la ville de Bamako, en début de campagnes électorales, le Président Ibrahim Boubacar Kéïta" />
<meta property="og:url" content="https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html" />
<meta property="og:site_name" content="maliweb.net" />
<meta property="article:publisher" content="https://www.facebook.com/maliwebmali" />
<meta property="article:tag" content="actualite2" />
<meta property="article:tag" content="Fama" />
<meta property="article:tag" content="Tucano" />
<meta property="article:section" content="Armée" />
<meta property="article:published_time" content="2018-07-09T12:50:51+00:00" />
<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2015/08/Tucano.jpg" />
<meta property="og:image:secure_url" content="https://www.maliweb.net/wp-content/news/images/2015/08/Tucano.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="244" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb - Pour des salutations rituelles dans les familles fondatrices de la ville de Bamako, en début de campagnes électorales, le Président Ibrahim Boubacar Kéïta" />
<meta name="twitter:title" content="maliweb.net - Équipements aériens des FAMA : 4 Supers Tucano achetés, notre Parc aérien s’élève à 11" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="https://www.maliweb.net/wp-content/news/images/2015/08/Tucano.jpg" />
<meta name="twitter:creator" content="@MaliwebNet" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.maliweb.net\/","sameAs":["https:\/\/www.facebook.com\/maliwebmali","https:\/\/plus.google.com\/+MaliwebNetofficiel\/posts","https:\/\/www.youtube.com\/user\/MrMaliweb","https:\/\/twitter.com\/MaliwebNet"],"@id":"https:\/\/www.maliweb.net\/#organization","name":"MALIWEB MEDIA SERVICES","logo":"http:\/\/www.maliweb.net\/wp-content\/news\/images\/2018\/05\/maliweb-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.maliweb.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.maliweb.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://www.maliweb.net/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v2.4","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maliweb.net%2Farmee%2Fequipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.maliweb.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.maliweb.net%2Farmee%2Fequipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="266376150107224"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html/amp">
<!-- JS generated by theme -->

<script>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</script>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.maliweb.net/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.maliweb.net/category/armee",
                                "name": "Armée"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>


<body class="post-template-default single single-post postid-2766371 single-format-standard equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11 global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8&appId=266376150107224";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- BEGIN TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END TABOOLA -->

    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO   <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-1415932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1415932"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/faits-divers-insolites">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">OUVRIR UN COMPTE</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
	                <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Retrouver mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Retrouvez votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.maliweb.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Chercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bamako</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lun 9 Juil 2018 - 13:26
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="http://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="http://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
                            <div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
                            <a id="register-link">› Inscrivez-vous</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">› Inscrivez-vous</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
                    <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Retrouver mot de passe</div>
                            <div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.maliweb.net/">
                <img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
                <span class="td-visual-hidden">maliweb.net</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b43628626992_rand td_block_template_17"><div class="g g-12"><div class="g-dyn a-1900 c-1"><img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/06/Batmat-27.jpg" width="728" height="90"/></div><div class="g-dyn a-1890 c-2"><a href="http://www.corisbank.ml/" target="_blank"><img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/05/Coris-bank.gif" width="728" height="90"/></a></div><div class="g-dyn a-1896 c-3"><a href="http://www.totalmali.com" target="_blank"><img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/06/Total-2.jpg" width="728" height="90"/></a></div><div class="g-dyn a-1893 c-4"><a href="http://www.malitel.ml" target="_blank"><img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/06/Banniere-ADSL-sotelma.gif" width="728" height="90"/></a></div><div class="g-dyn a-472 c-5"><div style="text-align=center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="2709021049"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>

</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
			<img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
			<img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO   <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1415932"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/faits-divers-insolites">Faits Divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.maliweb.net/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap td-container-wrap">

	<div style="padding-top: 20px;"></div>
	<div class="td-visible-desktop">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- 970x250-Sept -->
		<ins class="adsbygoogle"
     			style="display:inline-block;width:970px;height:250px"
     			data-ad-client="ca-pub-1749454167534801"
     			data-ad-slot="4205516430"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>

    <div class="td-container td-post-template-1 ">

        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Armée</span></div></div>

        <div class="td-pb-row">

            
                        <div class="td-pb-span8 td-main-content" role="main">

                            <div class="td-ss-main-content">

                                

    <article id="post-2766371" class="post-2766371 post type-post status-publish format-standard has-post-thumbnail hentry category-armee tag-actualite2 tag-fama tag-tucano" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.maliweb.net/category/armee">Armée</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Équipements aériens des FAMA : 4 Supers Tucano achetés, notre Parc aérien s’élève à 11</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/lobservatoire">L'Observatoire</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T12:50:51+00:00" >9 Juil 2018</time></span>                    <div class="td-post-comments"><a href="https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html#comments"><i class="td-icon-comments"></i>1</a></div>                                    </div>

            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Farmee%2Fequipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%89quipements+a%C3%A9riens+des+FAMA+%3A+4+Supers+Tucano+achet%C3%A9s%2C+notre+Parc+a%C3%A9rien+s%E2%80%99%C3%A9l%C3%A8ve+%C3%A0+11&url=https%3A%2F%2Fwww.maliweb.net%2Farmee%2Fequipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html&via=maliwebNet"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html&amp;media=https://www.maliweb.net/wp-content/news/images/2015/08/Tucano.jpg&description=%C3%89quipements+a%C3%A9riens+des+FAMA+%3A+4+Supers+Tucano+achet%C3%A9s%2C+notre+Parc+a%C3%A9rien+s%E2%80%99%C3%A9l%C3%A8ve+%C3%A0+11" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C3%89quipements+a%C3%A9riens+des+FAMA+%3A+4+Supers+Tucano+achet%C3%A9s%2C+notre+Parc+a%C3%A9rien+s%E2%80%99%C3%A9l%C3%A8ve+%C3%A0+11%20-%20https%3A%2F%2Fwww.maliweb.net%2Farmee%2Fequipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html" data-text="Équipements aériens des FAMA : 4 Supers Tucano achetés, notre Parc aérien s’élève à 11" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2015/08/Tucano.jpg" data-caption="Modèle de l&#039;avion de combat brésilien Super Tucano "><img width="650" height="244" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2015/08/Tucano.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2015/08/Tucano.jpg 650w, https://www.maliweb.net/wp-content/news/images/2015/08/Tucano-300x113.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" alt="" title="Tucano"/></a><figcaption class="wp-caption-text">Modèle de l'avion de combat brésilien Super Tucano </figcaption></figure></div>            </div>

            <div id="fb-root"></div>
<p><strong>Pour des salutations rituelles dans les familles fondatrices de la ville de Bamako, en début de campagnes électorales, le Président Ibrahim Boubacar Kéïta a annoncé </strong><strong>l’arrivée imminente de 4 avions de chasse de type Super Tucano pour renforcer le dispositif d’intervention des FAMA.</strong></p>
<p>Selon le Président de la République, Ibrahim Boubacar Kéïta, candidat à sa propre succession, les FAMA seront dotés de quatre avions de chasse de type Super Tucano, en principe cette semaine.</p>
<p>Acquis sur le fonds du Trésor public national, l’achat de ces quatre avions de type Super Tucano vise à renforcer les moyens aériens de défense des FAMA. Ainsi, le Parc aérien des FAMA aura désormais 11 appareils.</p>
<p>En octobre dernier, à la Base Aérienne 101 de Bamako-Sénou, s’est déroulée la cérémonie solennelle de remise et de présentation de nouveaux aéronefs au Président de la République Ibrahim Boubacar Kéïta. Il s’agissait de deux aéronefs de type Y12 et deux hélicoptères de combat de type MI-35.T.</p>
<p>En dotant les FAMA des moyens aériens efficaces, le Chef de l’Etat confirme ainsi son engagement à équiper les FAMA tant au sol qu’en l’air.</p>
<p>En seulement quatre années au pouvoir, le Président IBK a doté, déjà, l’Armée de l’air de onze (11) nouveaux avions.</p>
<p>Rappelons que tous ces avions sont directement achetés aux fabricants: les deux Y 12 avec le CATIC, une société de l’Etat chinois et les deux MI- 35.T, avec le ROSOBORONEXPORT, une société de l’Etat russe.</p>
<p>Aussi,  deux autres appareils ont été acquis, bien avant l’hélicoptère Puma et la CASA par le fabricant Airbus, un consortium européen et les quatre Supers Tucano, dernière livraison, par le fabricant Ambrayer, une société brésilienne.</p>
<p><strong>Ousmane MORBA</strong></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commentaires via Facebook :</h3><p><fb:comments-count href=https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html></fb:comments-count> </p><fb:comments href="https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html" num_posts="" width="645" colorscheme="light"></fb:comments><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5b4362863b529_rand td_block_template_17"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Farmee%2Fequipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%89quipements+a%C3%A9riens+des+FAMA+%3A+4+Supers+Tucano+achet%C3%A9s%2C+notre+Parc+a%C3%A9rien+s%E2%80%99%C3%A9l%C3%A8ve+%C3%A0+11&url=https%3A%2F%2Fwww.maliweb.net%2Farmee%2Fequipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html&amp;media=https://www.maliweb.net/wp-content/news/images/2015/08/Tucano.jpg&description=%C3%89quipements+a%C3%A9riens+des+FAMA+%3A+4+Supers+Tucano+achet%C3%A9s%2C+notre+Parc+a%C3%A9rien+s%E2%80%99%C3%A9l%C3%A8ve+%C3%A0+11" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C3%89quipements+a%C3%A9riens+des+FAMA+%3A+4+Supers+Tucano+achet%C3%A9s%2C+notre+Parc+a%C3%A9rien+s%E2%80%99%C3%A9l%C3%A8ve+%C3%A0+11%20-%20https%3A%2F%2Fwww.maliweb.net%2Farmee%2Fequipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html" data-text="Équipements aériens des FAMA : 4 Supers Tucano achetés, notre Parc aérien s’élève à 11" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.maliweb.net/economie/transparence-dans-la-commande-publique-au-mali-larmds-se-dote-dune-cellule-des-audits-et-des-enquetes-2766288.html">Transparence dans la commande publique au Mali :  L’ARMDS  se dote d’une cellule des audits et des enquêtes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.maliweb.net/musique/mbouille-koite-laureat-du-prix-decouvertes-rfi-2017-une-reference-du-continent-africain-2766331.html">M’Bouillé Koité, lauréat du prix découvertes RFI 2017 : Une référence du continent africain</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/lobservatoire">L'Observatoire</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="L&#039;Observatoire"></span><meta itemprop="datePublished" content="2018-07-09T12:50:51+00:00"><meta itemprop="dateModified" content="2018-07-09T12:50:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Équipements aériens des FAMA : 4 Supers Tucano achetés, notre Parc aérien s’élève à 11"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2015/08/Tucano.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="244"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5b4362863df69_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_4_5b4362863df69" ><script>var block_td_uid_4_5b4362863df69 = new tdBlock();
block_td_uid_4_5b4362863df69.id = "td_uid_4_5b4362863df69";
block_td_uid_4_5b4362863df69.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_4_5b4362863df69_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b4362863df69_rand","tdc_css_class_style":"td_uid_4_5b4362863df69_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2766371,"live_filter_cur_post_author":"121852","block_template_id":""}';
block_td_uid_4_5b4362863df69.td_column_number = "3";
block_td_uid_4_5b4362863df69.block_type = "td_block_related_posts";
block_td_uid_4_5b4362863df69.post_count = "3";
block_td_uid_4_5b4362863df69.found_posts = "5998";
block_td_uid_4_5b4362863df69.header_color = "";
block_td_uid_4_5b4362863df69.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b4362863df69.max_num_pages = "2000";
tdBlocksArray.push(block_td_uid_4_5b4362863df69);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5b43628645296" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5b4362863df69" href="#">SUR LE MEME SUJET</a><a id="td_uid_6_5b436286452d4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5b4362863df69" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_4_5b4362863df69 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/armee/baguineda-des-dizaines-dagents-en-exercice-de-securisation-des-prisons-2766342.html" rel="bookmark" title="Baguinéda: Des dizaines d’agents en exercice de sécurisation des prisons"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/themes/news/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.maliweb.net/category/armee" class="td-post-category">Armée</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/armee/baguineda-des-dizaines-dagents-en-exercice-de-securisation-des-prisons-2766342.html" rel="bookmark" title="Baguinéda: Des dizaines d’agents en exercice de sécurisation des prisons">Baguinéda: Des dizaines d’agents en exercice de sécurisation des prisons</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/armee/le-chef-detat-major-general-des-armees-le-general-de-division-mbemba-moussa-keita-communique-2765981.html" rel="bookmark" title="Deuxième phase du recrutement 2017 dans les FAMAs: communiqué du Chef d’Etat-Major Général des Armées"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/07/mbemba-keita-cemga-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/07/mbemba-keita-cemga-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/07/mbemba-keita-cemga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deuxième phase du recrutement 2017 dans les FAMAs: communiqué du Chef d’Etat-Major Général des Armées"/></a></div>                <a href="https://www.maliweb.net/category/armee" class="td-post-category">Armée</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/armee/le-chef-detat-major-general-des-armees-le-general-de-division-mbemba-moussa-keita-communique-2765981.html" rel="bookmark" title="Deuxième phase du recrutement 2017 dans les FAMAs: communiqué du Chef d’Etat-Major Général des Armées">Deuxième phase du recrutement 2017 dans les FAMAs: communiqué du Chef d’Etat-Major Général des Armées</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/armee/ecole-militaire-interarmes-emia-la-39e-promotion-baptisee-feu-general-de-division-kafougouna-kone-2765874.html" rel="bookmark" title="École militaire interarmes (Emia) : La 39è promotion baptisée &#8220;Feu Général  de division Kafougouna Koné&#8221;"><img width="218" height="135" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/07/PROMOTION-KAFOUGOUNA-BON.jpg" alt="" title="École militaire interarmes (Emia) : La 39è promotion baptisée &#8220;Feu Général  de division Kafougouna Koné&#8221;"/></a></div>                <a href="https://www.maliweb.net/category/armee" class="td-post-category">Armée</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/armee/ecole-militaire-interarmes-emia-la-39e-promotion-baptisee-feu-general-de-division-kafougouna-kone-2765874.html" rel="bookmark" title="École militaire interarmes (Emia) : La 39è promotion baptisée &#8220;Feu Général  de division Kafougouna Koné&#8221;">École militaire interarmes (Emia) : La 39è promotion baptisée &#8220;Feu Général  de division Kafougouna Koné&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b4362863df69" data-td_block_id="td_uid_4_5b4362863df69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b4362863df69" data-td_block_id="td_uid_4_5b4362863df69"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_17">
                <h4 class="td-comments-title td-block-title"><span>1 commentaire</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-23090935">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/681430ddb27653e4d5b9599f6bf799e0?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/681430ddb27653e4d5b9599f6bf799e0?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>TESSIRAN KOUMAGNÈ.</cite>

                    <a class="comment-link" href="#comment-23090935">
                        <time pubdate="1531142607">9 Juil 2018 at 13:23  </time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>MÊME KISSIMA N&#8217;A PAS FAIT EN ÉQUIPEMENT.</p>
                </div>

	            <div class="comment-meta" id="comment-23090935">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-23090935' onclick='return addComment.moveForm( "comment-23090935", "23090935", "respond", "2766371" )' aria-label='Répondre à TESSIRAN KOUMAGNÈ.'>Répondre</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2766371' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a5ef21c025" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="50"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->

                            </div>

                        </div>

                        <div class="td-pb-span4 td-main-sidebar" role="complementary">

                            <div class="td-ss-main-sidebar">

                                <aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250-Sept-2017 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="9190249802"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_7_5b43628649bb8_rand td_block_template_17"><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/" target="_blank"><img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2018/07/300X100-AD.jpg"  width="300" height="100" /></a></div></div>
</div>

</div><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>juillet 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.maliweb.net/date/2018/06">&laquo; Juin</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2018/07/01" aria-label="Publications publiées sur 1 July 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.maliweb.net/date/2018/07/02" aria-label="Publications publiées sur 2 July 2018">2</a></td><td><a href="https://www.maliweb.net/date/2018/07/03" aria-label="Publications publiées sur 3 July 2018">3</a></td><td><a href="https://www.maliweb.net/date/2018/07/04" aria-label="Publications publiées sur 4 July 2018">4</a></td><td><a href="https://www.maliweb.net/date/2018/07/05" aria-label="Publications publiées sur 5 July 2018">5</a></td><td><a href="https://www.maliweb.net/date/2018/07/06" aria-label="Publications publiées sur 6 July 2018">6</a></td><td><a href="https://www.maliweb.net/date/2018/07/07" aria-label="Publications publiées sur 7 July 2018">7</a></td><td><a href="https://www.maliweb.net/date/2018/07/08" aria-label="Publications publiées sur 8 July 2018">8</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.maliweb.net/date/2018/07/09" aria-label="Publications publiées sur 9 July 2018">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_8_5b43628661135_rand td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_8_5b43628661135" ><script>var block_td_uid_8_5b43628661135 = new tdBlock();
block_td_uid_8_5b43628661135.id = "td_uid_8_5b43628661135";
block_td_uid_8_5b43628661135.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5b43628661135_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b43628661135_rand","tdc_css_class_style":"td_uid_8_5b43628661135_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b43628661135.td_column_number = "1";
block_td_uid_8_5b43628661135.block_type = "td_block_13";
block_td_uid_8_5b43628661135.post_count = "1";
block_td_uid_8_5b43628661135.found_posts = "470";
block_td_uid_8_5b43628661135.header_color = "#";
block_td_uid_8_5b43628661135.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b43628661135.max_num_pages = "470";
tdBlocksArray.push(block_td_uid_8_5b43628661135);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5b43628661135 class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.maliweb.net/societe/force-du-dialogue-ou-dialogue-de-la-force-toutes-les-voies-menent-a-la-paix-au-mali-2766242.html" rel="bookmark" title="Force du dialogue ou dialogue de la force :  Toutes les voies mènent à la paix au Mali !"><img width="324" height="235" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/05/CSA-1-comite-de-suivis-de-l-accord-324x235.jpg" alt="Une délégation malienne à New York" title="Force du dialogue ou dialogue de la force :  Toutes les voies mènent à la paix au Mali !"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/force-du-dialogue-ou-dialogue-de-la-force-toutes-les-voies-menent-a-la-paix-au-mali-2766242.html" rel="bookmark" title="Force du dialogue ou dialogue de la force :  Toutes les voies mènent à la paix au Mali !">Force du dialogue ou dialogue de la force :  Toutes les voies mènent à la paix au Mali !</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T01:00:30+00:00" >9 Juil 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/societe/force-du-dialogue-ou-dialogue-de-la-force-toutes-les-voies-menent-a-la-paix-au-mali-2766242.html#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5b436286644ff_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5b436286644ff" >
<style>
.td_uid_9_5b436286644ff_rand .td-block-title > *,
            .td_uid_9_5b436286644ff_rand .td-pulldown-filter-display-option,
            .td_uid_9_5b436286644ff_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_9_5b436286644ff_rand .td-block-title {
                background-color: #b41313 !important;
            }
</style><script>var block_td_uid_9_5b436286644ff = new tdBlock();
block_td_uid_9_5b436286644ff.id = "td_uid_9_5b436286644ff";
block_td_uid_9_5b436286644ff.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES R\u00c9CEMMENT PUBLI\u00c9S","custom_url":"http:\/\/www.maliweb.net\/current-day\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b41313","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5b436286644ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5b436286644ff_rand","tdc_css_class_style":"td_uid_9_5b436286644ff_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5b436286644ff.td_column_number = "1";
block_td_uid_9_5b436286644ff.block_type = "td_block_7";
block_td_uid_9_5b436286644ff.post_count = "8";
block_td_uid_9_5b436286644ff.found_posts = "181079";
block_td_uid_9_5b436286644ff.header_color = "#b41313";
block_td_uid_9_5b436286644ff.ajax_pagination_infinite_stop = "";
block_td_uid_9_5b436286644ff.max_num_pages = "22635";
tdBlocksArray.push(block_td_uid_9_5b436286644ff);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="http://www.maliweb.net/current-day/">ARTICLES RÉCEMMENT PUBLIÉS</a></h4></div><div id=td_uid_9_5b436286644ff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/societe/presidentielle-2018-ibk-a-beaucoup-fait-pour-les-artistes-maliens-nous-lui-serons-reconnaissants-dixit-abdoulaye-diabate-2766318.html" rel="bookmark" title="Présidentielle 2018 : « IBK a beaucoup fait pour les artistes maliens nous lui serons reconnaissants », dixit Abdoulaye Diabaté"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/07/IBK-artistes-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/07/IBK-artistes-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/07/IBK-artistes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Présidentielle 2018" title="Présidentielle 2018 : « IBK a beaucoup fait pour les artistes maliens nous lui serons reconnaissants », dixit Abdoulaye Diabaté"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/presidentielle-2018-ibk-a-beaucoup-fait-pour-les-artistes-maliens-nous-lui-serons-reconnaissants-dixit-abdoulaye-diabate-2766318.html" rel="bookmark" title="Présidentielle 2018 : « IBK a beaucoup fait pour les artistes maliens nous lui serons reconnaissants », dixit Abdoulaye Diabaté">Présidentielle 2018 : « IBK a beaucoup fait pour les artistes maliens nous lui serons reconnaissants », dixit Abdoulaye Diabaté</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T13:19:42+00:00" >9 Juil 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/societe/presidentielle-2018-ibk-a-beaucoup-fait-pour-les-artistes-maliens-nous-lui-serons-reconnaissants-dixit-abdoulaye-diabate-2766318.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/politique/hier-au-stade-du-26-mars-ibk-confirme-2766367.html" rel="bookmark" title="Hier au stade du 26 mars :  IBK confirmé"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/07/IBK-2018-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/07/IBK-2018-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/07/IBK-2018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hier au stade du 26 mars :  IBK confirmé"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/hier-au-stade-du-26-mars-ibk-confirme-2766367.html" rel="bookmark" title="Hier au stade du 26 mars :  IBK confirmé">Hier au stade du 26 mars :  IBK confirmé</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T13:18:09+00:00" >9 Juil 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/politique/hier-au-stade-du-26-mars-ibk-confirme-2766367.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/politique/presidentielle-2018-candidat-mamadou-oumar-sidibe-dans-une-grande-interview-parle-des-grands-enjeux-de-lelection-presidentielle-du-29-juillet-prochain-sa-strategie-pour-relever-les-def-2766335.html" rel="bookmark" title="Présidentielle 2018 : Candidat Mamadou Oumar Sidibé dans une grande interview parle :  -Des grands enjeux de l’élection présidentielle du 29 juillet prochain -Sa stratégie pour relever les défis de l’émergence du Mali -La force et la vision de la CRP &#8211; Son programme quinquennal 2018-2023 intitulé « La confiance retrouvée »"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/07/Mamadou-Oumar-Sidibe-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/07/Mamadou-Oumar-Sidibe-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/07/Mamadou-Oumar-Sidibe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mamadou Oumar Sidibé" title="Présidentielle 2018 : Candidat Mamadou Oumar Sidibé dans une grande interview parle :  -Des grands enjeux de l’élection présidentielle du 29 juillet prochain -Sa stratégie pour relever les défis de l’émergence du Mali -La force et la vision de la CRP &#8211; Son programme quinquennal 2018-2023 intitulé « La confiance retrouvée »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/presidentielle-2018-candidat-mamadou-oumar-sidibe-dans-une-grande-interview-parle-des-grands-enjeux-de-lelection-presidentielle-du-29-juillet-prochain-sa-strategie-pour-relever-les-def-2766335.html" rel="bookmark" title="Présidentielle 2018 : Candidat Mamadou Oumar Sidibé dans une grande interview parle :  -Des grands enjeux de l’élection présidentielle du 29 juillet prochain -Sa stratégie pour relever les défis de l’émergence du Mali -La force et la vision de la CRP &#8211; Son programme quinquennal 2018-2023 intitulé « La confiance retrouvée »">Présidentielle 2018 : Candidat Mamadou Oumar Sidibé dans une grande interview parle :  -Des grands enjeux de l’élection présidentielle du 29 juillet prochain...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T13:06:06+00:00" >9 Juil 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/politique/presidentielle-2018-candidat-mamadou-oumar-sidibe-dans-une-grande-interview-parle-des-grands-enjeux-de-lelection-presidentielle-du-29-juillet-prochain-sa-strategie-pour-relever-les-def-2766335.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/musique/mbouille-koite-laureat-du-prix-decouvertes-rfi-2017-une-reference-du-continent-africain-2766331.html" rel="bookmark" title="M’Bouillé Koité, lauréat du prix découvertes RFI 2017 : Une référence du continent africain"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/04/mbouille-koite-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/04/mbouille-koite-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/04/mbouille-koite-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="M’Bouillé Koité" title="M’Bouillé Koité, lauréat du prix découvertes RFI 2017 : Une référence du continent africain"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/musique/mbouille-koite-laureat-du-prix-decouvertes-rfi-2017-une-reference-du-continent-africain-2766331.html" rel="bookmark" title="M’Bouillé Koité, lauréat du prix découvertes RFI 2017 : Une référence du continent africain">M’Bouillé Koité, lauréat du prix découvertes RFI 2017 : Une référence du continent africain</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T12:59:04+00:00" >9 Juil 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/musique/mbouille-koite-laureat-du-prix-decouvertes-rfi-2017-une-reference-du-continent-africain-2766331.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html" rel="bookmark" title="Équipements aériens des FAMA : 4 Supers Tucano achetés, notre Parc aérien s’élève à 11"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2015/08/Tucano-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2015/08/Tucano-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2015/08/Tucano-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2015/08/Tucano-356x244.jpg 356w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Équipements aériens des FAMA : 4 Supers Tucano achetés, notre Parc aérien s’élève à 11"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html" rel="bookmark" title="Équipements aériens des FAMA : 4 Supers Tucano achetés, notre Parc aérien s’élève à 11">Équipements aériens des FAMA : 4 Supers Tucano achetés, notre Parc aérien s’élève à 11</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T12:50:51+00:00" >9 Juil 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/armee/equipements-aeriens-des-fama-4-supers-tucano-achetes-notre-parc-aerien-seleve-a-11-2766371.html#comments">1</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/economie/transparence-dans-la-commande-publique-au-mali-larmds-se-dote-dune-cellule-des-audits-et-des-enquetes-2766288.html" rel="bookmark" title="Transparence dans la commande publique au Mali :  L’ARMDS  se dote d’une cellule des audits et des enquêtes"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/08/ALLASSANE-BA-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/08/ALLASSANE-BA-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2017/08/ALLASSANE-BA-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2017/08/ALLASSANE-BA-380x261.jpg 380w" sizes="(max-width: 100px) 100vw, 100px" alt="Selon le président de l&#039;autorité de régulation des marchés publics et des délégations de service public (ARMDS), Dr Allassane Ba" title="Transparence dans la commande publique au Mali :  L’ARMDS  se dote d’une cellule des audits et des enquêtes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/economie/transparence-dans-la-commande-publique-au-mali-larmds-se-dote-dune-cellule-des-audits-et-des-enquetes-2766288.html" rel="bookmark" title="Transparence dans la commande publique au Mali :  L’ARMDS  se dote d’une cellule des audits et des enquêtes">Transparence dans la commande publique au Mali :  L’ARMDS  se dote d’une cellule des audits et des enquêtes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T12:45:50+00:00" >9 Juil 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/economie/transparence-dans-la-commande-publique-au-mali-larmds-se-dote-dune-cellule-des-audits-et-des-enquetes-2766288.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/elections-ceni/focus-presidentielle-premier-tour-serait-elle-place-sous-legide-des-nations-unies-de-lunion-africaine-et-de-la-cedeao-sinon-bonjour-la-fraude-2766351.html" rel="bookmark" title="Focus : Présidentielle: Premier tour serait-elle placé sous l’égide des Nations unies, de l’Union africaine et de la CEDEAO, sinon bonjour la fraude ?"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/election-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/11/election-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2017/11/election-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Elections locales, régionales et du district de 17 décembre : Report ou pas report et divergences au sein de l’exécutif" title="Focus : Présidentielle: Premier tour serait-elle placé sous l’égide des Nations unies, de l’Union africaine et de la CEDEAO, sinon bonjour la fraude ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/elections-ceni/focus-presidentielle-premier-tour-serait-elle-place-sous-legide-des-nations-unies-de-lunion-africaine-et-de-la-cedeao-sinon-bonjour-la-fraude-2766351.html" rel="bookmark" title="Focus : Présidentielle: Premier tour serait-elle placé sous l’égide des Nations unies, de l’Union africaine et de la CEDEAO, sinon bonjour la fraude ?">Focus : Présidentielle: Premier tour serait-elle placé sous l’égide des Nations unies, de l’Union africaine et de la CEDEAO, sinon bonjour la fraude ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T12:39:46+00:00" >9 Juil 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/elections-ceni/focus-presidentielle-premier-tour-serait-elle-place-sous-legide-des-nations-unies-de-lunion-africaine-et-de-la-cedeao-sinon-bonjour-la-fraude-2766351.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.maliweb.net/politique/election-presidentielle-la-plate-forme-an-ka-ben-promet-la-victoire-a-ibk-2766308.html" rel="bookmark" title="Élection présidentielle : La plate-forme «An Ka Ben» promet la victoire à IBK"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/07/IBK-2018-1-1-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/07/IBK-2018-1-1-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/07/IBK-2018-1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Élection présidentielle : La plate-forme «An Ka Ben» promet la victoire à IBK"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/election-presidentielle-la-plate-forme-an-ka-ben-promet-la-victoire-a-ibk-2766308.html" rel="bookmark" title="Élection présidentielle : La plate-forme «An Ka Ben» promet la victoire à IBK">Élection présidentielle : La plate-forme «An Ka Ben» promet la victoire à IBK</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T12:31:20+00:00" >9 Juil 2018</time></span>                <div class="td-module-comments"><a href="https://www.maliweb.net/politique/election-presidentielle-la-plate-forme-an-ka-ben-promet-la-victoire-a-ibk-2766308.html#respond">0</a></div>            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="http://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600-Sept-2017 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1749454167534801"
     data-ad-slot="5261956549"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5b436286c5762_rand td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_10_5b436286c5762" >
<style>
.td_uid_10_5b436286c5762_rand .td-block-title > *,
            .td_uid_10_5b436286c5762_rand .td-pulldown-filter-display-option,
            .td_uid_10_5b436286c5762_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_10_5b436286c5762_rand .td-block-title {
                background-color: #a56b36 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_5b436286c5762 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">BAMAKO, MALI</div>
			<div class="td-weather-condition">ciel dégagé</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5b436286c5762"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5b436286c5762">
				<input id="td_uid_10_5b436286c5762" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
						data-td-block-uid="td_uid_10_5b436286c5762"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_10_5b436286c5762">
					<span class="td-big-degrees">23</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">23</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">15						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">7.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sam</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dim</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mer</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_11_5b436286c5b1e_rand td_with_ajax_pagination td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="td_uid_11_5b436286c5b1e" >
<style>
.td_uid_11_5b436286c5b1e_rand .td-block-title > *,
            .td_uid_11_5b436286c5b1e_rand .td-pulldown-filter-display-option,
            .td_uid_11_5b436286c5b1e_rand .td-pulldown-filter-display-option i {
                color: #f2f2f2 !important;
            }

            
            .td_uid_11_5b436286c5b1e_rand .td-block-title {
                background-color: #b21026 !important;
            }
</style><script>var block_td_uid_11_5b436286c5b1e = new tdBlock();
block_td_uid_11_5b436286c5b1e.id = "td_uid_11_5b436286c5b1e";
block_td_uid_11_5b436286c5b1e.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"Anciennes gloires","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"QUE SONT-ILS DEVENUS ?","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#b21026","header_text_color":"#f2f2f2","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5b436286c5b1e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5b436286c5b1e_rand","tdc_css_class_style":"td_uid_11_5b436286c5b1e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5b436286c5b1e.td_column_number = "1";
block_td_uid_11_5b436286c5b1e.block_type = "td_block_18";
block_td_uid_11_5b436286c5b1e.post_count = "6";
block_td_uid_11_5b436286c5b1e.found_posts = "57";
block_td_uid_11_5b436286c5b1e.header_color = "#b21026";
block_td_uid_11_5b436286c5b1e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b436286c5b1e.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_11_5b436286c5b1e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_5b436286c5b1e class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-ousmane-doumbia-dit-man-profession-regulateur-2764585.html" rel="bookmark" title="Que sont-ils devenus ? Ousmane Doumbia Dit Man  Profession : Régulateur"><img width="350" height="350" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/06/MAN-BON.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/06/MAN-BON.jpg 350w, https://www.maliweb.net/wp-content/news/images/2018/06/MAN-BON-150x150.jpg 150w, https://www.maliweb.net/wp-content/news/images/2018/06/MAN-BON-300x300.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" alt="Profession : Régulateur" title="Que sont-ils devenus ? Ousmane Doumbia Dit Man  Profession : Régulateur"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-ousmane-doumbia-dit-man-profession-regulateur-2764585.html" rel="bookmark" title="Que sont-ils devenus ? Ousmane Doumbia Dit Man  Profession : Régulateur">Que sont-ils devenus ? Ousmane Doumbia Dit Man  Profession : Régulateur</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-30T01:42:48+00:00" >30 Juin 2018</time></span>                        <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-ousmane-doumbia-dit-man-profession-regulateur-2764585.html#comments">5</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-adiza-maiga-joies-et-amertume-dune-belle-carriere-2763229.html" rel="bookmark" title="Que sont-ils devenus ?  Adiza Maïga : Joies et amertume d’une (belle) carrière"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/06/ADIZA-BON-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/06/ADIZA-BON-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/06/ADIZA-BON-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Adiza Maïga : Joies et amertume d’une (belle) carrière" title="Que sont-ils devenus ?  Adiza Maïga : Joies et amertume d’une (belle) carrière"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-adiza-maiga-joies-et-amertume-dune-belle-carriere-2763229.html" rel="bookmark" title="Que sont-ils devenus ?  Adiza Maïga : Joies et amertume d’une (belle) carrière">Que sont-ils devenus ?  Adiza Maïga : Joies et amertume d’une (belle) carrière</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-23T13:47:59+00:00" >23 Juin 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-adiza-maiga-joies-et-amertume-dune-belle-carriere-2763229.html#respond">0</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-issa-yattassaye-une-fleur-du-jardin-denfants-ben-oumar-sy-2761463.html" rel="bookmark" title="Que sont-ils devenus : Issa Yattassaye : Une fleur du Jardin d&#8217;enfants Ben Oumar Sy"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/06/ISSA-YATT-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/06/ISSA-YATT-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/06/ISSA-YATT-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Une fleur du Jardin d&#039;enfants Ben Oumar Sy" title="Que sont-ils devenus : Issa Yattassaye : Une fleur du Jardin d&#8217;enfants Ben Oumar Sy"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-issa-yattassaye-une-fleur-du-jardin-denfants-ben-oumar-sy-2761463.html" rel="bookmark" title="Que sont-ils devenus : Issa Yattassaye : Une fleur du Jardin d&#8217;enfants Ben Oumar Sy">Que sont-ils devenus : Issa Yattassaye : Une fleur du Jardin d&#8217;enfants Ben Oumar Sy</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-09T04:26:41+00:00" >9 Juin 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-issa-yattassaye-une-fleur-du-jardin-denfants-ben-oumar-sy-2761463.html#comments">4</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-cheick-diallo-pythagore-a-lecole-seigneur-sur-le-terrain-2760223.html" rel="bookmark" title="Que sont-ils devenus ? Cheick Diallo : Pythagore à l&#8217;école, Seigneur sur le terrain !"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/06/CHEICK-DIALLO-1--80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/06/CHEICK-DIALLO-1--80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/06/CHEICK-DIALLO-1--265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Cheick Diallo : Pythagore à l&#039;école" title="Que sont-ils devenus ? Cheick Diallo : Pythagore à l&#8217;école, Seigneur sur le terrain !"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-cheick-diallo-pythagore-a-lecole-seigneur-sur-le-terrain-2760223.html" rel="bookmark" title="Que sont-ils devenus ? Cheick Diallo : Pythagore à l&#8217;école, Seigneur sur le terrain !">Que sont-ils devenus ? Cheick Diallo : Pythagore à l&#8217;école, Seigneur sur le terrain !</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-02T16:55:52+00:00" >2 Juin 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-cheick-diallo-pythagore-a-lecole-seigneur-sur-le-terrain-2760223.html#comments">2</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-astou-ndiaye-une-club-trotter-passionnee-de-basket-2758919.html" rel="bookmark" title="Que sont-ils devenus : Astou N&#8217;Diaye : Une &#8221; club-trotter &#8221; passionnée de basket"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/05/ASTOU-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/05/ASTOU-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/05/ASTOU-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Astou N&#039;Diaye : Une &quot; club-trotter &quot; passionnée de basket" title="Que sont-ils devenus : Astou N&#8217;Diaye : Une &#8221; club-trotter &#8221; passionnée de basket"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-astou-ndiaye-une-club-trotter-passionnee-de-basket-2758919.html" rel="bookmark" title="Que sont-ils devenus : Astou N&#8217;Diaye : Une &#8221; club-trotter &#8221; passionnée de basket">Que sont-ils devenus : Astou N&#8217;Diaye : Une &#8221; club-trotter &#8221; passionnée de basket</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-26T01:17:19+00:00" >26 Mai 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-astou-ndiaye-une-club-trotter-passionnee-de-basket-2758919.html#respond">0</a></div>                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-fatoumata-berthe-dite-lhomme-quand-la-passion-fait-la-carriere-2756431.html" rel="bookmark" title="Que sont-ils devenus ? Fatoumata Berthé dite L&#8217;Homme :  Quand la passion fait la carrière"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/05/FATOUMATA-BERTHE-2-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/05/FATOUMATA-BERTHE-2-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2018/05/FATOUMATA-BERTHE-2-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2018/05/FATOUMATA-BERTHE-2-310x235.jpg 310w" sizes="(max-width: 80px) 100vw, 80px" alt="Quand la passion fait la carrière" title="Que sont-ils devenus ? Fatoumata Berthé dite L&#8217;Homme :  Quand la passion fait la carrière"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-fatoumata-berthe-dite-lhomme-quand-la-passion-fait-la-carriere-2756431.html" rel="bookmark" title="Que sont-ils devenus ? Fatoumata Berthé dite L&#8217;Homme :  Quand la passion fait la carrière">Que sont-ils devenus ? Fatoumata Berthé dite L&#8217;Homme :  Quand la passion fait la carrière</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-12T01:10:47+00:00" >12 Mai 2018</time></span>                    <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-fatoumata-berthe-dite-lhomme-quand-la-passion-fait-la-carriere-2756431.html#comments">3</a></div>                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b436286c5b1e" data-td_block_id="td_uid_11_5b436286c5b1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5b436286c5b1e" data-td_block_id="td_uid_11_5b436286c5b1e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="td_block_template_17 widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div>
		</aside>
                            </div>

                        </div>

                    
        </div> <!-- /.td-pb-row -->

    </div> <!-- /.td-container -->

</div> <!-- /.td-main-content-wrap -->



<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_12_5b436286d20b6_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="4205516430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.maliweb.net/"><img src="http://maliwebnetcdn-m0upn75d.stackpathdns.com/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="mailto:contact@maliweb.net">contact@maliweb.net</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2002 - 2017 - maliweb.net                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5b436286d4310
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"05a96bb43e","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","live_filter_submit":"Submit","live_filter_reset":"Reset","is_mobile_tablet":"1","sf_no_post_found":"Aucun article trouv\u00e9."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/themes/news/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"BAMAKO","api_location":"Bamako","api_language":"fr","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[19,66.2],"today_humidity":25,"today_wind_speed":[4.1,2.5],"today_min":[19,66.2],"today_max":[19,66.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1514808000,"day_temp":[28,82],"day_name":"lun","owm_day_index":2},{"timestamp":1514894400,"day_temp":[28,82],"day_name":"mar","owm_day_index":3},{"timestamp":1514980800,"day_temp":[27,81],"day_name":"mer","owm_day_index":4},{"timestamp":1515067200,"day_temp":[28,82],"day_name":"jeu","owm_day_index":5},{"timestamp":1515153600,"day_temp":[28,82],"day_name":"ven","owm_day_index":6}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5b436286c5762","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[23,73.4],"today_humidity":15,"today_wind_speed":[7.2,4.5],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1514635200,"day_temp":[28,82],"day_name":"sam","owm_day_index":1},{"timestamp":1514721600,"day_temp":[28,82],"day_name":"dim","owm_day_index":2},{"timestamp":1514808000,"day_temp":[27,80],"day_name":"lun","owm_day_index":3},{"timestamp":1514894400,"day_temp":[25,77],"day_name":"mar","owm_day_index":4},{"timestamp":1514980800,"day_temp":[26,79],"day_name":"mer","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2766371]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.maliweb.net/wp-content/themes/news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.maliweb.net/wp-content/themes/news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 1.382 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-07-09 13:26:30 -->

<!-- Compression = gzip -->