<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>maliweb.net - Législatives 2020 : Le chronogramme fixé par la loi</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Dive
rs, Politique, Rad
io FM">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web jet,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-w
eb,Kidal,Mali fonc
tionnaires corrompus,Kabako,PMU Mali" />
<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2018/08/mali-election.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - La plupart des Maliens se questionnent aujourd’hui si les élections législatives auront lieu ou pas. Le délai semble trop coincé pour d’autres. A s’en" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb.net - La plupart des Maliens se questionnent aujourd’hui si les élections législatives auront lieu ou pas. Le délai semble trop coincé pour d’autres. A s’en" />
<meta name="twitter:title" content="maliweb.net - Législatives 2020 : Le chronogramme fixé par la loi" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="https://www.maliweb.net/wp-content/news/images/2018/08/mali-election.jpg" />
<meta name="twitter:creator" content="@MaliwebNet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.maliweb.net/#organization","name":"MALIWEB MEDIA SERVICES","url":"https://www.maliweb.net/","sameAs":["https://www.facebook.com/maliwebmali","https://www.youtube.com/user/MrMaliweb","https://twitter.com/MaliwebNet"],"logo":{"@type":"ImageObject","@id":"https://www.maliweb.net/#logo","url":"https://www.maliweb.net/wp-content/news/images/2018/05/maliweb-logo.jpg","width":140,"height":140,"caption":"MALIWEB MEDIA SERVICES"},"image":{"@id":"https://www.maliweb.net/#logo"}},{"@type":"WebSite","@id":"https://www.maliweb.net/#website","url":"https://www.maliweb.net/","name":"maliweb.net","description":"Actualit\u00e9s | Infos | News du Mali en continu et en direct","publisher":{"@id":"https://www.maliweb.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.maliweb.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html#primaryimage","url":"https://www.maliweb.net/wp-content/news/images/2018/08/mali-election.jpg","width":800,"height":452,"caption":"Op\u00e9ration de vote dans un bureau de Bamako au Mali pour la pr\u00e9sidentielle du 29 juillet 2018."},{"@type":"WebPage","@id":"https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html#webpage","url":"https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html","inLanguage":"fr-FR","name":"maliweb.net - L\u00e9gislatives 2020 : Le chronogramme fix\u00e9 par la loi","isPartOf":{"@id":"https://www.maliweb.net/#website"},"primaryImageOfPage":{"@id":"https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html#primaryimage"},"datePublished":"2020-02-11T16:16:08+00:00","dateModified":"2020-02-11T15:03:07+00:00","description":"maliweb.net - La plupart des Maliens se questionnent aujourd\u2019hui si les \u00e9lections l\u00e9gislatives auront lieu ou pas. Le d\u00e9lai semble trop coinc\u00e9 pour d\u2019autres. A s\u2019en","breadcrumb":{"@id":"https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.maliweb.net/","url":"https://www.maliweb.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.maliweb.net/category/politique","url":"https://www.maliweb.net/category/politique","name":"Politique"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html","url":"https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html","name":"L\u00e9gislatives 2020 : Le chronogramme fix\u00e9 par la loi"}}]},{"@type":"Article","@id":"https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html#article","isPartOf":{"@id":"https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html#webpage"},"author":{"@id":"https://www.maliweb.net/#/schema/person/c65f0c7936c3535fc7d73ccc5e521a9c"},"headline":"L\u00e9gislatives 2020 : Le chronogramme fix\u00e9 par la loi","datePublished":"2020-02-11T16:16:08+00:00","dateModified":"2020-02-11T15:03:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html#webpage"},"publisher":{"@id":"https://www.maliweb.net/#organization"},"image":{"@id":"https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html#primaryimage"},"keywords":"actualite2,l\u00e9gislatives 2020","articleSection":"Politique"},{"@type":["Person"],"@id":"https://www.maliweb.net/#/schema/person/c65f0c7936c3535fc7d73ccc5e521a9c","name":"Mali Tribune","image":{"@type":"ImageObject","@id":"https://www.maliweb.net/#authorlogo","url":"https://secure.gravatar.com/avatar/b07b92643af7f9525fde915e582d51e4?s=96&d=mm&r=g","caption":"Mali Tribune"},"sameAs":[]}]}</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js'></script>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-22 {  width:100%; max-width:970px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"2cbbdc7ba0","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/politique",
                    "name": "Politique"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-2859017 single-format-standard legislatives-2020-le-chronogramme-fixe-par-la-loi global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons mist-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">32</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
mar 11 Fév 2020 - 16:17
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5e42d381e78fa_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_5e42d381e78fa_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e42d381e78fa_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-1979 c-1"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%2090'%3E%3C/svg%3E" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/01/728x90-scaled.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/01/728x90-scaled.jpg" height="90"></noscript></a></div><div class="g-dyn a-472 c-2"><div style="text-align: center; ">
<ins class="adsbygoogle" style="display:inline-block;min-width:728px;max-width:728px;width:100%;height:90px;" data-ad-client="ca-pub-1749454167534801" < ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div><div class="g-dyn a-1978 c-3"><a href="https://www.orangemali.com/particuliers/1018/1056/les-offres-internet-a-domicile-14130.html/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/01/Internet.jpeg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/01/Internet.jpeg" width="728" height="90"></noscript></a></div><div class="g-dyn a-1980 c-4"><a href="https://www.facebook.com/CMMSAOfficiel/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" height="90" width="728" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/01/CMMs.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/01/CMMs.gif" height="90" width="728"></noscript></a></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e42d381ebd50_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5e42d381ebd50"><script>var block_td_uid_2_5e42d381ebd50 = new tdBlock();
block_td_uid_2_5e42d381ebd50.id = "td_uid_2_5e42d381ebd50";
block_td_uid_2_5e42d381ebd50.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e42d381ebd50_rand","tdc_css_class":"td_uid_2_5e42d381ebd50_rand","tdc_css_class_style":"td_uid_2_5e42d381ebd50_rand_style"}';
block_td_uid_2_5e42d381ebd50.td_column_number = "3";
block_td_uid_2_5e42d381ebd50.block_type = "td_block_mega_menu";
block_td_uid_2_5e42d381ebd50.post_count = "5";
block_td_uid_2_5e42d381ebd50.found_posts = "7443";
block_td_uid_2_5e42d381ebd50.header_color = "";
block_td_uid_2_5e42d381ebd50.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e42d381ebd50.max_num_pages = "1489";
tdBlocksArray.push(block_td_uid_2_5e42d381ebd50);
</script><div id=td_uid_2_5e42d381ebd50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/les-elements-de-la-poudriere-essuient-les-larmes-de-toute-la-police-malienne-le-meurtrier-de-ladjudant-chef-macire-diakite-aux-arrets-2858854.html" rel="bookmark" class="td-image-wrap" title="Les éléments de la ‘’Poudrière’’ essuient les larmes de toute la police malienne :  Le meurtrier de l’Adjudant-Chef Maciré Diakité aux arrêts!"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les éléments de la ‘’Poudrière’’ essuient les larmes de toute la police malienne :  Le meurtrier de l’Adjudant-Chef Maciré Diakité aux arrêts!" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Les éléments de la ‘’Poudrière’’ essuient les larmes de toute la police malienne :  Le meurtrier de l’Adjudant-Chef Maciré Diakité aux arrêts!" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/les-elements-de-la-poudriere-essuient-les-larmes-de-toute-la-police-malienne-le-meurtrier-de-ladjudant-chef-macire-diakite-aux-arrets-2858854.html" rel="bookmark" title="Les éléments de la ‘’Poudrière’’ essuient les larmes de toute la police malienne :  Le meurtrier de l’Adjudant-Chef Maciré Diakité aux arrêts!">Les éléments de la ‘’Poudrière’’ essuient les larmes de toute la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/mosquee-de-boulkassoumbougou-kouloubleni-limam-et-ses-conseillers-a-couteau-tire-2858816.html" rel="bookmark" class="td-image-wrap" title="Mosquée de Boulkassoumbougou-Kouloubléni : L’Imam et ses conseillers à couteau tiré"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Mosquée de Boulkassoumbougou-Kouloubléni : L’Imam et ses conseillers à couteau tiré" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Mosquée de Boulkassoumbougou-Kouloubléni : L’Imam et ses conseillers à couteau tiré" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/mosquee-de-boulkassoumbougou-kouloubleni-limam-et-ses-conseillers-a-couteau-tire-2858816.html" rel="bookmark" title="Mosquée de Boulkassoumbougou-Kouloubléni : L’Imam et ses conseillers à couteau tiré">Mosquée de Boulkassoumbougou-Kouloubléni : L’Imam et ses conseillers à couteau tiré</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/escroquerie-fonciere-en-bande-organisee-le-sergent-de-police-modibo-traore-alias-le-vent-pris-la-main-dans-le-sac-2858592.html" rel="bookmark" class="td-image-wrap" title="Escroquerie foncière en bande organisée :  Le Sergent de Police Modibo Traoré alias ‘’le vent’’ pris la main dans le sac"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escroquerie foncière en bande organisée :  Le Sergent de Police Modibo Traoré alias ‘’le vent’’ pris la main dans le sac" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Escroquerie foncière en bande organisée :  Le Sergent de Police Modibo Traoré alias ‘’le vent’’ pris la main dans le sac" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/escroquerie-fonciere-en-bande-organisee-le-sergent-de-police-modibo-traore-alias-le-vent-pris-la-main-dans-le-sac-2858592.html" rel="bookmark" title="Escroquerie foncière en bande organisée :  Le Sergent de Police Modibo Traoré alias ‘’le vent’’ pris la main dans le sac">Escroquerie foncière en bande organisée : Le Sergent de Police&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/assassinat-e-ladjoint-de-police-macire-diakite-a-bougouni-les-auteurs-arretes-par-le-commissariat-de-police-du-2eme-arrondissement-2858472.html" rel="bookmark" class="td-image-wrap" title="Assassinat e  l’adjoint de police Maciré Diakité à Bougouni : Les auteurs arrêtés par le Commissariat de police du 2ème arrondissement"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits divers : La fortune n’a pas souri à l’audacieux" title="Assassinat e  l’adjoint de police Maciré Diakité à Bougouni : Les auteurs arrêtés par le Commissariat de police du 2ème arrondissement" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits divers : La fortune n’a pas souri à l’audacieux" title="Assassinat e  l’adjoint de police Maciré Diakité à Bougouni : Les auteurs arrêtés par le Commissariat de police du 2ème arrondissement" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/assassinat-e-ladjoint-de-police-macire-diakite-a-bougouni-les-auteurs-arretes-par-le-commissariat-de-police-du-2eme-arrondissement-2858472.html" rel="bookmark" title="Assassinat e  l’adjoint de police Maciré Diakité à Bougouni : Les auteurs arrêtés par le Commissariat de police du 2ème arrondissement">Assassinat e l’adjoint de police Maciré Diakité à Bougouni :&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/un-reseau-de-pedophilie-demantele-par-le-commissariat-du-3eme-arrondissement-2858184.html" rel="bookmark" class="td-image-wrap" title="Un réseau de pédophilie… démantelé par le commissariat du 3ème Arrondissement"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/02/pedophilie-copie-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/02/pedophilie-copie-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un réseau de pédophilie… démantelé par le commissariat du 3ème Arrondissement" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/02/pedophilie-copie-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/02/pedophilie-copie-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/02/pedophilie-copie-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/02/pedophilie-copie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un réseau de pédophilie… démantelé par le commissariat du 3ème Arrondissement" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/un-reseau-de-pedophilie-demantele-par-le-commissariat-du-3eme-arrondissement-2858184.html" rel="bookmark" title="Un réseau de pédophilie… démantelé par le commissariat du 3ème Arrondissement">Un réseau de pédophilie… démantelé par le commissariat du 3ème Arrondissement</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e42d381ebd50" data-td_block_id="td_uid_2_5e42d381ebd50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e42d381ebd50" data-td_block_id="td_uid_2_5e42d381ebd50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Politique</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2859017" class="post-2859017 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-actualite2 tag-legislatives-2020" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/politique">Politique</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Législatives 2020 : Le chronogramme fixé par la loi</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/malitribune">Mali Tribune</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T16:16:08+00:00">11 Fév 2020</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Flegislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%C3%A9gislatives+2020+%3A+Le+chronogramme+fix%C3%A9+par+la+loi&url=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Flegislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html&amp;media=https://www.maliweb.net/wp-content/news/images/2018/08/mali-election.jpg&description=L%C3%A9gislatives+2020+%3A+Le+chronogramme+fix%C3%A9+par+la+loi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L%C3%A9gislatives+2020+%3A+Le+chronogramme+fix%C3%A9+par+la+loi %0A%0A https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#07387472656d6264733a4bc4ae606e746b66736e7162742735373537273d274b6227646f756869686075666a6a6227616e7fc4ae27776675276b66276b686e216568637e3a6f737377743d2828707070296a666b6e706265296962732877686b6e736e767262286b62606e746b66736e7162742a353735372a6b622a646f756869686075666a6a622a616e7f622a7766752a6b662a6b686e2a353f323e373630296f736a6b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=L%C3%A9gislatives+2020+%3A+Le+chronogramme+fix%C3%A9+par+la+loi https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2018/08/mali-election.jpg" data-caption="Opération de vote dans un bureau de Bamako au Mali pour la présidentielle du 29 juillet 2018.
© REUTERS/Luc Gnago"><img width="696" height="393" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20393'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2018/08/mali-election-696x393.jpg 696w, https://www.maliweb.net/wp-content/news/images/2018/08/mali-election-150x85.jpg 150w, https://www.maliweb.net/wp-content/news/images/2018/08/mali-election-300x170.jpg 300w, https://www.maliweb.net/wp-content/news/images/2018/08/mali-election-743x420.jpg 743w, https://www.maliweb.net/wp-content/news/images/2018/08/mali-election.jpg 800w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="Opération de vote dans un bureau de Bamako au Mali pour la présidentielle du 29 juillet 2018." title="mali-election" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/08/mali-election-696x393.jpg" /><noscript><img width="696" height="393" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2018/08/mali-election-696x393.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/08/mali-election-696x393.jpg 696w, https://www.maliweb.net/wp-content/news/images/2018/08/mali-election-150x85.jpg 150w, https://www.maliweb.net/wp-content/news/images/2018/08/mali-election-300x170.jpg 300w, https://www.maliweb.net/wp-content/news/images/2018/08/mali-election-743x420.jpg 743w, https://www.maliweb.net/wp-content/news/images/2018/08/mali-election.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="Opération de vote dans un bureau de Bamako au Mali pour la présidentielle du 29 juillet 2018." title="mali-election"/></noscript></a><figcaption class="wp-caption-text">Opération de vote dans un bureau de Bamako au Mali pour la présidentielle du 29 juillet 2018.
© REUTERS/Luc Gnago</figcaption></figure></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5e42d3823f61e_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_5e42d3823f61e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e42d3823f61e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p><strong><em>La plupart des Maliens se questionnent aujourd’hui si les élections législatives auront lieu ou pas. Le délai semble trop coincé pour d’autres. A s’en tenir au chronogramme qui jusque là n’a laissé aucune faille, les législatives auront belle et bien lieu.</em></strong></p>
<p><strong><em> </em></strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5e42d38241d4e_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_5e42d38241d4e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5e42d38241d4e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p>A savoir que toute convocation du collège est faite à base de loi. Un chronogramme est élaboré suivant strictement des textes légiférés en la matière. Tout le mois de janvier a été consacré à la mise à jour du fichier électorale, le formulaire de déclaration de candidature et la réunion du cadre de concertation pour la fixation des modalités et les dates butoirs.</p>
<p>Ce lundi 10 février, place est donnée à la décision de création des bureaux de vote par les préfets et le gouverneur du district de Bamako. Et le jeudi 13 février est fixé date limite de dépôt de candidature au niveau des préfets ou du gouverneur. Ensuite selon la loi portant élection au Mali, après la clôture des dépôts de candidature le 13 février, entre les 18 et 19 février, les dossiers sont transmis au ministère de l’Administration territoriales et de là-bas à la Cour constitutionnelle.</p>
<p>Du 2 mars au 27 mars, les travaux se dérouleront entre l’impression, la validation et la mise en place des spécimens des bulletins de vote. A noter que conformément à la loi, les campagnes pour le 1<sup>er</sup> tour, seront ouvertes le 8 mars et prendront fin le 27 mars. Sur le plan administratif entre ces deux dates plusieurs actions sont envisagées, la création des commissions de centralisation, des bureaux des accesseurs, la mise en place des bulletins de vote, l’affichage des listes électorales entre autres.</p>
<p>Le 1<sup>er</sup> se déroulera le dimanche 29 mars. Entre le 29 mars et le 2 avril les résultats provisoires seront centralisés. Ils seront proclamés le 3 avril 2020 et transmis à la Cour constitutionnel le même jour. Et tout candidat non satisfait pourra saisir la Cour des élections conforment à l’article 32 de la loi électorale. Après les résultats définitifs, le 2<sup>ème</sup> tour s’il ya lieu sera ouvert le mardi 7 avril et prendra fin le vendredi 17 avril 2020. Comme au premier tour, après le déroulement du scrutin le dimanche 19 avril, les résultats provisoires seront centralisés avant le 24 avril pour être proclamés le même 24 par l’Administration territoriale. La Cour constitutionnelle pourrait être saisie pour tout candidat ou parti politique estimant être lésé avant les résultats finals par la même Cour. Pour le moment tout tient à l’ordre aussi bien de la loi portant élection au Mali et le chronogramme tracé par le ministère de l’Administration territoriale.</p>
<p><strong>Koureichy Cissé </strong></p>
<p>&nbsp;</p>
<h3>Commentaires via Facebook :</h3><fb:comments href="https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Flegislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%C3%A9gislatives+2020+%3A+Le+chronogramme+fix%C3%A9+par+la+loi&url=https%3A%2F%2Fwww.maliweb.net%2Fpolitique%2Flegislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html&amp;media=https://www.maliweb.net/wp-content/news/images/2018/08/mali-election.jpg&description=L%C3%A9gislatives+2020+%3A+Le+chronogramme+fix%C3%A9+par+la+loi">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L%C3%A9gislatives+2020+%3A+Le+chronogramme+fix%C3%A9+par+la+loi %0A%0A https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6c531f190e06090f185120afc50b051f000d18051a091f4c5e5c5e5c4c564c20094c0f041e0302030b1e0d0101094c0a0514afc54c1c0d1e4c000d4c0003054a0e030815510418181c1f5643431b1b1b42010d00051b090e42020918431c03000518051d19094300090b051f000d18051a091f415e5c5e5c410009410f041e0302030b1e0d010109410a051409411c0d1e41000d41000305415e5459555c5d5b4204180100">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=L%C3%A9gislatives+2020+%3A+Le+chronogramme+fix%C3%A9+par+la+loi https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/malitribune">Mali Tribune</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mali Tribune"></span><meta itemprop="datePublished" content="2020-02-11T16:16:08+00:00"><meta itemprop="dateModified" content="2020-02-11T15:03:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Législatives 2020 : Le chronogramme fixé par la loi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2018/08/mali-election.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="452"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5e42d38242de6_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5e42d38242de6"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5e42d38242de6 = new tdBlock();
block_td_uid_5_5e42d38242de6.id = "td_uid_5_5e42d38242de6";
block_td_uid_5_5e42d38242de6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e42d38242de6_rand","td_column_number":3,"live_filter_cur_post_id":2859017,"live_filter_cur_post_author":"186627","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e42d38242de6_rand","tdc_css_class_style":"td_uid_5_5e42d38242de6_rand_style"}';
block_td_uid_5_5e42d38242de6.td_column_number = "3";
block_td_uid_5_5e42d38242de6.block_type = "td_block_related_posts";
block_td_uid_5_5e42d38242de6.post_count = "3";
block_td_uid_5_5e42d38242de6.found_posts = "32327";
block_td_uid_5_5e42d38242de6.header_color = "";
block_td_uid_5_5e42d38242de6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e42d38242de6.max_num_pages = "10776";
tdBlocksArray.push(block_td_uid_5_5e42d38242de6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e42d3835085c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e42d38242de6" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5e42d38350866" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e42d38242de6" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5e42d38242de6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/parti-le-rassemblement-des-maliens-rama-paul-ismael-boro-aux-commandes-2859013.html" rel="bookmark" class="td-image-wrap" title="Parti le Rassemblement des Maliens (RAMA) : Paul Ismaël Boro aux commandes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/02/RAMA-Ismael-Boro-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/02/RAMA-Ismael-Boro-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2020/02/RAMA-Ismael-Boro-534x366.jpg 534w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parti le Rassemblement des Maliens (RAMA) : Paul Ismaël Boro aux commandes" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/02/RAMA-Ismael-Boro-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/02/RAMA-Ismael-Boro-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/02/RAMA-Ismael-Boro-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/02/RAMA-Ismael-Boro-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2020/02/RAMA-Ismael-Boro-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Parti le Rassemblement des Maliens (RAMA) : Paul Ismaël Boro aux commandes" /></noscript></a></div> <a href="https://www.maliweb.net/category/politique" class="td-post-category">Politique</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/parti-le-rassemblement-des-maliens-rama-paul-ismael-boro-aux-commandes-2859013.html" rel="bookmark" title="Parti le Rassemblement des Maliens (RAMA) : Paul Ismaël Boro aux commandes">Parti le Rassemblement des Maliens (RAMA) : Paul Ismaël Boro aux commandes</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/legislatives-2020-en-commune-i-qui-veut-abattre-la-liste-yelema-prvm-fasoko-2858991.html" rel="bookmark" class="td-image-wrap" title="Législatives 2020 en commune I :  Qui veut abattre la liste YELEMA-PRVM-FASOKO ?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Moussa Mara" title="Législatives 2020 en commune I :  Qui veut abattre la liste YELEMA-PRVM-FASOKO ?" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/04/Moussa-mara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Moussa Mara" title="Législatives 2020 en commune I :  Qui veut abattre la liste YELEMA-PRVM-FASOKO ?" /></noscript></a></div> <a href="https://www.maliweb.net/category/politique" class="td-post-category">Politique</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/legislatives-2020-en-commune-i-qui-veut-abattre-la-liste-yelema-prvm-fasoko-2858991.html" rel="bookmark" title="Législatives 2020 en commune I :  Qui veut abattre la liste YELEMA-PRVM-FASOKO ?">Législatives 2020 en commune I : Qui veut abattre la liste YELEMA-PRVM-FASOKO ?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/legislatives-2020-en-commune-v-ibrahima-bagayoko-et-moussa-timbine-pour-le-triomphe-de-la-liste-rpm-apr-2858989.html" rel="bookmark" class="td-image-wrap" title="Législatives 2020 en commune V :  Ibrahima Bagayoko et Moussa Timbiné pour le triomphe  de la liste RPM-APR"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2016/06/Moussa-Timbely-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/06/Moussa-Timbely-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Moussa Timbiné au sujet de l’état actuel du pays : « Le pays va mieux ! » sous la gouvernance d’IBK" title="Législatives 2020 en commune V :  Ibrahima Bagayoko et Moussa Timbiné pour le triomphe  de la liste RPM-APR" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2016/06/Moussa-Timbely-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/06/Moussa-Timbely-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2016/06/Moussa-Timbely-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/06/Moussa-Timbely-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Moussa Timbiné au sujet de l’état actuel du pays : « Le pays va mieux ! » sous la gouvernance d’IBK" title="Législatives 2020 en commune V :  Ibrahima Bagayoko et Moussa Timbiné pour le triomphe  de la liste RPM-APR" /></noscript></a></div> <a href="https://www.maliweb.net/category/politique" class="td-post-category">Politique</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/legislatives-2020-en-commune-v-ibrahima-bagayoko-et-moussa-timbine-pour-le-triomphe-de-la-liste-rpm-apr-2858989.html" rel="bookmark" title="Législatives 2020 en commune V :  Ibrahima Bagayoko et Moussa Timbiné pour le triomphe  de la liste RPM-APR">Législatives 2020 en commune V : Ibrahima Bagayoko et Moussa Timbiné pour le triomphe de la liste RPM-APR</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e42d38242de6" data-td_block_id="td_uid_5_5e42d38242de6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5e42d38242de6" data-td_block_id="td_uid_5_5e42d38242de6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2859017' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a860b0a7a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5e42d383544ad_rand td_block_template_17">
<style>
/* custom css */
.td_uid_8_5e42d383544ad_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5e42d383544ad_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/02/300X100-4.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/02/300X100-4.jpg"  width="300" height="100"></noscript></a></div></div>
</div>
</div><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>février 2020</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.maliweb.net/date/2020/01">&laquo; Jan</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2020/02/01" aria-label="Publications publiées sur 1 February 2020">1</a></td><td><a href="https://www.maliweb.net/date/2020/02/02" aria-label="Publications publiées sur 2 February 2020">2</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/02/03" aria-label="Publications publiées sur 3 February 2020">3</a></td><td><a href="https://www.maliweb.net/date/2020/02/04" aria-label="Publications publiées sur 4 February 2020">4</a></td><td><a href="https://www.maliweb.net/date/2020/02/05" aria-label="Publications publiées sur 5 February 2020">5</a></td><td><a href="https://www.maliweb.net/date/2020/02/06" aria-label="Publications publiées sur 6 February 2020">6</a></td><td><a href="https://www.maliweb.net/date/2020/02/07" aria-label="Publications publiées sur 7 February 2020">7</a></td><td><a href="https://www.maliweb.net/date/2020/02/08" aria-label="Publications publiées sur 8 February 2020">8</a></td><td><a href="https://www.maliweb.net/date/2020/02/09" aria-label="Publications publiées sur 9 February 2020">9</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2020/02/10" aria-label="Publications publiées sur 10 February 2020">10</a></td><td id="today"><a href="https://www.maliweb.net/date/2020/02/11" aria-label="Publications publiées sur 11 February 2020">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
</tr>
<tr>
<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
</tr>
<tr>
<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5e42d383567b2_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5e42d383567b2"><script>var block_td_uid_9_5e42d383567b2 = new tdBlock();
block_td_uid_9_5e42d383567b2.id = "td_uid_9_5e42d383567b2";
block_td_uid_9_5e42d383567b2.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e42d383567b2_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5e42d383567b2_rand","tdc_css_class_style":"td_uid_9_5e42d383567b2_rand_style"}';
block_td_uid_9_5e42d383567b2.td_column_number = "1";
block_td_uid_9_5e42d383567b2.block_type = "td_block_9";
block_td_uid_9_5e42d383567b2.post_count = "5";
block_td_uid_9_5e42d383567b2.found_posts = "212902";
block_td_uid_9_5e42d383567b2.header_color = "#";
block_td_uid_9_5e42d383567b2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e42d383567b2.max_num_pages = "42581";
tdBlocksArray.push(block_td_uid_9_5e42d383567b2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_9_5e42d383567b2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html" rel="bookmark" title="Législatives 2020 : Le chronogramme fixé par la loi">Législatives 2020 : Le chronogramme fixé par la loi</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/malitribune">Mali Tribune</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T16:16:08+00:00">11 Fév 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/legislatives-2020-le-chronogramme-fixe-par-la-loi-2859017.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/education/retention-des-salaires-de-greviste-le-gouvernement-appliquera-la-loi-2859024.html" rel="bookmark" title="Rétention des salaires de gréviste : Le gouvernement appliquera la loi">Rétention des salaires de gréviste : Le gouvernement appliquera la loi</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/malitribune">Mali Tribune</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T16:15:07+00:00">11 Fév 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/education/retention-des-salaires-de-greviste-le-gouvernement-appliquera-la-loi-2859024.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/segou-art-festival-sur-le-niger-la-caravane-culturelle-pour-la-paix-une-innovation-2859048.html" rel="bookmark" title="Ségou Art/Festival sur le Niger : La caravane culturelle pour la paix, une innovation">Ségou Art/Festival sur le Niger : La caravane culturelle pour la paix, une innovation</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/malitribune">Mali Tribune</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T16:12:39+00:00">11 Fév 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/art-culture/segou-art-festival-sur-le-niger-la-caravane-culturelle-pour-la-paix-une-innovation-2859048.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/interview/dr-charles-dara-specialiste-des-maladies-infectiologue-jusqua-nos-jours-aucun-cas-de-coronavirus-au-mali-2859029.html" rel="bookmark" title="Dr. Charles Dara, spécialiste des Maladies, Infectiologue : &#8220;Jusqu’à nos jours, aucun cas de Coronavirus au Mali&#8221;">Dr. Charles Dara, spécialiste des Maladies, Infectiologue : &#8220;Jusqu’à nos jours, aucun cas de Coronavirus au Mali&#8221;</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/malitribune">Mali Tribune</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T16:11:40+00:00">11 Fév 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/interview/dr-charles-dara-specialiste-des-maladies-infectiologue-jusqua-nos-jours-aucun-cas-de-coronavirus-au-mali-2859029.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/economie/telecom/inauguration-du-plateau-haut-de-marche-chez-orange-mali-2859059.html" rel="bookmark" title="Inauguration du plateau « Haut de Marché » chez Orange Mali">Inauguration du plateau « Haut de Marché » chez Orange Mali</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliwebnet">maliweb.net</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T16:04:20+00:00">11 Fév 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/economie/telecom/inauguration-du-plateau-haut-de-marche-chez-orange-mali-2859059.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5e42d383a13a4_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_10_5e42d383a13a4">
<style>
.td_uid_10_5e42d383a13a4_rand .td-block-title {
                background-color: #a56b36 !important;
            }

            
            .td_uid_10_5e42d383a13a4_rand .td-block-title > *,
            .td_uid_10_5e42d383a13a4_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_5e42d383a13a4_rand .td-pulldown-filter-link:hover,
            .td_uid_10_5e42d383a13a4_rand .td-pulldown-filter-display-option:hover,
            .td_uid_10_5e42d383a13a4_rand .td-pulldown-filter-display-option:hover i {
                color: #fff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_5e42d383a13a4 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
<div class="td-weather-condition">poussière</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5e42d383a13a4"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5e42d383a13a4">
<input id="td_uid_10_5e42d383a13a4" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 mist-d td-w-today-icon" data-td-block-uid="td_uid_10_5e42d383a13a4"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_10_5e42d383a13a4">
<span class="td-big-degrees">32</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">32</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">10 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">6.2kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">96 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-0">36</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-1">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-2">38</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-3">38</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-4">38</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_11_5e42d383a1662_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_11_5e42d383a1662">
<style>
.td_uid_11_5e42d383a1662_rand .td-block-title {
                background-color: #b21026 !important;
            }

            
            .td_uid_11_5e42d383a1662_rand .td-block-title > *,
            .td_uid_11_5e42d383a1662_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_5e42d383a1662_rand .td-pulldown-filter-link:hover,
            .td_uid_11_5e42d383a1662_rand .td-pulldown-filter-display-option:hover,
            .td_uid_11_5e42d383a1662_rand .td-pulldown-filter-display-option:hover i {
                color: #f2f2f2 !important;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_5e42d383a1662 class="td_block_inner td-column-1">
 <div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-diakite-dit-lelele-lattaquant-insaisissable-2858497.html" rel="bookmark" class="td-image-wrap" title="Que sont  ils devenus… Mamadou Diakité dit Lélélé :  l&#8217;attaquant insaisissable"><img width="696" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20385'%3E%3C/svg%3E" alt="" title="Que sont  ils devenus… Mamadou Diakité dit Lélélé :  l&#8217;attaquant insaisissable" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/02/LELELE-1-696x385.jpg" /><noscript><img width="696" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/02/LELELE-1-696x385.jpg"   alt="" title="Que sont  ils devenus… Mamadou Diakité dit Lélélé :  l&#8217;attaquant insaisissable" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-diakite-dit-lelele-lattaquant-insaisissable-2858497.html" rel="bookmark" title="Que sont  ils devenus… Mamadou Diakité dit Lélélé :  l&#8217;attaquant insaisissable">Que sont ils devenus… Mamadou Diakité dit Lélélé : l&#8217;attaquant insaisissable</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T01:22:30+00:00">8 Fév 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mamadou-diakite-dit-lelele-lattaquant-insaisissable-2858497.html#comments">2</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-daouda-diakite-un-defenseur-feroce-nomme-darou-2857591.html" rel="bookmark" class="td-image-wrap" title="Que sont ils devenus.. Daouda Diakité : Un défenseur  féroce nommé Darou"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/01/Darou-Diakite-D-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/01/Darou-Diakite-D-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Daouda Diakité : Un défenseur féroce" title="Que sont ils devenus.. Daouda Diakité : Un défenseur  féroce nommé Darou" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/01/Darou-Diakite-D-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/01/Darou-Diakite-D-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/01/Darou-Diakite-D-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/01/Darou-Diakite-D-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Daouda Diakité : Un défenseur féroce" title="Que sont ils devenus.. Daouda Diakité : Un défenseur  féroce nommé Darou" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-daouda-diakite-un-defenseur-feroce-nomme-darou-2857591.html" rel="bookmark" title="Que sont ils devenus.. Daouda Diakité : Un défenseur  féroce nommé Darou">Que sont ils devenus.. Daouda Diakité : Un défenseur féroce nommé Darou</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T01:33:38+00:00">1 Fév 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-yaya-dissa-timide-sur-le-terrain-vivace-sur-le-gazon-2856606.html" rel="bookmark" class="td-image-wrap" title="Que sont ils devenus… Yaya Dissa : Timide sur le terrain, vivace sur le gazon."><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/01/Yaya-Dissa-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/01/Yaya-Dissa-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Yaya Dissa : Timide sur le terrain" title="Que sont ils devenus… Yaya Dissa : Timide sur le terrain, vivace sur le gazon." data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/01/Yaya-Dissa-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/01/Yaya-Dissa-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/01/Yaya-Dissa-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/01/Yaya-Dissa-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Yaya Dissa : Timide sur le terrain" title="Que sont ils devenus… Yaya Dissa : Timide sur le terrain, vivace sur le gazon." /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-yaya-dissa-timide-sur-le-terrain-vivace-sur-le-gazon-2856606.html" rel="bookmark" title="Que sont ils devenus… Yaya Dissa : Timide sur le terrain, vivace sur le gazon.">Que sont ils devenus… Yaya Dissa : Timide sur le terrain, vivace sur le gazon.</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-25T01:19:04+00:00">25 Jan 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-aboubacar-traore-dit-artiste-lauteur-de-lunique-but-du-mali-au-tournoi-cabral-1987-2852778.html" rel="bookmark" class="td-image-wrap" title="Que  sont ils devenus… Aboubacar Traoré dit Artiste : L&#8217;auteur de l&#8217;unique but du Mali au tournoi Cabral-1987"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/12/boubacar-Traore-Artiste-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/12/boubacar-Traore-Artiste-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que  sont ils devenus… Aboubacar Traoré dit Artiste : L&#8217;auteur de l&#8217;unique but du Mali au tournoi Cabral-1987" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/12/boubacar-Traore-Artiste-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/12/boubacar-Traore-Artiste-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/12/boubacar-Traore-Artiste-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/12/boubacar-Traore-Artiste-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que  sont ils devenus… Aboubacar Traoré dit Artiste : L&#8217;auteur de l&#8217;unique but du Mali au tournoi Cabral-1987" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-aboubacar-traore-dit-artiste-lauteur-de-lunique-but-du-mali-au-tournoi-cabral-1987-2852778.html" rel="bookmark" title="Que  sont ils devenus… Aboubacar Traoré dit Artiste : L&#8217;auteur de l&#8217;unique but du Mali au tournoi Cabral-1987">Que sont ils devenus… Aboubacar Traoré dit Artiste : L&#8217;auteur de l&#8217;unique but du Mali au tournoi Cabral-1987</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-21T01:23:17+00:00">21 Déc 2019</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-abdoul-aziz-wane-le-technicien-et-le-gentleman-de-quinzambougou-2848023.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus … Abdoul Aziz Wane : Le technicien et le gentleman de Quinzambougou"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/11/Aziz-Ouane-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/11/Aziz-Ouane-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus … Abdoul Aziz Wane : Le technicien et le gentleman de Quinzambougou" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/11/Aziz-Ouane-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/11/Aziz-Ouane-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/11/Aziz-Ouane-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/11/Aziz-Ouane-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus … Abdoul Aziz Wane : Le technicien et le gentleman de Quinzambougou" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-abdoul-aziz-wane-le-technicien-et-le-gentleman-de-quinzambougou-2848023.html" rel="bookmark" title="Que sont-ils devenus … Abdoul Aziz Wane : Le technicien et le gentleman de Quinzambougou">Que sont-ils devenus … Abdoul Aziz Wane : Le technicien et le gentleman de Quinzambougou</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-16T01:36:14+00:00">16 Nov 2019</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-makan-keita-dit-lebry-le-maestro-de-bolibana-2846213.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Makan Kéïta dit Lebry : le maestro de Bolibana"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-650x486.jpg 650w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="le maestro de Bolibana" title="Que sont-ils devenus… Makan Kéïta dit Lebry : le maestro de Bolibana" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/11/MAKAN-KEITA-1-650x486.jpg 650w" sizes="(max-width: 80px) 100vw, 80px"  alt="le maestro de Bolibana" title="Que sont-ils devenus… Makan Kéïta dit Lebry : le maestro de Bolibana" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-makan-keita-dit-lebry-le-maestro-de-bolibana-2846213.html" rel="bookmark" title="Que sont-ils devenus… Makan Kéïta dit Lebry : le maestro de Bolibana">Que sont-ils devenus… Makan Kéïta dit Lebry : le maestro de Bolibana</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-02T01:20:03+00:00">2 Nov 2019</time></span> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_12_5e42d383ab406_rand td_block_template_17">
<style>
/* custom css */
.td_uid_12_5e42d383ab406_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5e42d383ab406_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.maliweb.net/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" title="" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#f794989983969483b79a969b9e809295d9999283"><span class="__cf_email__" data-cfemail="aac9c5c4decbc9deeac7cbc6c3ddcfc884c4cfde">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2019 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"mist-d","today_icon_text":"poussi\u00e8re","today_temp":[32,89.599999999999994315658113919198513031005859375],"today_humidity":10,"today_wind_speed":[6.20000000000000017763568394002504646778106689453125,3.899999999999999911182158029987476766109466552734375],"today_min":[32,89.599999999999994315658113919198513031005859375],"today_max":[32,89.599999999999994315658113919198513031005859375],"today_clouds":96,"current_unit":0,"forecast":[{"timestamp":1581433200,"day_name":"mar","day_temp":[36,96],"owm_day_index":0},{"timestamp":1581465600,"day_name":"mer","day_temp":[37,99],"owm_day_index":3},{"timestamp":1581552000,"day_name":"jeu","day_temp":[38,100],"owm_day_index":11},{"timestamp":1581638400,"day_name":"ven","day_temp":[38,100],"owm_day_index":19},{"timestamp":1581724800,"day_name":"sam","day_temp":[38,100],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5e42d383a13a4","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"mist-d","today_icon_text":"poussi\u00e8re","today_temp":[32,89.599999999999994315658113919198513031005859375],"today_humidity":10,"today_wind_speed":[6.20000000000000017763568394002504646778106689453125,3.899999999999999911182158029987476766109466552734375],"today_min":[32,89.599999999999994315658113919198513031005859375],"today_max":[32,89.599999999999994315658113919198513031005859375],"today_clouds":96,"current_unit":0,"forecast":[{"timestamp":1581433200,"day_name":"mar","day_temp":[36,96],"owm_day_index":0},{"timestamp":1581465600,"day_name":"mer","day_temp":[37,99],"owm_day_index":3},{"timestamp":1581552000,"day_name":"jeu","day_temp":[38,100],"owm_day_index":11},{"timestamp":1581638400,"day_name":"ven","day_temp":[38,100],"owm_day_index":19},{"timestamp":1581724800,"day_name":"sam","day_temp":[38,100],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2859017]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'N'});
	jQuery('.g-22').gslider({groupid:22,speed:25000,repeat_impressions:'N'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>
