<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Coronavirus : Finalement, les enfants seraient de « tout petits contaminateurs », selon une étude | maliweb.net</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM Mali">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali,Coronavirus COVID-19 Mali" />
<script data-ad-client="ca-pub-1749454167534801" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico"><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js'></script>
<link rel="canonical" href="https://www.maliweb.net/international/coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 {  width:100%; max-width:728px;  height:100%; max-height:90px; margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.maliweb.net\/wp-admin\/","wpRestNonce":"082a9b4401","wpRestUrl":"https:\/\/www.maliweb.net\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};
			</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://www.maliweb.net/international/coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html?amp">

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.maliweb.net/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.maliweb.net/category/international",
                    "name": "Monde"
                }
            }    
        ]
    }
</script>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #00471c;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #f71e0e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #f71e0e;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #f71e0e;
                }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2877478 single-format-standard coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">› Inscrivez-vous</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">32</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
jeu 4 Juin 2020 - 14:24
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/Contactmaliwebnet" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>

<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5ed9040a5b8bc_rand td_block_template_17">
<style>
/* custom css */
.td_uid_1_5ed9040a5b8bc_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ed9040a5b8bc_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="g g-12"><div class="g-dyn a-1999 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="5635638860"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-1893 c-2"><a href=" https://www.facebook.com/Anbegnogonbolo/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/11/ANBE-GNOGON-BOLO-gif-.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2019/11/ANBE-GNOGON-BOLO-gif-.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-2006 c-3"><a href="https://mali.coris.bank/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/03/CBI-PACKAGES-BANNER-728x90px.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/03/CBI-PACKAGES-BANNER-728x90px.gif" width="728" height="90"></noscript></a></div><div class="g-dyn a-2011 c-4"><a href=" https://sunu-group.com/fr/notrereseau/filiales/ml/ " target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/05/Banniere-SUNU.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/05/Banniere-SUNU.jpg" width="728" height="90"></noscript></a></div><div class="g-dyn a-2012 c-5"><a href="https://startup.orange.com/fr/poesam-2/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/06/Prix-Orange.gif"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/06/Prix-Orange.gif" width="728" height="90"></noscript></a></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ACCUEIL - maliweb.net" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ed9040a5f3da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5ed9040a5f3da"><script>var block_td_uid_2_5ed9040a5f3da = new tdBlock();
block_td_uid_2_5ed9040a5f3da.id = "td_uid_2_5ed9040a5f3da";
block_td_uid_2_5ed9040a5f3da.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ed9040a5f3da_rand","tdc_css_class":"td_uid_2_5ed9040a5f3da_rand","tdc_css_class_style":"td_uid_2_5ed9040a5f3da_rand_style"}';
block_td_uid_2_5ed9040a5f3da.td_column_number = "3";
block_td_uid_2_5ed9040a5f3da.block_type = "td_block_mega_menu";
block_td_uid_2_5ed9040a5f3da.post_count = "5";
block_td_uid_2_5ed9040a5f3da.found_posts = "7609";
block_td_uid_2_5ed9040a5f3da.header_color = "";
block_td_uid_2_5ed9040a5f3da.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ed9040a5f3da.max_num_pages = "1522";
tdBlocksArray.push(block_td_uid_2_5ed9040a5f3da);
</script><div id=td_uid_2_5ed9040a5f3da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/faits-divers-la-rancuniere-2877370.html" rel="bookmark" class="td-image-wrap" title="Faits divers : La rancunière"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Faits divers : La rancunière" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png"  srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Faits Divers" title="Faits divers : La rancunière" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/faits-divers-la-rancuniere-2877370.html" rel="bookmark" title="Faits divers : La rancunière">Faits divers : La rancunière</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/kaboila-ii-sikasso-chiaka-kone-dit-chiaka-rasta-un-vieil-homme-de-76-ans-arrete-pour-%e2%80%89detention-vente-et-consommation-de-stupefiants%e2%80%89-2877264.html" rel="bookmark" class="td-image-wrap" title="Kaboïla II, Sikasso :  Chiaka Koné dit Chiaka rasta, un vieil homme de 76 ans, arrêté pour « Détention, vente et consommation de stupéfiants »"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/06/Chiaka-rasta-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2020/06/Chiaka-rasta-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kaboïla II, Sikasso :  Chiaka Koné dit Chiaka rasta, un vieil homme de 76 ans, arrêté pour « Détention, vente et consommation de stupéfiants »" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/06/Chiaka-rasta-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/06/Chiaka-rasta-218x150.jpeg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/06/Chiaka-rasta-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2020/06/Chiaka-rasta-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Kaboïla II, Sikasso :  Chiaka Koné dit Chiaka rasta, un vieil homme de 76 ans, arrêté pour « Détention, vente et consommation de stupéfiants »" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/kaboila-ii-sikasso-chiaka-kone-dit-chiaka-rasta-un-vieil-homme-de-76-ans-arrete-pour-%e2%80%89detention-vente-et-consommation-de-stupefiants%e2%80%89-2877264.html" rel="bookmark" title="Kaboïla II, Sikasso :  Chiaka Koné dit Chiaka rasta, un vieil homme de 76 ans, arrêté pour « Détention, vente et consommation de stupéfiants »">Kaboïla II, Sikasso : Chiaka Koné dit Chiaka rasta, un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/silence-sur-lassassinat-de-mme-aissata-karembe-et-de-ses-5-enfants-a-tile-dans-le-cercle-de-bandiagara-les-femmes-leaders-et-elues-du-mali-interpellees%e2%80%89-2877261.html" rel="bookmark" class="td-image-wrap" title="Silence sur l’assassinat de Mme Aïssata Karembé et de ses 5 enfants à Tilé dans le cercle de Bandiagara : Les femmes leaders et élues du Mali interpellées !"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2014/08/Faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2014/08/Faits-divers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="Arnaque au Csréf de Sogoniko : Un quinquagénaire disparaît avec les frais de soins d’une femme!" title="Silence sur l’assassinat de Mme Aïssata Karembé et de ses 5 enfants à Tilé dans le cercle de Bandiagara : Les femmes leaders et élues du Mali interpellées !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2014/08/Faits-divers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2014/08/Faits-divers-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2014/08/Faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2014/08/Faits-divers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Arnaque au Csréf de Sogoniko : Un quinquagénaire disparaît avec les frais de soins d’une femme!" title="Silence sur l’assassinat de Mme Aïssata Karembé et de ses 5 enfants à Tilé dans le cercle de Bandiagara : Les femmes leaders et élues du Mali interpellées !" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/silence-sur-lassassinat-de-mme-aissata-karembe-et-de-ses-5-enfants-a-tile-dans-le-cercle-de-bandiagara-les-femmes-leaders-et-elues-du-mali-interpellees%e2%80%89-2877261.html" rel="bookmark" title="Silence sur l’assassinat de Mme Aïssata Karembé et de ses 5 enfants à Tilé dans le cercle de Bandiagara : Les femmes leaders et élues du Mali interpellées !">Silence sur l’assassinat de Mme Aïssata Karembé et de ses 5&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/affaire-de-detournement-des-vivres-ce-qui-etait-reproche-au-charge-de-mission-du-ministere-de-la-sante-et-des-affaires-sociales-2877016.html" rel="bookmark" class="td-image-wrap" title="Affaire de détournement des vivres : ce qui était reproché au chargé de mission du ministère de la Santé et des Affaires sociales"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Affaire de détournement des vivres : ce qui était reproché au chargé de mission du ministère de la Santé et des Affaires sociales" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/01/faits-divers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Affaire de détournement des vivres : ce qui était reproché au chargé de mission du ministère de la Santé et des Affaires sociales" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/affaire-de-detournement-des-vivres-ce-qui-etait-reproche-au-charge-de-mission-du-ministere-de-la-sante-et-des-affaires-sociales-2877016.html" rel="bookmark" title="Affaire de détournement des vivres : ce qui était reproché au chargé de mission du ministère de la Santé et des Affaires sociales">Affaire de détournement des vivres : ce qui était reproché au&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/des-policiers-arretent-un-afro-americain-sans-savoir-que-cest-un-agent-du-fbi-video-2876979.html" rel="bookmark" class="td-image-wrap" title="Des policiers arrêtent un afro-américain sans savoir que c’est un agent du FBI (Vidéo)"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/06/police-black-fbi-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/06/police-black-fbi-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Des policiers arrêtent un afro-américain sans savoir que c’est un agent du FBI (Vidéo)" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/06/police-black-fbi-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/06/police-black-fbi-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/06/police-black-fbi-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/06/police-black-fbi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Des policiers arrêtent un afro-américain sans savoir que c’est un agent du FBI (Vidéo)" /></noscript></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/des-policiers-arretent-un-afro-americain-sans-savoir-que-cest-un-agent-du-fbi-video-2876979.html" rel="bookmark" title="Des policiers arrêtent un afro-américain sans savoir que c’est un agent du FBI (Vidéo)">Des policiers arrêtent un afro-américain sans savoir que c’est un agent&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ed9040a5f3da" data-td_block_id="td_uid_2_5ed9040a5f3da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ed9040a5f3da" data-td_block_id="td_uid_2_5ed9040a5f3da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Monde</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2877478" class="post-2877478 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-actualite2" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/international">Monde</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Coronavirus : Finalement, les enfants seraient de « tout petits contaminateurs », selon une étude</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/maliweb">maliweb</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T14:20:50+00:00">4 Juin 2020</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/international/coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/international/coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fcoronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+%3A+Finalement%2C+les+enfants+seraient+de+%C2%AB+tout+petits+contaminateurs+%C2%BB%2C+selon+une+%C3%A9tude&url=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fcoronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/international/coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html&amp;media=https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie.jpg&description=Coronavirus+%3A+Finalement%2C+les+enfants+seraient+de+%C2%AB+tout+petits+contaminateurs+%C2%BB%2C+selon+une+%C3%A9tude">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus+%3A+Finalement%2C+les+enfants+seraient+de+%C2%AB+tout+petits+contaminateurs+%C2%BB%2C+selon+une+%C3%A9tude %0A%0A https://www.maliweb.net/international/coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#0d327e786f67686e79304e627f62636c7b647f787e2d372d4b64636c616860686379212d61687e2d68636b6c63797e2d7e687f6c646863792d69682dcfa62d796278792d7d687964797e2d6e6263796c6064636c7968787f7e2dcfb6212d7e686162632d7863682dcea4797869682b6f626974306579797d7e3722227a7a7a23606c61647a686f2363687922646379687f636c796462636c61226e627f62636c7b647f787e206b64636c6168606863792061687e2068636b6c63797e207e687f6c646863792069682079627879207d687964797e206e6263796c6064636c7968787f7e207e6861626320786368206879786968203f353a3a393a352365796061">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Coronavirus+%3A+Finalement%2C+les+enfants+seraient+de+%C2%AB+tout+petits+contaminateurs+%C2%BB%2C+selon+une+%C3%A9tude https://www.maliweb.net/international/coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie.jpg" data-caption="Journée de classe dans une école primaire de Mantes-la-Jolie, le 19 mai 2020 dans le département des Yvelines. — ISA HARSIN/SIPA
"><img width="696" height="441" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20441'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie-696x441.jpg 696w, https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie-300x190.jpg 300w, https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie-150x95.jpg 150w, https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie-663x420.jpg 663w, https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie.jpg 960w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mantes-la-Jolie" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie-696x441.jpg" /><noscript><img width="696" height="441" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie-696x441.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie-696x441.jpg 696w, https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie-300x190.jpg 300w, https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie-150x95.jpg 150w, https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie-663x420.jpg 663w, https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mantes-la-Jolie"/></noscript></a><figcaption class="wp-caption-text">Journée de classe dans une école primaire de Mantes-la-Jolie, le 19 mai 2020 dans le département des Yvelines. — ISA HARSIN/SIPA
</figcaption></figure></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5ed9040a63f95_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_3_5ed9040a63f95_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5ed9040a63f95_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p class="hat"><strong class="hat-label color-default">ÉPIDÉMIE</strong> <span class="hat-summary">Le retour à l’école pourrait être accéléré si ces résultats se confirmaient</span></p>
<div class="nodeheader-infos">
<address class="authorsign " aria-label="Auteur">Un virage à 180° sur le rôle des enfants dans la propagation de l’épidémie ? Il semblerait que ce soit bien le cas. Alors qu’ils ont été pointés du doigt au départ, les enfants ne seraient que de « tout petits contaminateurs », selon une étude portée par le professeur Robert Cohen, vice-président de la Société française de pédiatrie et relayée ce jeudi par <a href="https://www.leparisien.fr/societe/sante/coronavirus-les-enfants-sont-de-tout-petits-contaminateurs-03-06-2020-8329455.php" target="_blank" rel="nofollow noopener noreferrer"><em>Le Parisien</em>.</a></p>
<p>Cette étude a été menée en Ile-de-France par 27 pédiatres du 14 avril au 12 mai sur 605 enfants. <a href="https://www.edimark.fr/robert-cohen" target="_blank" rel="nofollow noopener noreferrer">Robert Cohen</a> affirme que les enfants de moins de 15 ans sont en réalité très peu contagieux : « Lorsqu’on identifie une personne contaminée et que l’on teste ses proches, on se rend compte que les enfants sont deux à cinq fois moins porteurs du virus que les adultes. »</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5ed9040a64ef8_rand td_block_template_17 ">
<style>
/* custom css */
.td_uid_4_5ed9040a64ef8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5ed9040a64ef8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<h2>Quelles explications ?</h2>
<p>Comment expliquer ce résultat ? Le professeur avance plusieurs hypothèses dans <em>Le Parisien :</em> « Ils semblent avoir moins de récepteurs du virus sur leurs muqueuses nasales. Les enfants pourraient également être davantage protégés parce qu’ils ont déjà attrapé d’autres coronavirus : c’est l’immunité croisée. C’est comme s’ils avaient eu un entraînement. Plus anecdotique, on se demande si leur petite taille n’est pas un atout : on ne reçoit pas leurs postillons en pleine figure. »</p>
<div class="media-wrap media-wrap-video media-wrap-video-1_1">
<p>Pour Robert Cohen, il faut donc accélérer le retour à l’école tout en continuant à renforcer le lavage des mains.</p>
<div class="box box-borderless color-default mb1"><strong>Source: <a href="https://www.20minutes.fr/societe/2792435-20200604-coronavirus-finalement-enfants-tout-petits-contaminateurs-selon-etude" target="_blank" rel="noopener noreferrer">https://www.20minutes.fr/</a></strong></div>
</div>
</address>
</div>
<h3>Commentaires via Facebook :</h3><fb:comments href="https://www.maliweb.net/international/coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fcoronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+%3A+Finalement%2C+les+enfants+seraient+de+%C2%AB+tout+petits+contaminateurs+%C2%BB%2C+selon+une+%C3%A9tude&url=https%3A%2F%2Fwww.maliweb.net%2Finternational%2Fcoronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html&via=maliwebNet">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/international/coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html&amp;media=https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie.jpg&description=Coronavirus+%3A+Finalement%2C+les+enfants+seraient+de+%C2%AB+tout+petits+contaminateurs+%C2%BB%2C+selon+une+%C3%A9tude">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus+%3A+Finalement%2C+les+enfants+seraient+de+%C2%AB+tout+petits+contaminateurs+%C2%BB%2C+selon+une+%C3%A9tude %0A%0A https://www.maliweb.net/international/coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7e410d0b1c141b1d0a433d110c11101f08170c0b0d5e445e3817101f121b131b100a525e121b0d5e1b10181f100a0d5e0d1b0c1f171b100a5e1a1b5ebcd55e0a110b0a5e0e1b0a170a0d5e1d11100a1f1317101f0a1b0b0c0d5ebcc5525e0d1b1211105e0b101b5ebdd70a0b1a1b581c111a0743160a0a0e0d44515109090950131f1217091b1c50101b0a5117100a1b0c101f0a1711101f12511d110c11101f08170c0b0d531817101f121b131b100a53121b0d531b10181f100a0d530d1b0c1f171b100a531a1b530a110b0a530e1b0a170a0d531d11100a1f1317101f0a1b0b0c0d530d1b121110530b101b531b0a0b1a1b534c4649494a494650160a1312">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Coronavirus+%3A+Finalement%2C+les+enfants+seraient+de+%C2%AB+tout+petits+contaminateurs+%C2%BB%2C+selon+une+%C3%A9tude https://www.maliweb.net/international/coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/maliweb">maliweb</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="maliweb"></span><meta itemprop="datePublished" content="2020-06-04T14:20:50+00:00"><meta itemprop="dateModified" content="2020-06-04T14:20:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/international/coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Coronavirus : Finalement, les enfants seraient de « tout petits contaminateurs », selon une étude"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2020/06/Mantes-la-Jolie.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="608"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5ed9040a658d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5ed9040a658d6"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_5_5ed9040a658d6 = new tdBlock();
block_td_uid_5_5ed9040a658d6.id = "td_uid_5_5ed9040a658d6";
block_td_uid_5_5ed9040a658d6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5ed9040a658d6_rand","td_column_number":3,"live_filter_cur_post_id":2877478,"live_filter_cur_post_author":"72","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ed9040a658d6_rand","tdc_css_class_style":"td_uid_5_5ed9040a658d6_rand_style"}';
block_td_uid_5_5ed9040a658d6.td_column_number = "3";
block_td_uid_5_5ed9040a658d6.block_type = "td_block_related_posts";
block_td_uid_5_5ed9040a658d6.post_count = "3";
block_td_uid_5_5ed9040a658d6.found_posts = "10509";
block_td_uid_5_5ed9040a658d6.header_color = "";
block_td_uid_5_5ed9040a658d6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ed9040a658d6.max_num_pages = "3503";
tdBlocksArray.push(block_td_uid_5_5ed9040a658d6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5ed9040aa1473" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ed9040a658d6" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5ed9040aa147d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ed9040a658d6" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5ed9040a658d6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/international/strasbourg-ligpn-saisie-apres-des-violences-policieres-sur-un-jeune-guineen-2877481.html" rel="bookmark" class="td-image-wrap" title="Strasbourg : L’IGPN saisie après des violences policières sur un jeune Guinéen"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2019/10/police-france-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/10/police-france-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="CC BY 2.0 / Mic / Paris, France" title="Strasbourg : L’IGPN saisie après des violences policières sur un jeune Guinéen" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2019/10/police-france-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/10/police-france-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2019/10/police-france-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/10/police-france-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="CC BY 2.0 / Mic / Paris, France" title="Strasbourg : L’IGPN saisie après des violences policières sur un jeune Guinéen" /></noscript></a></div> <a href="https://www.maliweb.net/category/international" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/strasbourg-ligpn-saisie-apres-des-violences-policieres-sur-un-jeune-guineen-2877481.html" rel="bookmark" title="Strasbourg : L’IGPN saisie après des violences policières sur un jeune Guinéen">Strasbourg : L’IGPN saisie après des violences policières sur un jeune Guinéen</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/international/mort-de-george-floyd-obama-salue-un-changement-de-mentalite-chez-les-manifestants-americains-2877475.html" rel="bookmark" class="td-image-wrap" title="Mort de George Floyd : Obama salue un « changement de mentalité » chez les manifestants américains"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/06/Barack-Obama-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/06/Barack-Obama-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mort de George Floyd : Obama salue un « changement de mentalité » chez les manifestants américains" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/06/Barack-Obama-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/06/Barack-Obama-218x150.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/06/Barack-Obama-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2020/06/Barack-Obama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mort de George Floyd : Obama salue un « changement de mentalité » chez les manifestants américains" /></noscript></a></div> <a href="https://www.maliweb.net/category/international" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/mort-de-george-floyd-obama-salue-un-changement-de-mentalite-chez-les-manifestants-americains-2877475.html" rel="bookmark" title="Mort de George Floyd : Obama salue un « changement de mentalité » chez les manifestants américains">Mort de George Floyd : Obama salue un « changement de mentalité » chez les manifestants américains</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/international/dans-le-braquage-de-kim-kardashian-le-parquet-demande-les-assises-pour-12-suspects-2877473.html" rel="bookmark" class="td-image-wrap" title="Dans le braquage de Kim Kardashian, le parquet demande les assises pour 12 suspects"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2017/07/Kardashian-West-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2017/07/Kardashian-West-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="ANDREW KELLY / REUTERS Le couple n&#039;a jamais caché ses envies d&#039;avoir une grande famille. REUTERS/Andrew Kelly" title="Dans le braquage de Kim Kardashian, le parquet demande les assises pour 12 suspects" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2017/07/Kardashian-West-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/07/Kardashian-West-218x150.jpeg"  srcset="https://www.maliweb.net/wp-content/news/images/2017/07/Kardashian-West-218x150.jpeg 218w, https://www.maliweb.net/wp-content/news/images/2017/07/Kardashian-West-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="ANDREW KELLY / REUTERS Le couple n&#039;a jamais caché ses envies d&#039;avoir une grande famille. REUTERS/Andrew Kelly" title="Dans le braquage de Kim Kardashian, le parquet demande les assises pour 12 suspects" /></noscript></a></div> <a href="https://www.maliweb.net/category/international" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/dans-le-braquage-de-kim-kardashian-le-parquet-demande-les-assises-pour-12-suspects-2877473.html" rel="bookmark" title="Dans le braquage de Kim Kardashian, le parquet demande les assises pour 12 suspects">Dans le braquage de Kim Kardashian, le parquet demande les assises pour 12 suspects</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ed9040a658d6" data-td_block_id="td_uid_5_5ed9040a658d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ed9040a658d6" data-td_block_id="td_uid_5_5ed9040a658d6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/international/coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html#respond" style="display:none;">Annuler</a></small></h3><form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2877478' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a8de61eb58" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11" /></p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5ed9040aa4c55_rand td_block_template_17">
<style>
/* custom css */
.td_uid_8_5ed9040aa4c55_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_8_5ed9040aa4c55_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" width="300" height="100" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/06/300X100-5.jpg"><noscript><img src="https://www.maliweb.net/wp-content/news/images/2020/06/300X100-5.jpg"  width="300" height="100"></noscript></a></div></div>
</div>
</div><aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.bdm-sa.com" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" width="300" height="250" alt="BDM SA" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" /><noscript><img src="https://www.maliweb.net/wp-content/news/images/2018/09/BDM-SA.jpg" width="300" height="250" alt="BDM SA"/></noscript></a></div></aside><aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>juin 2020</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr><td><a href="https://www.maliweb.net/date/2020/06/01" aria-label="Publications publiées sur 1 June 2020">1</a></td><td><a href="https://www.maliweb.net/date/2020/06/02" aria-label="Publications publiées sur 2 June 2020">2</a></td><td><a href="https://www.maliweb.net/date/2020/06/03" aria-label="Publications publiées sur 3 June 2020">3</a></td><td id="today"><a href="https://www.maliweb.net/date/2020/06/04" aria-label="Publications publiées sur 4 June 2020">4</a></td><td>5</td><td>6</td><td>7</td>
</tr>
<tr>
<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
</tr>
<tr>
<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.maliweb.net/date/2020/05">&laquo; Mai</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5ed9040aa657c_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_9_5ed9040aa657c"><script>var block_td_uid_9_5ed9040aa657c = new tdBlock();
block_td_uid_9_5ed9040aa657c.id = "td_uid_9_5ed9040aa657c";
block_td_uid_9_5ed9040aa657c.atts = '{"custom_title":"INFO EN CONTINU","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5ed9040aa657c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5ed9040aa657c_rand","tdc_css_class_style":"td_uid_9_5ed9040aa657c_rand_style"}';
block_td_uid_9_5ed9040aa657c.td_column_number = "1";
block_td_uid_9_5ed9040aa657c.block_type = "td_block_9";
block_td_uid_9_5ed9040aa657c.post_count = "5";
block_td_uid_9_5ed9040aa657c.found_posts = "218505";
block_td_uid_9_5ed9040aa657c.header_color = "#";
block_td_uid_9_5ed9040aa657c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ed9040aa657c.max_num_pages = "43701";
tdBlocksArray.push(block_td_uid_9_5ed9040aa657c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INFO EN CONTINU</span></h4></div><div id=td_uid_9_5ed9040aa657c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/strasbourg-ligpn-saisie-apres-des-violences-policieres-sur-un-jeune-guineen-2877481.html" rel="bookmark" title="Strasbourg : L’IGPN saisie après des violences policières sur un jeune Guinéen">Strasbourg : L’IGPN saisie après des violences policières sur un jeune Guinéen</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T14:23:16+00:00">4 Juin 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/international/strasbourg-ligpn-saisie-apres-des-violences-policieres-sur-un-jeune-guineen-2877481.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html" rel="bookmark" title="Coronavirus : Finalement, les enfants seraient de « tout petits contaminateurs », selon une étude">Coronavirus : Finalement, les enfants seraient de « tout petits contaminateurs », selon une étude</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T14:20:50+00:00">4 Juin 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/international/coronavirus-finalement-les-enfants-seraient-de-tout-petits-contaminateurs-selon-une-etude-2877478.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/mort-de-george-floyd-obama-salue-un-changement-de-mentalite-chez-les-manifestants-americains-2877475.html" rel="bookmark" title="Mort de George Floyd : Obama salue un « changement de mentalité » chez les manifestants américains">Mort de George Floyd : Obama salue un « changement de mentalité » chez les manifestants américains</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T14:16:08+00:00">4 Juin 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/international/mort-de-george-floyd-obama-salue-un-changement-de-mentalite-chez-les-manifestants-americains-2877475.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/dune-dictature-a-une-autre-le-dilemme-malien-2877388.html" rel="bookmark" title="D’une dictature a une autre :   Le dilemme malien !">D’une dictature a une autre : Le dilemme malien !</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/ledemocrate">Le Démocrate</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T14:08:57+00:00">4 Juin 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/dune-dictature-a-une-autre-le-dilemme-malien-2877388.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/international/dans-le-braquage-de-kim-kardashian-le-parquet-demande-les-assises-pour-12-suspects-2877473.html" rel="bookmark" title="Dans le braquage de Kim Kardashian, le parquet demande les assises pour 12 suspects">Dans le braquage de Kim Kardashian, le parquet demande les assises pour 12 suspects</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/maliweb">maliweb</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T14:00:55+00:00">4 Juin 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/international/dans-le-braquage-de-kim-kardashian-le-parquet-demande-les-assises-pour-12-suspects-2877473.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_10_5ed9040aa95b4_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_10_5ed9040aa95b4">
<style>
.td_uid_10_5ed9040aa95b4_rand .td-block-title {
                background-color: #a56b36 !important;
            }

            
            .td_uid_10_5ed9040aa95b4_rand .td-block-title > *,
            .td_uid_10_5ed9040aa95b4_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_5ed9040aa95b4_rand .td-pulldown-filter-link:hover,
            .td_uid_10_5ed9040aa95b4_rand .td-pulldown-filter-display-option:hover,
            .td_uid_10_5ed9040aa95b4_rand .td-pulldown-filter-display-option:hover i {
                color: #fff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_10_5ed9040aa95b4 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
<div class="td-weather-condition">nuageux</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_10_5ed9040aa95b4"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_10_5ed9040aa95b4">
<input id="td_uid_10_5ed9040aa95b4" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_10_5ed9040aa95b4"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_10_5ed9040aa95b4">
<span class="td-big-degrees">32</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">32</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">59 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">74 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-0">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-1">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-2">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-3">39</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-4">38</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_11_5ed9040aa9943_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_11_5ed9040aa9943">
<style>
.td_uid_11_5ed9040aa9943_rand .td-block-title {
                background-color: #b21026 !important;
            }

            
            .td_uid_11_5ed9040aa9943_rand .td-block-title > *,
            .td_uid_11_5ed9040aa9943_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_5ed9040aa9943_rand .td-pulldown-filter-link:hover,
            .td_uid_11_5ed9040aa9943_rand .td-pulldown-filter-display-option:hover,
            .td_uid_11_5ed9040aa9943_rand .td-pulldown-filter-display-option:hover i {
                color: #f2f2f2 !important;
            }
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_11_5ed9040aa9943 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-boubacar-coulibaly-dit-buteur-patente-ne-pour-marquer-des-buts-2876236.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus Boubacar  Coulibaly dit buteur patenté: Né pour marquer des buts !"><img width="480" height="385" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20385'%3E%3C/svg%3E" alt="" title="Que sont-ils devenus Boubacar  Coulibaly dit buteur patenté: Né pour marquer des buts !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/05/Boubacar-Patente-480x385.jpg" /><noscript><img width="480" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/05/Boubacar-Patente-480x385.jpg"   alt="" title="Que sont-ils devenus Boubacar  Coulibaly dit buteur patenté: Né pour marquer des buts !" /></noscript></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-boubacar-coulibaly-dit-buteur-patente-ne-pour-marquer-des-buts-2876236.html" rel="bookmark" title="Que sont-ils devenus Boubacar  Coulibaly dit buteur patenté: Né pour marquer des buts !">Que sont-ils devenus Boubacar Coulibaly dit buteur patenté: Né pour marquer des buts !</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-30T01:06:51+00:00">30 Mai 2020</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-boubacar-coulibaly-dit-buteur-patente-ne-pour-marquer-des-buts-2876236.html#comments">2</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-moctar-sidibe-appel-pour-uneicone-en-detresse-2874412.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Moctar Sidibé : Appel pour  une…icône en détresse !"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/05/Moctar-Sidibe-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/05/Moctar-Sidibe-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Moctar Sidibé : Appel pour une…icône" title="Que sont-ils devenus… Moctar Sidibé : Appel pour  une…icône en détresse !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/05/Moctar-Sidibe-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/05/Moctar-Sidibe-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/05/Moctar-Sidibe-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/05/Moctar-Sidibe-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Moctar Sidibé : Appel pour une…icône" title="Que sont-ils devenus… Moctar Sidibé : Appel pour  une…icône en détresse !" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-moctar-sidibe-appel-pour-uneicone-en-detresse-2874412.html" rel="bookmark" title="Que sont-ils devenus… Moctar Sidibé : Appel pour  une…icône en détresse !">Que sont-ils devenus… Moctar Sidibé : Appel pour une…icône en détresse !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T01:08:39+00:00">16 Mai 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-seyba-lamine-traore-dit-kocoumbo-djolibiste-par-amour-stadiste-par-devoir-2871530.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Seyba Lamine Traoré dit Kocoumbo : Djolibiste par amour, Stadiste par devoir"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/04/seyba-Lamine-DAC-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/seyba-Lamine-DAC-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Seyba Lamine Traoré dit Kocoumbo : Djolibiste par amour, Stadiste par devoir" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/04/seyba-Lamine-DAC-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/04/seyba-Lamine-DAC-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/04/seyba-Lamine-DAC-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/seyba-Lamine-DAC-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Seyba Lamine Traoré dit Kocoumbo : Djolibiste par amour, Stadiste par devoir" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-seyba-lamine-traore-dit-kocoumbo-djolibiste-par-amour-stadiste-par-devoir-2871530.html" rel="bookmark" title="Que sont-ils devenus… Seyba Lamine Traoré dit Kocoumbo : Djolibiste par amour, Stadiste par devoir">Que sont-ils devenus… Seyba Lamine Traoré dit Kocoumbo : Djolibiste par amour, Stadiste par devoir</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T01:08:51+00:00">1 Mai 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/art-culture/que-sont-ils-devenus-moussa-fofana-bonjour-fassely-lagare-ablo-herbin-2870417.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus … Moussa Fofana: Bonjour Fassely, Lagaré, Ablo, Herbin !"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/04/Fasseny-2-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/Fasseny-2-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Moussa Fofana: Bonjour Fassely" title="Que sont-ils devenus … Moussa Fofana: Bonjour Fassely, Lagaré, Ablo, Herbin !" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/04/Fasseny-2-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/04/Fasseny-2-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/04/Fasseny-2-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/Fasseny-2-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Moussa Fofana: Bonjour Fassely" title="Que sont-ils devenus … Moussa Fofana: Bonjour Fassely, Lagaré, Ablo, Herbin !" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/que-sont-ils-devenus-moussa-fofana-bonjour-fassely-lagare-ablo-herbin-2870417.html" rel="bookmark" title="Que sont-ils devenus … Moussa Fofana: Bonjour Fassely, Lagaré, Ablo, Herbin !">Que sont-ils devenus … Moussa Fofana: Bonjour Fassely, Lagaré, Ablo, Herbin !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T01:20:11+00:00">25 Avr 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-malal-ndiaye-le-chouchou-des-aigles-du-temps-de-christian-sarramagna-2868928.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus Malal N&#8217;Diaye : Le chouchou des Aigles  du temps de Christian Sarramagna"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/04/Malal-NDiaye-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/Malal-NDiaye-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="Malal N&#039;Diaye : Le chouchou des Aigles" title="Que sont-ils devenus Malal N&#8217;Diaye : Le chouchou des Aigles  du temps de Christian Sarramagna" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/04/Malal-NDiaye-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/04/Malal-NDiaye-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/04/Malal-NDiaye-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/Malal-NDiaye-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="Malal N&#039;Diaye : Le chouchou des Aigles" title="Que sont-ils devenus Malal N&#8217;Diaye : Le chouchou des Aigles  du temps de Christian Sarramagna" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-malal-ndiaye-le-chouchou-des-aigles-du-temps-de-christian-sarramagna-2868928.html" rel="bookmark" title="Que sont-ils devenus Malal N&#8217;Diaye : Le chouchou des Aigles  du temps de Christian Sarramagna">Que sont-ils devenus Malal N&#8217;Diaye : Le chouchou des Aigles du temps de Christian Sarramagna</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-18T01:08:20+00:00">18 Avr 2020</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-fatoumata-keita-dite-mamio-ex-reine-des-parquets-du-real-du-djoliba-et-du-stade-malien-2867541.html" rel="bookmark" class="td-image-wrap" title="Que sont-ils devenus… Fatoumata Kéïta dite Mamio :  Ex-reine des parquets du Réal, du Djoliba et du Stade malien"><img width="80" height="60" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" data-lazy-srcset="https://www.maliweb.net/wp-content/news/images/2020/04/Mamio-reine-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/Mamio-reine-265x198.jpg 265w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus… Fatoumata Kéïta dite Mamio :  Ex-reine des parquets du Réal, du Djoliba et du Stade malien" data-lazy-src="https://www.maliweb.net/wp-content/news/images/2020/04/Mamio-reine-80x60.jpg" /><noscript><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2020/04/Mamio-reine-80x60.jpg"  srcset="https://www.maliweb.net/wp-content/news/images/2020/04/Mamio-reine-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2020/04/Mamio-reine-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px"  alt="" title="Que sont-ils devenus… Fatoumata Kéïta dite Mamio :  Ex-reine des parquets du Réal, du Djoliba et du Stade malien" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-fatoumata-keita-dite-mamio-ex-reine-des-parquets-du-real-du-djoliba-et-du-stade-malien-2867541.html" rel="bookmark" title="Que sont-ils devenus… Fatoumata Kéïta dite Mamio :  Ex-reine des parquets du Réal, du Djoliba et du Stade malien">Que sont-ils devenus… Fatoumata Kéïta dite Mamio : Ex-reine des parquets du Réal, du Djoliba et du Stade malien</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T01:23:21+00:00">11 Avr 2020</time></span> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_12_5ed9040ab116f_rand td_block_template_17">
<style>
/* custom css */
.td_uid_12_5ed9040ab116f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_12_5ed9040ab116f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2020 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[32,89.599999999999994315658113919198513031005859375],"today_humidity":59,"today_wind_speed":[4.5999999999999996447286321199499070644378662109375,2.899999999999999911182158029987476766109466552734375],"today_min":[32,89.599999999999994315658113919198513031005859375],"today_max":[32,89.599999999999994315658113919198513031005859375],"today_clouds":74,"current_unit":0,"forecast":[{"timestamp":1591272000,"day_name":"jeu","day_temp":[40,105],"owm_day_index":0},{"timestamp":1591315200,"day_name":"ven","day_temp":[37,99],"owm_day_index":4},{"timestamp":1591401600,"day_name":"sam","day_temp":[37,98],"owm_day_index":12},{"timestamp":1591488000,"day_name":"dim","day_temp":[39,102],"owm_day_index":20},{"timestamp":1591574400,"day_name":"lun","day_temp":[38,100],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_10_5ed9040aa95b4","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[32,89.599999999999994315658113919198513031005859375],"today_humidity":59,"today_wind_speed":[4.5999999999999996447286321199499070644378662109375,2.899999999999999911182158029987476766109466552734375],"today_min":[32,89.599999999999994315658113919198513031005859375],"today_max":[32,89.599999999999994315658113919198513031005859375],"today_clouds":74,"current_unit":0,"forecast":[{"timestamp":1591272000,"day_name":"jeu","day_temp":[40,105],"owm_day_index":0},{"timestamp":1591315200,"day_name":"ven","day_temp":[37,99],"owm_day_index":4},{"timestamp":1591401600,"day_name":"sam","day_temp":[37,98],"owm_day_index":12},{"timestamp":1591488000,"day_name":"dim","day_temp":[39,102],"owm_day_index":20},{"timestamp":1591574400,"day_name":"lun","day_temp":[38,100],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2877478]");
                });
            
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:20000,repeat_impressions:'N'});
	jQuery('.g-22').gslider({groupid:22,speed:25000,repeat_impressions:'N'});
	jQuery('.g-72').gslider({groupid:72,speed:25000,repeat_impressions:'N'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.maliweb.net/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script>
</body>
</html>
