<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>maliweb.net - Général Frédéric Blanchon à propos de la lutte contre le terrorisme : «Le constat est qu’il y a du succès…»</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1749454167534801",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/maliweb/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2019/03/Frederic-Blanchon.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - En conférence de presse conjointe, le Gouverneur de la région de Ménaka Daouda Maïga et le commandant de la force barkhane le Général Fréderic Blanchon " />
<link rel="canonical" href="https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel/posts" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb.net - En conférence de presse conjointe, le Gouverneur de la région de Ménaka Daouda Maïga et le commandant de la force barkhane le Général Fréderic Blanchon " />
<meta name="twitter:title" content="maliweb.net - Général Frédéric Blanchon à propos de la lutte contre le terrorisme : «Le constat est qu’il y a du succès…»" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="https://www.maliweb.net/wp-content/news/images/2019/03/Frederic-Blanchon.jpg" />
<meta name="twitter:creator" content="@MaliwebNet" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.maliweb.net/","sameAs":["https://www.facebook.com/maliwebmali","https://plus.google.com/+MaliwebNetofficiel/posts","https://www.youtube.com/user/MrMaliweb","https://twitter.com/MaliwebNet"],"@id":"https://www.maliweb.net/#organization","name":"MALIWEB MEDIA SERVICES","logo":"http://www.maliweb.net/wp-content/news/images/2018/05/maliweb-logo.jpg"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.maliweb.net/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.maliweb.net/category/interview","name":"Interview"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html","name":"G\u00e9n\u00e9ral Fr\u00e9d\u00e9ric Blanchon \u00e0 propos de la lutte contre le terrorisme : \u00abLe constat est qu\u2019il y a du succ\u00e8s\u2026\u00bb"}}]}</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.maliweb.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css' href='https://www.maliweb.net/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js'></script>


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.maliweb.net/wp-content/cache/busting/google-tracking/ga-0ea40a4cb2873a89cbe597eaea860826.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.maliweb.net/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.maliweb.net/category/interview",
                                "name": "Interview"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-2810122 single-format-standard general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://www.maliweb.net/wp-content/cache/busting/facebook-tracking/fbsdk-fr_FR.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div>
<div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
jeu 21 Mar 2019 - 1:16
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
 </div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5c92e5e380421_rand td_block_template_17"><div class="g g-12"><div class="g-dyn a-1920 c-1"><a href="https://www.ubamali.com" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/02/UBA-Baniere-728x90.gif" width="728" height="90" /></a></div><div class="g-dyn a-1893 c-2"><a href="http://www.malitel.ml" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2018/11/4G-de-MALITEL.gif" width="728" height="90" /></a></div><div class="g-dyn a-1898 c-3"><a href="http://www.telecelmali.com" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2018/10/Telecel.gif" width="728" height="90" /></a></div></div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c92e5e3828e2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5c92e5e3828e2"><script>var block_td_uid_2_5c92e5e3828e2 = new tdBlock();
block_td_uid_2_5c92e5e3828e2.id = "td_uid_2_5c92e5e3828e2";
block_td_uid_2_5c92e5e3828e2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5c92e5e3828e2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c92e5e3828e2_rand","tdc_css_class_style":"td_uid_2_5c92e5e3828e2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5c92e5e3828e2.td_column_number = "3";
block_td_uid_2_5c92e5e3828e2.block_type = "td_block_mega_menu";
block_td_uid_2_5c92e5e3828e2.post_count = "5";
block_td_uid_2_5c92e5e3828e2.found_posts = "6944";
block_td_uid_2_5c92e5e3828e2.header_color = "";
block_td_uid_2_5c92e5e3828e2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c92e5e3828e2.max_num_pages = "1389";
tdBlocksArray.push(block_td_uid_2_5c92e5e3828e2);
</script><div id=td_uid_2_5c92e5e3828e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/fait-divers-annonce-mort-a-letranger-m-t-retrouve-sa-femme-enceinte-de-son-jeune-frere-au-pays-2809934.html" rel="bookmark" title="Fait divers : Annoncé mort à l’étranger, M. T. retrouve sa femme enceinte de son jeune frère au pays"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2017/11/faits-divers-mw-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits Divers" title="Fait divers : Annoncé mort à l’étranger, M. T. retrouve sa femme enceinte de son jeune frère au pays" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/fait-divers-annonce-mort-a-letranger-m-t-retrouve-sa-femme-enceinte-de-son-jeune-frere-au-pays-2809934.html" rel="bookmark" title="Fait divers : Annoncé mort à l’étranger, M. T. retrouve sa femme enceinte de son jeune frère au pays">Fait divers : Annoncé mort à l’étranger, M. T. retrouve sa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/braquage-de-deux-bus-de-la-compagnie-folona-la-gendarmerie-met-les-grappins-sur-trois-malfrats-2809928.html" rel="bookmark" title="Braquage de deux bus de la compagnie Folona : La gendarmerie met les grappins sur trois malfrats"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits divers : La fortune n’a pas souri à l’audacieux" title="Braquage de deux bus de la compagnie Folona : La gendarmerie met les grappins sur trois malfrats" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/braquage-de-deux-bus-de-la-compagnie-folona-la-gendarmerie-met-les-grappins-sur-trois-malfrats-2809928.html" rel="bookmark" title="Braquage de deux bus de la compagnie Folona : La gendarmerie met les grappins sur trois malfrats">Braquage de deux bus de la compagnie Folona : La gendarmerie&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/sabalibougou-la-maison-dune-vielle-aveugle-detruite-par-son-voisin-2809848.html" rel="bookmark" title="Sabalibougou : La maison d’une vielle aveugle détruite par son voisin"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/03/Faine-Samake-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/03/Faine-Samake-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/03/Faine-Samake-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faïné Samaké" title="Sabalibougou : La maison d’une vielle aveugle détruite par son voisin" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/sabalibougou-la-maison-dune-vielle-aveugle-detruite-par-son-voisin-2809848.html" rel="bookmark" title="Sabalibougou : La maison d’une vielle aveugle détruite par son voisin">Sabalibougou : La maison d’une vielle aveugle détruite par son voisin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/cette-femme-a-accouche-de-six-bebes-en-seulement-neuf-minutes-2809837.html" rel="bookmark" title="Cette femme a accouché de six bébés en seulement neuf minutes"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/03/Thelma-Chiaka-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/03/Thelma-Chiaka-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/03/Thelma-Chiaka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cette femme a accouché de six bébés en seulement neuf minutes" title="Cette femme a accouché de six bébés en seulement neuf minutes" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/cette-femme-a-accouche-de-six-bebes-en-seulement-neuf-minutes-2809837.html" rel="bookmark" title="Cette femme a accouché de six bébés en seulement neuf minutes">Cette femme a accouché de six bébés en seulement neuf minutes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/histoire-dun-mendiant-stratege-3-2809605.html" rel="bookmark" title="Histoire : … d’un mendiant &#8220;stratège&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/08/mendiants-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/08/mendiants-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2017/08/mendiants-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lutte contre la mendicité des enfants jumeaux dans les rues de Bamako" title="Histoire : … d’un mendiant &#8220;stratège&#8221;" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/histoire-dun-mendiant-stratege-3-2809605.html" rel="bookmark" title="Histoire : … d’un mendiant &#8220;stratège&#8221;">Histoire : … d’un mendiant &#8220;stratège&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c92e5e3828e2" data-td_block_id="td_uid_2_5c92e5e3828e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5c92e5e3828e2" data-td_block_id="td_uid_2_5c92e5e3828e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Interview</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2810122" class="post-2810122 post type-post status-publish format-standard has-post-thumbnail hentry category-interview tag-actualite tag-frederic-blanchon tag-urgent" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/interview">Interview</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Général Frédéric Blanchon à propos de la lutte contre le terrorisme : «Le constat est qu’il y a du succès…»</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/Liberation">Libération</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T01:15:50+00:00">21 Mar 2019</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fgeneral-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=G%C3%A9n%C3%A9ral+Fr%C3%A9d%C3%A9ric+Blanchon+%C3%A0+propos+de+la+lutte+contre+le+terrorisme+%3A+%C2%ABLe+constat+est+qu%E2%80%99il+y+a+du+succ%C3%A8s%E2%80%A6%C2%BB&url=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fgeneral-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/03/Frederic-Blanchon.jpg&description=G%C3%A9n%C3%A9ral+Fr%C3%A9d%C3%A9ric+Blanchon+%C3%A0+propos+de+la+lutte+contre+le+terrorisme+%3A+%C2%ABLe+constat+est+qu%E2%80%99il+y+a+du+succ%C3%A8s%E2%80%A6%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=G%C3%A9n%C3%A9ral+Fr%C3%A9d%C3%A9ric+Blanchon+%C3%A0+propos+de+la+lutte+contre+le+terrorisme+%3A+%C2%ABLe+constat+est+qu%E2%80%99il+y+a+du+succ%C3%A8s%E2%80%A6%C2%BB%20-%20https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fgeneral-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html" data-text="Général Frédéric Blanchon à propos de la lutte contre le terrorisme : «Le constat est qu’il y a du succès…»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2019/03/Frederic-Blanchon.jpg" data-caption="Frédéric Blanchon"><img width="500" height="500" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2019/03/Frederic-Blanchon.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/03/Frederic-Blanchon.jpg 500w, https://www.maliweb.net/wp-content/news/images/2019/03/Frederic-Blanchon-150x150.jpg 150w, https://www.maliweb.net/wp-content/news/images/2019/03/Frederic-Blanchon-300x300.jpg 300w, https://www.maliweb.net/wp-content/news/images/2019/03/Frederic-Blanchon-420x420.jpg 420w" sizes="(max-width: 500px) 100vw, 500px" alt="Frédéric Blanchon" title="Frederic-Blanchon" /></a><figcaption class="wp-caption-text">Frédéric Blanchon</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5c92e5e3860df_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p><strong><em>En conférence de presse conjointe, le Gouverneur de la région de Ménaka Daouda Maïga et le commandant de la force barkhane le Général Fréderic Blanchon  ont répondu à plusieurs questions relatives à la situation sécuritaire et son évolution positive. Voici la suite de leurs réponses.</em></strong></p>
<p><strong><em>Mon autre question s’adresse au général. Elle est relative à cette visite qui intervient au lendemain d’une opération importante menée par Barkhane contre les groupes terroristes. Comment voyez-vous la coalition de ces groupes terroristes ici à Ménaka et comment la percevez-vous dans le cadre de la lutte contre le terrorisme ?</em></strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5c92e5e386f83_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p><strong>Général Frédéric Blanchon : </strong>Pour répondre à ce qui se fait de part et d’autre de la frontière. Sur un plan strictement militaire, je peux vous dire qu’on est bien dans l’esprit d’un partenariat transfrontalier. Il n’y a aucun souci de ce côté-là. Il serait, quand même, malheureux que seuls les terroristes puissent franchir la frontière, à leur guise, quand ils le veulent et que les forces armées, elles, soient bloquées. Ce n’est absolument pas le cas.</p>
<p>Le Gouverneur vient de vous répondre par rapport aux relations qu’il a avec ses homologues de l’autre côté de la frontière. Quant à moi, ce que je peux vous dire, c’est que les relations entre forces armées sont excellentes et que lors de nos opérations, la frontière se traverse facilement et ce n’est plus un sanctuaire pour des terroristes de se cacher.</p>
<p>L’esprit de tout le partenariat, l’esprit de ce qui est fait dans le cadre du G5-Sahel. C’est bien de pouvoir poursuivre, à tout moment, l’ennemi, au-delà des frontières. De ce côté-là, vous pouvez être rassurés, ça fonctionne bien. Et puis, ça demande simplement un minimum de coordination et dès que la coordination est au rendez-vous, les opérations sont extrêmement facilitées ; d’ailleurs, il suffit de voir le succès qu’elles ont en ce moment.</p>
<p>Pour être plus concret sur ce que nous faisons. Vous savez, on ne se demande pas ce que l’adversaire fait. Pour nous, l’adversaire, c’est l’adversaire. Il n’y a pas un ordre de priorité. Ils sont tous les mêmes. Ils défendent la même idéologie mortifère. Par conséquent, ça nous est complètement égal. Nous leur porterons les coups que nous devons jusqu’à ce qu’ils soient découragés et qu’ils laissent les populations vivre en paix. Deux terroristes peuvent partager des choses, peuvent bien s’épauler. Ils sont toujours prêts à faire un bout de chemin ensemble. Mais, pour nous, ceci n’a pas tellement d’intérêt. Tous sont considérés comme des ennemis et nous apporterons des coups aux uns et aux autres.</p>
<p><strong>Mon général, les récents succès de la force Barkhane sont-ils dus à la nouvelle stratégie de Barkhane dans la lutte contre le terrorisme au Sahel et au Sahara ?</strong></p>
<p>Là, je reconnais la question d’un militaire. Ces succès, ils sont, je pense, dus, dans un premier temps, à la montée en puissance de toutes les forces nationales. Je rends hommage, moi, au courage des soldats maliens. Ils paient le prix du sang. Ils l’ont encore payé il n’y a pas longtemps dans les combats de Tarkint. Je rends hommage, également, aux soldats de la Minusma ; aux soldats tchadiens qui, là aussi, ont payé un lourd tribut. Dans un premier temps, c’est cela l’engagement et la confiance. La confiance amène le succès.</p>
<p>Quand vous savez que l’adversaire est à votre portée, qu’il ne pourra pas s’échapper, que vous êtes de plus en plus efficaces, il se crée un cercle vertueux qui fait que les jeunes soldats et leurs chefs prennent confiance. Ils savent que Barkhane les appuie et sera toujours à leurs côtés pour terrasser ce mal.</p>
<p>Pour la véritable stratégie, ce n’est pas le lieu de l’exposer. Le constat est qu’il y a du succès mais la vraie stratégie, je crois que c’est celle de la confiance. Quand vous avez des troupes qui ont, de plus en plus, confiance, rien ne peut les arrêter. Entre l’échec et le succès, vous savez, parfois, il n’y a que quelques minutes de différence. La minute où la troupe se demande : «Est-ce que j’y vais ? Est-ce que je n’y vais pas ?» Et quand la troupe a la confiance, quand elle sait qu’elle peut prendre le dessus sur l’adversaire, elle y va. C’est ce qui s’est passé récemment.</p>
<p>Ces unités, dont je salue le courage, elles ont été capables de dire : on contre-attaque, on prend l’ascendant et elles ont effectivement pris l’ascendant sur l’adversaire en lui causant des pertes qu’elles n’avaient jamais subies. Cela est un phénomène relativement récent.</p>
<p>La dernière fois, le numéro deux d’Al-Mourabitoune a pu être neutralisé par les FAMA. La meilleure stratégie, c’est la confiance et notre stratégie, c’est de donner confiance à toutes les forces partenaires avec lesquelles nous avons l’honneur de combattre.</p>
<p><strong><em>La sécurité, on le sait, va de pair avec les actions de développement. Au niveau de Barkhane et du Gouvernorat, quelles sont les actions et projets de développement prévus en faveur des populations ?</em></strong></p>
<p><strong>Le Gouverneur de Ménaka, Daouda Maïga : </strong>Avant de parler de projet de développement à notre niveau, il faut rappeler qu’il y a toutes les actions initiées par les ONG et les missions humanitaires. Nous ne sommes toujours d’accord sur tout, mais il est indéniable que leur action a porté sur la satisfaction des besoins des populations sur le plan de l’éducation, celui de la santé, de l’amélioration des productions, mais également, de l’hydraulique et d’autres domaines importants tels que le renforcement des capacités et la formation.</p>
<p>Nous avons beaucoup parlé de sécurité. Le développement, vous le savez, représente pour la sécurité ce que représente l’oreiller sur le lit. Pour dormir confortablement, il faut avoir la tête sur un oreiller. Il faut que les actions de sécurisation soient concomitantes avec les actions d’amélioration des conditions de vie des populations et cela se fait à travers le développement.</p>
<p>C’est aussi le lieu de rappeler que nous venons de procéder au lancement du programme pour le développement de la région de Ménaka avec un coût de près d’un milliard et demi de FCFA sur financement de l’AFD (Agence française de développement). Ce programme va s’étendre sur un an. Il va exécuter des actions très rapidement et lancé la réflexion avec tous les partenaires sur la manière de monter un programme plus élaboré sur les trois prochaines années. Nous espérons que sur 2020-2021, la situation évoluera positivement.</p>
<p>Il faut aussi souligner le démarrage du programme de stabilisation de Ménaka (PSM) sur financement KFW, avec un coût de 10 millions d&#8217;euros, donc près de 6 milliards et demi de FCFA, et qui va appuyer l’administration dans sa réinstallation. Ce programme va construire les sièges du Gouvernorat de région, du conseil régional, des quatre préfectures, des cinq mairies. Il y aura également des actions en direction de la santé et de l’éducation, à travers la construction de certains CSCOM et des écoles. La réhabilitation des bâtiments du CAP de Ménaka sont, déjà, à l’actif de ce projet.</p>
<p>Il y a aussi le programme IPROMENAKA (Irrigation de proximité) pour 8,5 millions d’euros. Cet important programme a démarré et va durer 36 mois. Il va appuyer les producteurs. Malgré le fait que ce soit un programme d’irrigation de proximité, nous allons y intégrer la composante pastorale, parce que nous sommes une région agro-pastorale à dominante pastorale. Les points d’eau, les arcs de vaccination, l’appui aux éleveurs, tous ces secteurs seront, en même temps que l’appui à l’irrigation de proximité, soutenus.</p>
<p>En résumé, pour 2019, nous avons le démarrage de différents programmes qui portent sur près de 15 milliards de FCFA. Nous luttons donc contre l’insécurité et nous installons le développement qui est l’une des mamelles de la stabilité.</p>
<p><strong> Bourama Keita  </strong></p>
<h3>Commentaires via Facebook :</h3><p><fb:comments-count href=https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html></fb:comments-count> </p><fb:comments href="https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fgeneral-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=G%C3%A9n%C3%A9ral+Fr%C3%A9d%C3%A9ric+Blanchon+%C3%A0+propos+de+la+lutte+contre+le+terrorisme+%3A+%C2%ABLe+constat+est+qu%E2%80%99il+y+a+du+succ%C3%A8s%E2%80%A6%C2%BB&url=https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fgeneral-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/03/Frederic-Blanchon.jpg&description=G%C3%A9n%C3%A9ral+Fr%C3%A9d%C3%A9ric+Blanchon+%C3%A0+propos+de+la+lutte+contre+le+terrorisme+%3A+%C2%ABLe+constat+est+qu%E2%80%99il+y+a+du+succ%C3%A8s%E2%80%A6%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=G%C3%A9n%C3%A9ral+Fr%C3%A9d%C3%A9ric+Blanchon+%C3%A0+propos+de+la+lutte+contre+le+terrorisme+%3A+%C2%ABLe+constat+est+qu%E2%80%99il+y+a+du+succ%C3%A8s%E2%80%A6%C2%BB%20-%20https%3A%2F%2Fwww.maliweb.net%2Finterview%2Fgeneral-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html" data-text="Général Frédéric Blanchon à propos de la lutte contre le terrorisme : «Le constat est qu’il y a du succès…»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/Liberation">Libération</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Libération"></span><meta itemprop="datePublished" content="2019-03-21T01:15:50+00:00"><meta itemprop="dateModified" content="2019-03-20T23:56:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="Général Frédéric Blanchon à propos de la lutte contre le terrorisme : «Le constat est qu’il y a du succès…»"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2019/03/Frederic-Blanchon.jpg"><meta itemprop="width" content="500"><meta itemprop="height" content="500"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5c92e5e38765d_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5c92e5e38765d"><script>var block_td_uid_5_5c92e5e38765d = new tdBlock();
block_td_uid_5_5c92e5e38765d.id = "td_uid_5_5c92e5e38765d";
block_td_uid_5_5c92e5e38765d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5c92e5e38765d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c92e5e38765d_rand","tdc_css_class_style":"td_uid_5_5c92e5e38765d_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2810122,"live_filter_cur_post_author":"19804","block_template_id":""}';
block_td_uid_5_5c92e5e38765d.td_column_number = "3";
block_td_uid_5_5c92e5e38765d.block_type = "td_block_related_posts";
block_td_uid_5_5c92e5e38765d.post_count = "3";
block_td_uid_5_5c92e5e38765d.found_posts = "3297";
block_td_uid_5_5c92e5e38765d.header_color = "";
block_td_uid_5_5c92e5e38765d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c92e5e38765d.max_num_pages = "1099";
tdBlocksArray.push(block_td_uid_5_5c92e5e38765d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c92e5e3a3eaf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c92e5e38765d" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5c92e5e3a3ef1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c92e5e38765d" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5c92e5e38765d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/interview/le-procureur-de-la-commune-iii-a-propos-de-laffaire-gaoussou-diallo-dit-ras-diall-son-infraction-nest-pas-un-delit-de-presse-2809936.html" rel="bookmark" title="Le Procureur de la commune III  à propos de l’affaire Gaoussou Diallo dit Ras Diall « Son infraction n’est pas un délit de presse »"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/09/Procureur-Bandiougou-Diawara-1-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/09/Procureur-Bandiougou-Diawara-1-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/09/Procureur-Bandiougou-Diawara-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="«Paul et Kimbiri sont détenus sur mes instructions»" title="Le Procureur de la commune III  à propos de l’affaire Gaoussou Diallo dit Ras Diall « Son infraction n’est pas un délit de presse »" /></a></div> <a href="https://www.maliweb.net/category/interview" class="td-post-category">Interview</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/interview/le-procureur-de-la-commune-iii-a-propos-de-laffaire-gaoussou-diallo-dit-ras-diall-son-infraction-nest-pas-un-delit-de-presse-2809936.html" rel="bookmark" title="Le Procureur de la commune III  à propos de l’affaire Gaoussou Diallo dit Ras Diall « Son infraction n’est pas un délit de presse »">Le Procureur de la commune III à propos de l’affaire Gaoussou Diallo dit Ras Diall « Son infraction n’est pas un délit de...</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/interview/mahamat-saleh-annadif-chef-de-la-minusma-lattaque-de-dioura-est-un-coup-dur-2809781.html" rel="bookmark" title="Mahamat Saleh Annadif, chef de la Minusma: l’attaque de Dioura est «un coup dur»"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/07/Mahamat-Saleh-Annadif--218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/07/Mahamat-Saleh-Annadif--218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/07/Mahamat-Saleh-Annadif--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mahamat Saleh Annadif" title="Mahamat Saleh Annadif, chef de la Minusma: l’attaque de Dioura est «un coup dur»" /></a></div> <a href="https://www.maliweb.net/category/interview" class="td-post-category">Interview</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/interview/mahamat-saleh-annadif-chef-de-la-minusma-lattaque-de-dioura-est-un-coup-dur-2809781.html" rel="bookmark" title="Mahamat Saleh Annadif, chef de la Minusma: l’attaque de Dioura est «un coup dur»">Mahamat Saleh Annadif, chef de la Minusma: l’attaque de Dioura est «un coup dur»</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/art-culture/salif-traore-detenteur-du-prix-uemoa-du-fespaco-2019-les-jeunes-cineastes-maliens-ont-du-potentiel-ils-ont-seulement-besoin-de-laccompagnement-de-letat-2808981.html" rel="bookmark" title="&#8230;Salif Traoré, détenteur du prix UEMOA du FESPACO 2019 : &#8220;Les jeunes cinéastes maliens ont du potentiel, ils ont seulement besoin de l&#8217;accompagnement de l&#8217;Etat &#8220;"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/03/SALIF-TRAORE-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/03/SALIF-TRAORE-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/03/SALIF-TRAORE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Salif Traoré, détenteur du prix UEMOA" title="&#8230;Salif Traoré, détenteur du prix UEMOA du FESPACO 2019 : &#8220;Les jeunes cinéastes maliens ont du potentiel, ils ont seulement besoin de l&#8217;accompagnement de l&#8217;Etat &#8220;" /></a></div> <a href="https://www.maliweb.net/category/art-culture" class="td-post-category">Art &amp; Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/art-culture/salif-traore-detenteur-du-prix-uemoa-du-fespaco-2019-les-jeunes-cineastes-maliens-ont-du-potentiel-ils-ont-seulement-besoin-de-laccompagnement-de-letat-2808981.html" rel="bookmark" title="&#8230;Salif Traoré, détenteur du prix UEMOA du FESPACO 2019 : &#8220;Les jeunes cinéastes maliens ont du potentiel, ils ont seulement besoin de l&#8217;accompagnement de l&#8217;Etat &#8220;">&#8230;Salif Traoré, détenteur du prix UEMOA du FESPACO 2019 : &#8220;Les jeunes cinéastes maliens ont du potentiel, ils ont seulement besoin de l&#8217;accompagnement de...</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c92e5e38765d" data-td_block_id="td_uid_5_5c92e5e38765d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5c92e5e38765d" data-td_block_id="td_uid_5_5c92e5e38765d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html#respond" style="display:none;">Annuler</a></small></h3> <form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2810122' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7423fc3101" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5c92e5e3a7652_rand td_block_template_17"><div class="td-visible-desktop">
<div class="g g-52"><div class="g-single a-1372"><a href="https://www.canalplus-afrique.com/ml/programmes-tv" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/03/300X100.jpg" width="300" height="100" /></a></div></div>
</div>
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5c92e5e3a9785_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5c92e5e3a9785">
<style>
.td_uid_9_5c92e5e3a9785_rand .td-block-title > *,
            .td_uid_9_5c92e5e3a9785_rand .td-pulldown-filter-display-option,
            .td_uid_9_5c92e5e3a9785_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_9_5c92e5e3a9785_rand .td-block-title {
                background-color: #b41313 !important;
            }
</style><script>var block_td_uid_9_5c92e5e3a9785 = new tdBlock();
block_td_uid_9_5c92e5e3a9785.id = "td_uid_9_5c92e5e3a9785";
block_td_uid_9_5c92e5e3a9785.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES R\u00c9CEMMENT PUBLI\u00c9S","custom_url":"http:\/\/www.maliweb.net\/current-day\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b41313","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5c92e5e3a9785_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c92e5e3a9785_rand","tdc_css_class_style":"td_uid_9_5c92e5e3a9785_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5c92e5e3a9785.td_column_number = "1";
block_td_uid_9_5c92e5e3a9785.block_type = "td_block_7";
block_td_uid_9_5c92e5e3a9785.post_count = "8";
block_td_uid_9_5c92e5e3a9785.found_posts = "196700";
block_td_uid_9_5c92e5e3a9785.header_color = "#b41313";
block_td_uid_9_5c92e5e3a9785.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c92e5e3a9785.max_num_pages = "24588";
tdBlocksArray.push(block_td_uid_9_5c92e5e3a9785);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.maliweb.net/current-day/">ARTICLES RÉCEMMENT PUBLIÉS</a></h4></div><div id=td_uid_9_5c92e5e3a9785 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/housseyni-amion-guindo-la-dit-lors-de-la-conference-de-presse-de-la-cofop-le-premier-ministre-na-pose-aucune-action-pour-rassembler-les-maliens-2810042.html" rel="bookmark" title="Housseyni Amion Guindo l’a dit  lors de la conférence de presse de la COFOP :  « Le Premier ministre n’a posé aucune action pour rassembler les Maliens »"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/03/Housseyni-Amion-Guindo-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/03/Housseyni-Amion-Guindo-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2017/03/Housseyni-Amion-Guindo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Housseyni Amion Guindo., ministre des Sports" title="Housseyni Amion Guindo l’a dit  lors de la conférence de presse de la COFOP :  « Le Premier ministre n’a posé aucune action pour rassembler les Maliens »" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/housseyni-amion-guindo-la-dit-lors-de-la-conference-de-presse-de-la-cofop-le-premier-ministre-na-pose-aucune-action-pour-rassembler-les-maliens-2810042.html" rel="bookmark" title="Housseyni Amion Guindo l’a dit  lors de la conférence de presse de la COFOP :  « Le Premier ministre n’a posé aucune action pour rassembler les Maliens »">Housseyni Amion Guindo l’a dit lors de la conférence de presse de la COFOP : « Le Premier ministre n’a posé aucune...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T01:16:10+00:00">21 Mar 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/housseyni-amion-guindo-la-dit-lors-de-la-conference-de-presse-de-la-cofop-le-premier-ministre-na-pose-aucune-action-pour-rassembler-les-maliens-2810042.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html" rel="bookmark" title="Général Frédéric Blanchon à propos de la lutte contre le terrorisme : «Le constat est qu’il y a du succès…»"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/03/Frederic-Blanchon-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/03/Frederic-Blanchon-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/03/Frederic-Blanchon-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Frédéric Blanchon" title="Général Frédéric Blanchon à propos de la lutte contre le terrorisme : «Le constat est qu’il y a du succès…»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html" rel="bookmark" title="Général Frédéric Blanchon à propos de la lutte contre le terrorisme : «Le constat est qu’il y a du succès…»">Général Frédéric Blanchon à propos de la lutte contre le terrorisme : «Le constat est qu’il y a du succès…»</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T01:15:50+00:00">21 Mar 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/interview/general-frederic-blanchon-a-propos-de-la-lutte-contre-le-terrorisme-le-constat-est-quil-y-a-du-succes-2810122.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/crise-multidimensionnelle-du-mali-les-pistes-de-reflexion-de-la-convergence-pour-le-developpement-du-mali-codem-pour-decanter-la-situation-2810132.html" rel="bookmark" title="Crise multidimensionnelle du Mali :  Les pistes de réflexion de la Convergence pour le Développement du Mali (CODEM) pour décanter la situation"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/10/poulo-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/10/poulo-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/10/poulo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Housseini Amion Guindo Alias Poulo" title="Crise multidimensionnelle du Mali :  Les pistes de réflexion de la Convergence pour le Développement du Mali (CODEM) pour décanter la situation" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/crise-multidimensionnelle-du-mali-les-pistes-de-reflexion-de-la-convergence-pour-le-developpement-du-mali-codem-pour-decanter-la-situation-2810132.html" rel="bookmark" title="Crise multidimensionnelle du Mali :  Les pistes de réflexion de la Convergence pour le Développement du Mali (CODEM) pour décanter la situation">Crise multidimensionnelle du Mali : Les pistes de réflexion de la Convergence pour le Développement du Mali (CODEM) pour décanter la situation</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T01:13:37+00:00">21 Mar 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/crise-multidimensionnelle-du-mali-les-pistes-de-reflexion-de-la-convergence-pour-le-developpement-du-mali-codem-pour-decanter-la-situation-2810132.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/armee/apres-lattaque-de-dioura-la-colere-monte-a-kati-2810068.html" rel="bookmark" title="Après l’attaque de Dioura :  La colère monte à Kati !"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/03/Manifestations-Kati--100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/03/Manifestations-Kati--100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/03/Manifestations-Kati--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Manifestations à Kati" title="Après l’attaque de Dioura :  La colère monte à Kati !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/armee/apres-lattaque-de-dioura-la-colere-monte-a-kati-2810068.html" rel="bookmark" title="Après l’attaque de Dioura :  La colère monte à Kati !">Après l’attaque de Dioura : La colère monte à Kati !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T01:11:01+00:00">21 Mar 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/armee/apres-lattaque-de-dioura-la-colere-monte-a-kati-2810068.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/education/crise-scolaire-les-greves-qui-contaminent-2810086.html" rel="bookmark" title="Crise scolaire :  Les grèves qui contaminent"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/03/Marche-enseignants-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/03/Marche-enseignants-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/03/Marche-enseignants-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/03/Marche-enseignants-680x486.jpg 680w" sizes="(max-width: 100px) 100vw, 100px" alt="Au moins 3 000 enseignants" title="Crise scolaire :  Les grèves qui contaminent" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/education/crise-scolaire-les-greves-qui-contaminent-2810086.html" rel="bookmark" title="Crise scolaire :  Les grèves qui contaminent">Crise scolaire : Les grèves qui contaminent</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T01:10:39+00:00">21 Mar 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/education/crise-scolaire-les-greves-qui-contaminent-2810086.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/le-mali-sous-ibrahim-boubacar-keita-entre-greves-et-violences-terroristes-2810077.html" rel="bookmark" title="Le Mali sous Ibrahim Boubacar Keïta : Entre grèves et violences terroristes"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/06/Souleymane-Kone-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/06/Souleymane-Kone-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2018/06/Souleymane-Kone-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Présents à la marche pacifique de la coalition pour l’alternance et le changement" title="Le Mali sous Ibrahim Boubacar Keïta : Entre grèves et violences terroristes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/le-mali-sous-ibrahim-boubacar-keita-entre-greves-et-violences-terroristes-2810077.html" rel="bookmark" title="Le Mali sous Ibrahim Boubacar Keïta : Entre grèves et violences terroristes">Le Mali sous Ibrahim Boubacar Keïta : Entre grèves et violences terroristes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T01:08:12+00:00">21 Mar 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/le-mali-sous-ibrahim-boubacar-keita-entre-greves-et-violences-terroristes-2810077.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/education/rencontre-pm-responsables-syndicaux-les-enseignants-rejettent-les-propositions-du-chef-du-gouvernement-2810031.html" rel="bookmark" title="Rencontre PM-Responsables syndicaux : Les enseignants rejettent les propositions du Chef du gouvernement"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/01/Greve-des-syndicats-signataires-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/01/Greve-des-syndicats-signataires-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/01/Greve-des-syndicats-signataires-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Crise éducative" title="Rencontre PM-Responsables syndicaux : Les enseignants rejettent les propositions du Chef du gouvernement" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/education/rencontre-pm-responsables-syndicaux-les-enseignants-rejettent-les-propositions-du-chef-du-gouvernement-2810031.html" rel="bookmark" title="Rencontre PM-Responsables syndicaux : Les enseignants rejettent les propositions du Chef du gouvernement">Rencontre PM-Responsables syndicaux : Les enseignants rejettent les propositions du Chef du gouvernement</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T01:08:12+00:00">21 Mar 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/education/rencontre-pm-responsables-syndicaux-les-enseignants-rejettent-les-propositions-du-chef-du-gouvernement-2810031.html#comments">1</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/justice/accusations-du-president-du-cnpm-a-lendroit-du-president-de-la-cour-supreme-la-cour-supreme-luim-la-refsyma-lajeuma-apportent-leur-soutien-a-nouhoum-tapily-le-syli-2810038.html" rel="bookmark" title=". Accusations du président du CNPM à l’endroit du président de la Cour suprême : &#8211; La Cour suprême, l’UIM, la REFSYMA, l’AJEUMA apportent leur soutien à Nouhoum Tapily -Le SYLIMA et Le SAM gardent  leurs distances"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/03/Cour-supreme-Mali-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/03/Cour-supreme-Mali-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2017/03/Cour-supreme-Mali-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cour Suprême du Mali : Le Président de la République inaugure les locaux" title=". Accusations du président du CNPM à l’endroit du président de la Cour suprême : &#8211; La Cour suprême, l’UIM, la REFSYMA, l’AJEUMA apportent leur soutien à Nouhoum Tapily -Le SYLIMA et Le SAM gardent  leurs distances" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/justice/accusations-du-president-du-cnpm-a-lendroit-du-president-de-la-cour-supreme-la-cour-supreme-luim-la-refsyma-lajeuma-apportent-leur-soutien-a-nouhoum-tapily-le-syli-2810038.html" rel="bookmark" title=". Accusations du président du CNPM à l’endroit du président de la Cour suprême : &#8211; La Cour suprême, l’UIM, la REFSYMA, l’AJEUMA apportent leur soutien à Nouhoum Tapily -Le SYLIMA et Le SAM gardent  leurs distances">. Accusations du président du CNPM à l’endroit du président de la Cour suprême : &#8211; La Cour suprême, l’UIM, la REFSYMA, l’AJEUMA apportent...</a></h3>  <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-21T01:05:15+00:00">21 Mar 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/justice/accusations-du-president-du-cnpm-a-lendroit-du-president-de-la-cour-supreme-la-cour-supreme-luim-la-refsyma-lajeuma-apportent-leur-soutien-a-nouhoum-tapily-le-syli-2810038.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>mars 2019</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.maliweb.net/date/2019/02">&laquo; Fév</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2019/03/01" aria-label="Publications publiées sur 1 March 2019">1</a></td><td><a href="https://www.maliweb.net/date/2019/03/02" aria-label="Publications publiées sur 2 March 2019">2</a></td><td><a href="https://www.maliweb.net/date/2019/03/03" aria-label="Publications publiées sur 3 March 2019">3</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/03/04" aria-label="Publications publiées sur 4 March 2019">4</a></td><td><a href="https://www.maliweb.net/date/2019/03/05" aria-label="Publications publiées sur 5 March 2019">5</a></td><td><a href="https://www.maliweb.net/date/2019/03/06" aria-label="Publications publiées sur 6 March 2019">6</a></td><td><a href="https://www.maliweb.net/date/2019/03/07" aria-label="Publications publiées sur 7 March 2019">7</a></td><td><a href="https://www.maliweb.net/date/2019/03/08" aria-label="Publications publiées sur 8 March 2019">8</a></td><td><a href="https://www.maliweb.net/date/2019/03/09" aria-label="Publications publiées sur 9 March 2019">9</a></td><td><a href="https://www.maliweb.net/date/2019/03/10" aria-label="Publications publiées sur 10 March 2019">10</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/03/11" aria-label="Publications publiées sur 11 March 2019">11</a></td><td><a href="https://www.maliweb.net/date/2019/03/12" aria-label="Publications publiées sur 12 March 2019">12</a></td><td><a href="https://www.maliweb.net/date/2019/03/13" aria-label="Publications publiées sur 13 March 2019">13</a></td><td><a href="https://www.maliweb.net/date/2019/03/14" aria-label="Publications publiées sur 14 March 2019">14</a></td><td><a href="https://www.maliweb.net/date/2019/03/15" aria-label="Publications publiées sur 15 March 2019">15</a></td><td><a href="https://www.maliweb.net/date/2019/03/16" aria-label="Publications publiées sur 16 March 2019">16</a></td><td><a href="https://www.maliweb.net/date/2019/03/17" aria-label="Publications publiées sur 17 March 2019">17</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/03/18" aria-label="Publications publiées sur 18 March 2019">18</a></td><td><a href="https://www.maliweb.net/date/2019/03/19" aria-label="Publications publiées sur 19 March 2019">19</a></td><td><a href="https://www.maliweb.net/date/2019/03/20" aria-label="Publications publiées sur 20 March 2019">20</a></td><td id="today"><a href="https://www.maliweb.net/date/2019/03/21" aria-label="Publications publiées sur 21 March 2019">21</a></td><td>22</td><td>23</td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
</tr>
</tbody>
</table></div></aside><aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_10_5c92e5e3adfc2_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_10_5c92e5e3adfc2"><script>var block_td_uid_10_5c92e5e3adfc2 = new tdBlock();
block_td_uid_10_5c92e5e3adfc2.id = "td_uid_10_5c92e5e3adfc2";
block_td_uid_10_5c92e5e3adfc2.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5c92e5e3adfc2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5c92e5e3adfc2_rand","tdc_css_class_style":"td_uid_10_5c92e5e3adfc2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5c92e5e3adfc2.td_column_number = "1";
block_td_uid_10_5c92e5e3adfc2.block_type = "td_block_13";
block_td_uid_10_5c92e5e3adfc2.post_count = "1";
block_td_uid_10_5c92e5e3adfc2.found_posts = "642";
block_td_uid_10_5c92e5e3adfc2.header_color = "#";
block_td_uid_10_5c92e5e3adfc2.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c92e5e3adfc2.max_num_pages = "642";
tdBlocksArray.push(block_td_uid_10_5c92e5e3adfc2);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5c92e5e3adfc2 class="td_block_inner">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/communique/bms-s-a-avis-de-vente-2809403.html" rel="bookmark" title="BMS S.A : Avis de vente d&#8217;une partie de son patrimoine foncier"><img width="324" height="235" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/03/BMS-324x235.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/03/BMS-324x235.jpg 324w, https://www.maliweb.net/wp-content/news/images/2019/03/BMS-360x261.jpg 360w" sizes="(max-width: 324px) 100vw, 324px" alt="BMS SA" title="BMS S.A : Avis de vente d&#8217;une partie de son patrimoine foncier" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/communique/bms-s-a-avis-de-vente-2809403.html" rel="bookmark" title="BMS S.A : Avis de vente d&#8217;une partie de son patrimoine foncier">BMS S.A : Avis de vente d&#8217;une partie de son patrimoine foncier</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-18T00:13:24+00:00">18 Mar 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/communique/bms-s-a-avis-de-vente-2809403.html#comments">1</a></div> </div>
</div>
</div></div> <div class="td_block_wrap td_block_weather td_block_widget td_uid_11_5c92e5e3aef76_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_11_5c92e5e3aef76">
<style>
.td_uid_11_5c92e5e3aef76_rand .td-block-title > *,
            .td_uid_11_5c92e5e3aef76_rand .td-pulldown-filter-display-option,
            .td_uid_11_5c92e5e3aef76_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_11_5c92e5e3aef76_rand .td-block-title {
                background-color: #a56b36 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_11_5c92e5e3aef76 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">BAMAKO, MALI</div>
<div class="td-weather-condition">ciel dégagé</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_11_5c92e5e3aef76"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_11_5c92e5e3aef76">
<input id="td_uid_11_5c92e5e3aef76" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_11_5c92e5e3aef76"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_11_5c92e5e3aef76">
<span class="td-big-degrees">29</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">29</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">51 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-0">33</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-1">35</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-2">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-3">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-4">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_12_5c92e5e3af1a2_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_12_5c92e5e3af1a2">
<style>
.td_uid_12_5c92e5e3af1a2_rand .td-block-title > *,
            .td_uid_12_5c92e5e3af1a2_rand .td-pulldown-filter-display-option,
            .td_uid_12_5c92e5e3af1a2_rand .td-pulldown-filter-display-option i {
                color: #f2f2f2 !important;
            }

            
            .td_uid_12_5c92e5e3af1a2_rand .td-block-title {
                background-color: #b21026 !important;
            }
</style><script>var block_td_uid_12_5c92e5e3af1a2 = new tdBlock();
block_td_uid_12_5c92e5e3af1a2.id = "td_uid_12_5c92e5e3af1a2";
block_td_uid_12_5c92e5e3af1a2.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"Anciennes gloires","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"QUE SONT-ILS DEVENUS ?","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b21026","header_text_color":"#f2f2f2","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5c92e5e3af1a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5c92e5e3af1a2_rand","tdc_css_class_style":"td_uid_12_5c92e5e3af1a2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5c92e5e3af1a2.td_column_number = "1";
block_td_uid_12_5c92e5e3af1a2.block_type = "td_block_18";
block_td_uid_12_5c92e5e3af1a2.post_count = "6";
block_td_uid_12_5c92e5e3af1a2.found_posts = "86";
block_td_uid_12_5c92e5e3af1a2.header_color = "#b21026";
block_td_uid_12_5c92e5e3af1a2.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c92e5e3af1a2.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_12_5c92e5e3af1a2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_12_5c92e5e3af1a2 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-oumar-kassonke-dit-ouolof-les-multiples-visages-dun-deserteur-2808973.html" rel="bookmark" title="Que sont ils devenus… Oumar Kassonké dit Ouolof : Les multiples visages d&#8217;un déserteur"><img width="310" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/03/OUMAR-KASSOKE--310x385.jpg" alt="Oumar Kassonké dit Ouolof" title="Que sont ils devenus… Oumar Kassonké dit Ouolof : Les multiples visages d&#8217;un déserteur" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-oumar-kassonke-dit-ouolof-les-multiples-visages-dun-deserteur-2808973.html" rel="bookmark" title="Que sont ils devenus… Oumar Kassonké dit Ouolof : Les multiples visages d&#8217;un déserteur">Que sont ils devenus… Oumar Kassonké dit Ouolof : Les multiples visages d&#8217;un déserteur</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-16T01:33:00+00:00">16 Mar 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-oumar-kassonke-dit-ouolof-les-multiples-visages-dun-deserteur-2808973.html#respond">0</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/politique/chroniques/que-sont-ils-devenus-kariba-dembele-les-verites-du-sage-de-touna-2807547.html" rel="bookmark" title="Que sont-ils devenus… Kariba Dembélé : Les vérités du sage de Touna"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/03/FATO-TULOMA-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/03/FATO-TULOMA-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/03/FATO-TULOMA-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/03/FATO-TULOMA-350x261.jpg 350w" sizes="(max-width: 80px) 100vw, 80px" alt="Kariba Dembélé" title="Que sont-ils devenus… Kariba Dembélé : Les vérités du sage de Touna" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/politique/chroniques/que-sont-ils-devenus-kariba-dembele-les-verites-du-sage-de-touna-2807547.html" rel="bookmark" title="Que sont-ils devenus… Kariba Dembélé : Les vérités du sage de Touna">Que sont-ils devenus… Kariba Dembélé : Les vérités du sage de Touna</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-09T05:00:04+00:00">9 Mar 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/politique/chroniques/que-sont-ils-devenus-kariba-dembele-les-verites-du-sage-de-touna-2807547.html#comments">1</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-moussa-bagayoko-2806000.html" rel="bookmark" title="Que sont ils devenus… Moussa Bagayoko, l&#8217;ambassadeur de la Venise malienne"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/03/MOUSSA-BAGAYOKO-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/03/MOUSSA-BAGAYOKO-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/03/MOUSSA-BAGAYOKO-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/03/MOUSSA-BAGAYOKO-300x220.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" alt="Que sont-ils devenus" title="Que sont ils devenus… Moussa Bagayoko, l&#8217;ambassadeur de la Venise malienne" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-moussa-bagayoko-2806000.html" rel="bookmark" title="Que sont ils devenus… Moussa Bagayoko, l&#8217;ambassadeur de la Venise malienne">Que sont ils devenus… Moussa Bagayoko, l&#8217;ambassadeur de la Venise malienne</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-02T01:02:50+00:00">2 Mar 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-moussa-bagayoko-2806000.html#comments">2</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-adama-traore-dit-boxeur-quinze-ans-sur-le-ring-2804473.html" rel="bookmark" title="Que sont-ils devenus ? Adama Traoré dit Boxeur : Quinze ans sur le &#8220;ring&#8221; !"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/02/ADAMA-TRAORE-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/02/ADAMA-TRAORE-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/02/ADAMA-TRAORE-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Adama Traoré dit Boxeur" title="Que sont-ils devenus ? Adama Traoré dit Boxeur : Quinze ans sur le &#8220;ring&#8221; !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-adama-traore-dit-boxeur-quinze-ans-sur-le-ring-2804473.html" rel="bookmark" title="Que sont-ils devenus ? Adama Traoré dit Boxeur : Quinze ans sur le &#8220;ring&#8221; !">Que sont-ils devenus ? Adama Traoré dit Boxeur : Quinze ans sur le &#8220;ring&#8221; !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-23T01:08:54+00:00">23 Fév 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-adama-traore-dit-boxeur-quinze-ans-sur-le-ring-2804473.html#comments">2</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-moussa-kanoute-lenseignant-larbitre-et-ladministrateur-de-football-2803073.html" rel="bookmark" title="Que sont-ils devenus ? Moussa Kanouté : l&#8217;enseignant, l&#8217;arbitre et l&#8217;administrateur de football"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/02/MOUSSA-KANOUTE-BON--80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/02/MOUSSA-KANOUTE-BON--80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/02/MOUSSA-KANOUTE-BON--265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Que sont-ils devenus ? Moussa Kanouté : l&#8217;enseignant, l&#8217;arbitre et l&#8217;administrateur de football" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-moussa-kanoute-lenseignant-larbitre-et-ladministrateur-de-football-2803073.html" rel="bookmark" title="Que sont-ils devenus ? Moussa Kanouté : l&#8217;enseignant, l&#8217;arbitre et l&#8217;administrateur de football">Que sont-ils devenus ? Moussa Kanouté : l&#8217;enseignant, l&#8217;arbitre et l&#8217;administrateur de football</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-16T01:03:42+00:00">16 Fév 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-moussa-kanoute-lenseignant-larbitre-et-ladministrateur-de-football-2803073.html#comments">3</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mariam-diarra-bozo-soumailaba-ton-pied-mon-pied-2801641.html" rel="bookmark" title="Que sont ils devenus : Mariam Diarra : Bozo &#8211; Soumaïlaba : Ton pied, mon pied"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/02/BOZO-3-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/02/BOZO-3-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/02/BOZO-3-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Mariam Diarra : Bozo" title="Que sont ils devenus : Mariam Diarra : Bozo &#8211; Soumaïlaba : Ton pied, mon pied" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mariam-diarra-bozo-soumailaba-ton-pied-mon-pied-2801641.html" rel="bookmark" title="Que sont ils devenus : Mariam Diarra : Bozo &#8211; Soumaïlaba : Ton pied, mon pied">Que sont ils devenus : Mariam Diarra : Bozo &#8211; Soumaïlaba : Ton pied, mon pied</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-09T01:00:32+00:00">9 Fév 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-mariam-diarra-bozo-soumailaba-ton-pied-mon-pied-2801641.html#comments">1</a></div> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside>
</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_5c92e5e3b3c02_rand td_block_template_17"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.maliweb.net/"><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#7714181903161403371a161b1e00121559191203"><span class="__cf_email__" data-cfemail="1a7975746e7b796e5a777b76736d7f7834747f6e">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
 </a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2019 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"b08ada43c0","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"Aucune publication trouv\u00e9e."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/themes/news/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[29,84.2000000000000028421709430404007434844970703125],"today_humidity":51,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[29,84.2000000000000028421709430404007434844970703125],"today_max":[29,84.2000000000000028421709430404007434844970703125],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1553126400,"day_name":"jeu","day_temp":[33,91],"owm_day_index":0},{"timestamp":1553212800,"day_name":"ven","day_temp":[35,95],"owm_day_index":8},{"timestamp":1553299200,"day_name":"sam","day_temp":[32,89],"owm_day_index":16},{"timestamp":1553385600,"day_name":"dim","day_temp":[37,98],"owm_day_index":24},{"timestamp":1553472000,"day_name":"lun","day_temp":[27,81],"owm_day_index":32}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_11_5c92e5e3aef76","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[29,84.2000000000000028421709430404007434844970703125],"today_humidity":51,"today_wind_speed":[1,0.59999999999999997779553950749686919152736663818359375],"today_min":[29,84.2000000000000028421709430404007434844970703125],"today_max":[29,84.2000000000000028421709430404007434844970703125],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1553126400,"day_name":"jeu","day_temp":[33,91],"owm_day_index":0},{"timestamp":1553212800,"day_name":"ven","day_temp":[35,95],"owm_day_index":8},{"timestamp":1553299200,"day_name":"sam","day_temp":[32,89],"owm_day_index":16},{"timestamp":1553385600,"day_name":"dim","day_temp":[37,98],"owm_day_index":24},{"timestamp":1553472000,"day_name":"lun","day_temp":[27,81],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2810122]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.maliweb.net/wp-content/themes/news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.maliweb.net/wp-content/themes/news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
</body>
</html>
