<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24077509-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24077509-1');
</script>
<title>maliweb.net - À Kigali pendant qu&#039;un déluge submerge Bamako... IBK se réjouit de 40 minutes d’audience avec Paul Kagamé</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.maliweb.net/xmlrpc.php" />
<meta property="fb:app_id" content="266376150107224" />
<meta name="google-site-verification" content="GjvksW13TAlSP7QV-GzBG0D-NLcKERKYR3eeYllOWs8" />
<link rel="publisher" href="https://plus.google.com/+MaliwebNetofficiel" />
<link rel="author" href="https://plus.google.com/+MaliwebNetofficiel" />
<meta name="msvalidate.01" content="8941B9DEC6D505003FE90E4052F68BEF" />
<meta name="description" content="maliweb.net - Premier site d'info | Portail de référence au Mali depuis 2002. Actualité et infos maliennes en continu: Sports, Faits Divers, Politique, Radio FM">
<meta name="keywords" content="Mali,maliweb,Mali info news,Nord Mali Web jet,imam Mahmoud Dicko,Conseil des Ministres,IBK,MINUSMA,Bamako,Salif Keita,Barkane,IBK,Gao,mali-web,Kidal,Mali fonctionnaires corrompus,Kabako,PMU Mali" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1749454167534801",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"VKidi1aoZM00wc", domain:"maliweb.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VKidi1aoZM00wc" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/maliweb/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<meta property="og:image" content="https://www.maliweb.net/wp-content/news/images/2019/05/IBK-KAGAME.jpg" /><link rel="icon" type="image/png" href="https://www.maliweb.net/wp-content/news/images/2015/01/favicon.ico">

<meta name="description" content="maliweb.net - Le président de la République, Ibrahim Boubacar Keïta, ne s’est rendu au chevet des victimes des inondations qu’après avoir pleinement savouré un séjour" />
<link rel="canonical" href="https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="maliweb.net - Le président de la République, Ibrahim Boubacar Keïta, ne s’est rendu au chevet des victimes des inondations qu’après avoir pleinement savouré un séjour" />
<meta name="twitter:title" content="maliweb.net - À Kigali pendant qu&#039;un déluge submerge Bamako... IBK se réjouit de 40 minutes d’audience avec Paul Kagamé" />
<meta name="twitter:site" content="@MaliwebNet" />
<meta name="twitter:image" content="https://www.maliweb.net/wp-content/news/images/2019/05/IBK-KAGAME.jpg" />
<meta name="twitter:creator" content="@MaliwebNet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.maliweb.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css' href='https://www.maliweb.net/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.maliweb.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.maliweb.net/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.maliweb.net/wp-content/themes/news/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v3.1","fb_id":"266376150107224"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js'></script>

<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-12 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-22 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	.g-32 {  margin: 0 auto; }
	.g-72 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-92 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="266376150107224" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.maliweb.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-N6DVJ4L':true});</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.maliweb.net/wp-content/cache/busting/google-tracking/ga-0ea40a4cb2873a89cbe597eaea860826.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('require', 'GTM-N6DVJ4L');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.maliweb.net/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.maliweb.net/category/societe",
                                "name": "Société"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-2820087 single-format-standard a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame global-block-template-17 single_template_1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://www.maliweb.net/wp-content/cache/busting/facebook-tracking/fbsdk-fr_FR.js#xfbml=1&version=v3.2&appId=266376150107224&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24077509-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-1749454167534801">
</amp-auto-ads>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

 <div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1291072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-1331232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li id="menu-item-1252522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li id="menu-item-1252542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li id="menu-item-1252552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li id="menu-item-1252562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li id="menu-item-2786558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a></li>
<li id="menu-item-1415952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li id="menu-item-1251162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li id="menu-item-1251152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li id="menu-item-2816508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
 <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="CONNEXION">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Mot de passe oublié?</a></div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">OUVRIR UN COMPTE</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Inscrivez-vous</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="INSCRIPTION">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Retrouver mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div>
<div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Chercher</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">39</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Bamako</div>
</div>
</div>
<div class="td_data_time">
<div>
lun 20 Mai 2019 - 20:04
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Connexion</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1250892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250892"><a href="https://www.maliweb.net/current-day/horoscope/">Horoscope</a></li>
<li id="menu-item-1250902" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250902"><a href="https://www.maliweb.net/services/forums/forum.php">Forums</a></li>
<li id="menu-item-1250922" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250922"><a href="http://www.meteorama.fr/m%C3%A9t%C3%A9o-bamako.html">Météo</a></li>
<li id="menu-item-1250912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1250912"><a title="Comment nous contacter" href="https://www.maliweb.net/contact-2">Contact</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">CONNECTEZ-VOUS AVEC VOTRE COMPTE MALIWEB.NET</div>
<div class="td-login-panel-descr">Bienvenue ! Veuillez vous identifier</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre pseudo</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>mot de passe</label></div>
 <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">› Mot de passe oublié ?</a></div>
<a id="register-link">› Inscrivez-vous</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">› Inscrivez-vous</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>votre e-mail</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>votre pseudo</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Inscription">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Retrouver mot de passe</div>
<div class="td-login-panel-descr">Retrouvez votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
<span class="td-visual-hidden">maliweb.net</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5ce308307431a_rand td_block_template_17"><div class="g g-12"><div class="g-dyn a-1936 c-1"><img src="https://www.maliweb.net/wp-content/news/images/2019/05/Journee-Mondiale-Telecome.jpg" width="728" height="90"></a></div><div class="g-dyn a-1935 c-2"><img src="https://www.maliweb.net/wp-content/news/images/2019/05/Banniere-DOUBA.gif" width="728" height="90"></a></div><div class="g-dyn a-1933 c-3"><img src="https://www.maliweb.net/wp-content/news/images/2019/05/RAMADAN-MUBARAK.jpg" width="728" height="90"></div><div class="g-dyn a-1934 c-4"><img src="https://www.maliweb.net/wp-content/news/images/2019/05/BANNIERE-WEB-B2GOLD.gif" width="728" height="90"></a></div><div class="g-dyn a-1893 c-5"><a href="http://www.malitel.ml" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2018/11/4G-de-MALITEL.gif" width="728" height="90"></a></div><div class="g-dyn a-1931 c-6"><a href="https://sonavie.ml/" target="_blank"><img src="https://www.maliweb.net/wp-content/news/images/2019/04/SONAVIE-.gif" width="728" height="90"></a></div></div>
</div>
</div> </div>
 </div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.maliweb.net/">
<img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1291072"><a title="Actualités en temps réel, opinions et nouvelles du Mali" href="https://www.maliweb.net/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1331232"><a title="Tous les articles récents" href="https://www.maliweb.net/current-day">FIL INFO <i class="fa fa-caret-right red-text"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252522"><a title="L&#8217;actualité Politique" href="https://www.maliweb.net/category/politique">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252542"><a title="Toute l&#8217;actualité Economique" href="https://www.maliweb.net/category/economie">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252552"><a title="L&#8217;actualité sur la Crise dans les régions Nord du Mali" href="https://www.maliweb.net/category/la-situation-politique-et-securitaire-au-nord">Nord</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1252562"><a title="L&#8217;actualité Sportive" href="https://www.maliweb.net/category/sports">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2786558"><a title="Faits Divers &#038; Insolites" href="https://www.maliweb.net/category/faits-divers">Faits Divers</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ce3083081f03_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_2_5ce3083081f03"><script>var block_td_uid_2_5ce3083081f03 = new tdBlock();
block_td_uid_2_5ce3083081f03.id = "td_uid_2_5ce3083081f03";
block_td_uid_2_5ce3083081f03.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"73","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5ce3083081f03_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ce3083081f03_rand","tdc_css_class_style":"td_uid_2_5ce3083081f03_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ce3083081f03.td_column_number = "3";
block_td_uid_2_5ce3083081f03.block_type = "td_block_mega_menu";
block_td_uid_2_5ce3083081f03.post_count = "5";
block_td_uid_2_5ce3083081f03.found_posts = "7048";
block_td_uid_2_5ce3083081f03.header_color = "";
block_td_uid_2_5ce3083081f03.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ce3083081f03.max_num_pages = "1410";
tdBlocksArray.push(block_td_uid_2_5ce3083081f03);
</script><div id=td_uid_2_5ce3083081f03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/histoire-de-cultivateur-a-chasseur-2820095.html" rel="bookmark" title="Histoire : … de  cultivateur à chasseur"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/themes/news/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/histoire-de-cultivateur-a-chasseur-2820095.html" rel="bookmark" title="Histoire : … de  cultivateur à chasseur">Histoire : … de cultivateur à chasseur</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/bamako-yirimadio-un-marabout-tue-par-son-ami-marabout-2819935.html" rel="bookmark" title="Bamako/ Yirimadio : Un marabout tué par son ami marabout"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits divers : La fortune n’a pas souri à l’audacieux" title="Bamako/ Yirimadio : Un marabout tué par son ami marabout" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/bamako-yirimadio-un-marabout-tue-par-son-ami-marabout-2819935.html" rel="bookmark" title="Bamako/ Yirimadio : Un marabout tué par son ami marabout">Bamako/ Yirimadio : Un marabout tué par son ami marabout</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/juge-pour-viol-sur-oumou-coulibaly-sadio-sissoko-ecope-de-5-ans-demprisonnement-ferme-2819697.html" rel="bookmark" title="Jugé pour &#8221; viol &#8221; sur Oumou Coulibaly :  Sadio Sissoko écope de 5 ans d&#8217;emprisonnement ferme"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png" srcset="https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-218x150.png 218w, https://www.maliweb.net/wp-content/news/images/2016/01/Faits-divers-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faits divers : La fortune n’a pas souri à l’audacieux" title="Jugé pour &#8221; viol &#8221; sur Oumou Coulibaly :  Sadio Sissoko écope de 5 ans d&#8217;emprisonnement ferme" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/juge-pour-viol-sur-oumou-coulibaly-sadio-sissoko-ecope-de-5-ans-demprisonnement-ferme-2819697.html" rel="bookmark" title="Jugé pour &#8221; viol &#8221; sur Oumou Coulibaly :  Sadio Sissoko écope de 5 ans d&#8217;emprisonnement ferme">Jugé pour &#8221; viol &#8221; sur Oumou Coulibaly : Sadio&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/deces-du-jeune-etudiant-de-linfss-youssouf-diaby-la-famille-du-defunt-refute-les-arguments-du-comite-syndical-de-gabriel-toure-2819699.html" rel="bookmark" title="Décès du jeune étudiant de l&#8217;INFSS, Youssouf Diaby :  La famille du défunt réfute les arguments  du Comité syndical de Gabriel Touré"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/Youssouf-Diaby-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/05/Youssouf-Diaby-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/05/Youssouf-Diaby-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Décès du jeune étudiant de l&#039;INFSS, Youssouf Diaby" title="Décès du jeune étudiant de l&#8217;INFSS, Youssouf Diaby :  La famille du défunt réfute les arguments  du Comité syndical de Gabriel Touré" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/deces-du-jeune-etudiant-de-linfss-youssouf-diaby-la-famille-du-defunt-refute-les-arguments-du-comite-syndical-de-gabriel-toure-2819699.html" rel="bookmark" title="Décès du jeune étudiant de l&#8217;INFSS, Youssouf Diaby :  La famille du défunt réfute les arguments  du Comité syndical de Gabriel Touré">Décès du jeune étudiant de l&#8217;INFSS, Youssouf Diaby : La&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/faits-divers/pour-corruption-de-complicite-association-de-malfaiteurs-vol-qualifie-par-soustraction-de-criminels-a-laction-de-la-justice-les-policiers-drissa-soumano-et-ibrahim-abdoulaye-ma-2819689.html" rel="bookmark" title="Pour «corruption de complicité, association de malfaiteurs, vol qualifié par soustraction de criminels à l’action de la justice » Les policiers Drissa Soumano et Ibrahim Abdoulaye Maïga ont été acquittés"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2018/11/Cour-d-Assises-de-Bamako-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2018/11/Cour-d-Assises-de-Bamako-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2018/11/Cour-d-Assises-de-Bamako-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ouverture de la 2ème session de la Cour d’Assises de Bamako" title="Pour «corruption de complicité, association de malfaiteurs, vol qualifié par soustraction de criminels à l’action de la justice » Les policiers Drissa Soumano et Ibrahim Abdoulaye Maïga ont été acquittés" /></a></div> <a href="https://www.maliweb.net/category/faits-divers" class="td-post-category">Faits Divers</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/faits-divers/pour-corruption-de-complicite-association-de-malfaiteurs-vol-qualifie-par-soustraction-de-criminels-a-laction-de-la-justice-les-policiers-drissa-soumano-et-ibrahim-abdoulaye-ma-2819689.html" rel="bookmark" title="Pour «corruption de complicité, association de malfaiteurs, vol qualifié par soustraction de criminels à l’action de la justice » Les policiers Drissa Soumano et Ibrahim Abdoulaye Maïga ont été acquittés">Pour «corruption de complicité, association de malfaiteurs, vol qualifié par soustraction&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ce3083081f03" data-td_block_id="td_uid_2_5ce3083081f03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ce3083081f03" data-td_block_id="td_uid_2_5ce3083081f03"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1415952"><a title="Actualité internationale" href="https://www.maliweb.net/category/international">Monde</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251162"><a title="Ecouter les Radio FM en direct !  Chaine2, Jekafo, Bamakan&#8230;" href="/radio-fm-live">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1251152"><a title="L&#8217;Actu en images" href="/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2816508"><a href="https://www.maliweb.net/category/pmu-mali">PMU MALI</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.maliweb.net/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6905426140" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.maliweb.net/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Société</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-2820087" class="post-2820087 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-actualite1 tag-ibk-paul-kagame" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.maliweb.net/category/societe">Société</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">À Kigali pendant qu&#8217;un déluge submerge Bamako&#8230; IBK se réjouit de 40 minutes d’audience avec Paul Kagamé</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.maliweb.net/author/letemoin">Le Témoin</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T14:00:02+00:00">20 Mai 2019</time></span> <div class="td-post-comments"><a href="https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html#comments"><i class="td-icon-comments"></i>2</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fa-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%80+Kigali+pendant+qu%E2%80%99un+d%C3%A9luge+submerge+Bamako%E2%80%A6+IBK+se+r%C3%A9jouit+de+40+minutes+d%E2%80%99audience+avec+Paul+Kagam%C3%A9&url=https%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fa-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/05/IBK-KAGAME.jpg&description=%C3%80+Kigali+pendant+qu%E2%80%99un+d%C3%A9luge+submerge+Bamako%E2%80%A6+IBK+se+r%C3%A9jouit+de+40+minutes+d%E2%80%99audience+avec+Paul+Kagam%C3%A9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C3%80+Kigali+pendant+qu%E2%80%99un+d%C3%A9luge+submerge+Bamako%E2%80%A6+IBK+se+r%C3%A9jouit+de+40+minutes+d%E2%80%99audience+avec+Paul+Kagam%C3%A9%20-%20https%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fa-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html" data-text="À Kigali pendant qu&#8217;un déluge submerge Bamako&#8230; IBK se réjouit de 40 minutes d’audience avec Paul Kagamé" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><figure><a href="https://www.maliweb.net/wp-content/news/images/2019/05/IBK-KAGAME.jpg" data-caption="Le président Keïta a eu un entretien avec son homologue rwandais Paul Kagamé
"><img width="696" height="689" class="entry-thumb td-modal-image" src="https://www.maliweb.net/wp-content/news/images/2019/05/IBK-KAGAME-696x689.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/05/IBK-KAGAME-696x689.jpg 696w, https://www.maliweb.net/wp-content/news/images/2019/05/IBK-KAGAME-300x297.jpg 300w, https://www.maliweb.net/wp-content/news/images/2019/05/IBK-KAGAME-424x420.jpg 424w, https://www.maliweb.net/wp-content/news/images/2019/05/IBK-KAGAME.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="Le président Keïta a eu un entretien avec son homologue rwandais Paul Kagamé" title="IBK-KAGAME" /></a><figcaption class="wp-caption-text">Le président Keïta a eu un entretien avec son homologue rwandais Paul Kagamé
</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_1 td_uid_3_5ce308308add7_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6984293214"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<div id="fb-root"></div>
<p>Le président de la République, Ibrahim Boubacar Keïta, ne s’est rendu au chevet des victimes des inondations qu’après avoir pleinement savouré un séjour au Rwanda. Un pays dont le président, selon le visiteur lui-même, est si absorbé par les tâches régaliennes qu&#8217;il dispose à peine de temps à consacrer à ses pairs.</p>
<p>C’est dans le cadre du Sommet «Transform Africa» qu’IBK s’est rendu à Kigali aux côtés de Paul Kagamé et de Uhuru Kenyata du Kenya, seul autre chef d’Etat du continent ayant honoré l’invitation de l’homologue rwandais. Comme si souvent, en définitive, le président malien se trouvait hors du pays pendant que ses concitoyens étaient meurtris par la survenue d’événement dramatique. A la différence des hécatombes en série récemment vécues, le drame cette fois n&#8217;a pas de rapport avec l’insécurité. Il résulte d&#8217;une catastrophe naturelle, en l&#8217;occurrence d&#8217;inondation causée par une pluie diluvienne ayant surpris les Bamakois, occasionnant près d&#8217;une vingtaine de morts et réduisant au sinistre les habitants de nombreux quartiers exposés aux vagues des eaux de ruissellement. Avant-hier samedi, c&#8217;est-à-dire plus de 48 heures après l&#8217;avarie, le chef de l&#8217;Etat est allé au chevet des victimes pour compatir à leur douleur. Il en a ainsi profité pour titiller les premiers responsables des municipalités en déplorant leur penchant vénal et leur indifférence à face à la vie de leurs administrés. L&#8217;indifférence n&#8217;est pourtant pas la posture la moins reprochable au locataire de Koulouba. Après s&#8217;être solennellement engagé à sacrifier temporairement ses déplacements à l&#8217;extérieur pour l&#8217;indispensable dialogue national, IBK s&#8217;est finalement ravisé au détour d&#8217;un réaménagement du calendrier et a discrètement renoué avec ses voyages plus optionnels que nécessaires. Pendant que Bamako nageait dans le déluge meurtrier du jeudi matin, il continuait de tenir à son séjour à Kigali, une ville où les autorités ont le pied à l&#8217;étrier si bien que les inondations ne figurent plus au nombre des défis les plus redoutables. Au demeurant, Paul Kagamé est assez débordé par les tâches régaliennes pour faire abstraction de quelques détails protocolaires, y compris d&#8217;accueillir les hôtes à leur arrivée à l&#8217;aéroport. Le président IBK l&#8217;a du reste lui-même noté au sortir d&#8217;un entretien avec<br />
l&#8217;homologue rwandais en se réjouissant qu&#8217;une quarantaine de minutes lui ait été accordée en dépit du calendrier très chargé de son hôte. Il s&#8217;agit probablement du rendez-vous d&#8217;audience pour lequel il n&#8217;a pas précipité son retour à Bamako malgré l&#8217;ampleur des dégâts causés par l&#8217;inondation. Quoi qu&#8217;il en soit, les événements douloureux sont d&#8217;une telle fréquence au Mali qu&#8217;ils ne devraient pas souvent coïncider avec sa présence en terre étrangère<br />
s&#8217;il était tout aussi occupé par les problèmes internes de son pays.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_4_5ce308308c4f5_rand td_block_template_17 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

<p><strong>A Keïta</strong></p>
<p><strong> </strong></p>
<h3>Commentaires via Facebook :</h3><p><fb:comments-count href=https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html></fb:comments-count> </p><fb:comments href="https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html" num_posts="" width="645" colorscheme="light"></fb:comments>
<div style="text-align:center; margin-top:20px; margin-bottom: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="6587530247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fa-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C3%80+Kigali+pendant+qu%E2%80%99un+d%C3%A9luge+submerge+Bamako%E2%80%A6+IBK+se+r%C3%A9jouit+de+40+minutes+d%E2%80%99audience+avec+Paul+Kagam%C3%A9&url=https%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fa-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html&via=maliwebNet"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html&amp;media=https://www.maliweb.net/wp-content/news/images/2019/05/IBK-KAGAME.jpg&description=%C3%80+Kigali+pendant+qu%E2%80%99un+d%C3%A9luge+submerge+Bamako%E2%80%A6+IBK+se+r%C3%A9jouit+de+40+minutes+d%E2%80%99audience+avec+Paul+Kagam%C3%A9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%C3%80+Kigali+pendant+qu%E2%80%99un+d%C3%A9luge+submerge+Bamako%E2%80%A6+IBK+se+r%C3%A9jouit+de+40+minutes+d%E2%80%99audience+avec+Paul+Kagam%C3%A9%20-%20https%3A%2F%2Fwww.maliweb.net%2Fsociete%2Fa-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html" data-text="À Kigali pendant qu&#8217;un déluge submerge Bamako&#8230; IBK se réjouit de 40 minutes d’audience avec Paul Kagamé" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.maliweb.net/author/letemoin">Le Témoin</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Le Témoin"></span><meta itemprop="datePublished" content="2019-05-20T14:00:02+00:00"><meta itemprop="dateModified" content="2019-05-20T11:21:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg"></span><meta itemprop="name" content="maliweb.net"></span><meta itemprop="headline " content="À Kigali pendant qu&#039;un déluge submerge Bamako... IBK se réjouit de 40 minutes d’audience avec Paul Kagamé"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.maliweb.net/wp-content/news/images/2019/05/IBK-KAGAME.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="713"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_5_5ce308308d672_rand td_with_ajax_pagination td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_5_5ce308308d672"><script>var block_td_uid_5_5ce308308d672 = new tdBlock();
block_td_uid_5_5ce308308d672.id = "td_uid_5_5ce308308d672";
block_td_uid_5_5ce308308d672.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_5_5ce308308d672_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ce308308d672_rand","tdc_css_class_style":"td_uid_5_5ce308308d672_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2820087,"live_filter_cur_post_author":"29053","block_template_id":""}';
block_td_uid_5_5ce308308d672.td_column_number = "3";
block_td_uid_5_5ce308308d672.block_type = "td_block_related_posts";
block_td_uid_5_5ce308308d672.post_count = "3";
block_td_uid_5_5ce308308d672.found_posts = "19518";
block_td_uid_5_5ce308308d672.header_color = "";
block_td_uid_5_5ce308308d672.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ce308308d672.max_num_pages = "6506";
tdBlocksArray.push(block_td_uid_5_5ce308308d672);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5ce3083110dfe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ce308308d672" href="#">SUR LE MEME SUJET</a><a id="td_uid_7_5ce3083110e4a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ce308308d672" href="#">AUTRES ARTICLES DU MEME AUTEUR</a></h4><div id=td_uid_5_5ce308308d672 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/justice-dans-le-kaarta-vers-le-retour-du-verdict-du-vestibule-2820118.html" rel="bookmark" title="Justice dans le Kaarta :  Vers le retour du verdict du vestibule"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2016/12/JUSTICE-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2016/12/JUSTICE-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2016/12/JUSTICE-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2016/12/JUSTICE-356x243.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="justice" title="Justice dans le Kaarta :  Vers le retour du verdict du vestibule" /></a></div> <a href="https://www.maliweb.net/category/societe" class="td-post-category">Société</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/justice-dans-le-kaarta-vers-le-retour-du-verdict-du-vestibule-2820118.html" rel="bookmark" title="Justice dans le Kaarta :  Vers le retour du verdict du vestibule">Justice dans le Kaarta : Vers le retour du verdict du vestibule</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/apres-les-pluies-diluviennes-a-bamako-michel-hamala-sidibe-se-rend-dans-les-zones-sinistrees-2820028.html" rel="bookmark" title="Après les pluies diluviennes à Bamako : Michel Hamala Sidibé se rend dans les zones sinistrées"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/Michel-Hamala-Sidibe-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/05/Michel-Hamala-Sidibe-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/05/Michel-Hamala-Sidibe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Michel Hamala Sidibé" title="Après les pluies diluviennes à Bamako : Michel Hamala Sidibé se rend dans les zones sinistrées" /></a></div> <a href="https://www.maliweb.net/category/societe" class="td-post-category">Société</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/apres-les-pluies-diluviennes-a-bamako-michel-hamala-sidibe-se-rend-dans-les-zones-sinistrees-2820028.html" rel="bookmark" title="Après les pluies diluviennes à Bamako : Michel Hamala Sidibé se rend dans les zones sinistrées">Après les pluies diluviennes à Bamako : Michel Hamala Sidibé se rend dans les zones sinistrées</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/michel-hamala-sidibe-sur-les-sites-des-deplaces-a-chaque-fois-que-les-gens-sont-laisses-pour-compte-on-perd-mais-a-chaque-fois-quon-est-ensemble-on-gagne-2820027.html" rel="bookmark" title="Michel Hamala Sidibé sur les sites des déplacés : «À chaque fois que les gens sont laissés pour compte, on perd. Mais à chaque fois qu&#8217;on est ensemble, on gagne»"><img width="218" height="150" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/Michel-Hamala-Sidibe-218x150.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/05/Michel-Hamala-Sidibe-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/05/Michel-Hamala-Sidibe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Michel Hamala Sidibé" title="Michel Hamala Sidibé sur les sites des déplacés : «À chaque fois que les gens sont laissés pour compte, on perd. Mais à chaque fois qu&#8217;on est ensemble, on gagne»" /></a></div> <a href="https://www.maliweb.net/category/societe" class="td-post-category">Société</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/michel-hamala-sidibe-sur-les-sites-des-deplaces-a-chaque-fois-que-les-gens-sont-laisses-pour-compte-on-perd-mais-a-chaque-fois-quon-est-ensemble-on-gagne-2820027.html" rel="bookmark" title="Michel Hamala Sidibé sur les sites des déplacés : «À chaque fois que les gens sont laissés pour compte, on perd. Mais à chaque fois qu&#8217;on est ensemble, on gagne»">Michel Hamala Sidibé sur les sites des déplacés : «À chaque fois que les gens sont laissés pour compte, on perd. Mais à chaque...</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ce308308d672" data-td_block_id="td_uid_5_5ce308308d672"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ce308308d672" data-td_block_id="td_uid_5_5ce308308d672"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div class="td-comments-title-wrap td_block_template_17">
<h4 class="td-comments-title td-block-title"><span>2 COMMENTAIRES</span></h4>
</div>
<ol class="comment-list ">
<li class="comment " id="comment-23134848">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/7d3a814c940922d9d9bdc2f00986c595?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7d3a814c940922d9d9bdc2f00986c595?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite><a href='http://maliweb' rel='external nofollow' class='url'>T.Sankara</a></cite>
<a class="comment-link" href="#comment-23134848">
<time pubdate="1558375584">20 Mai 2019 at 18:06 </time>
</a>
</footer>
<div class="comment-content">
<p>&#8220;&#8230;les événements douloureux sont d’une telle fréquence au Mali qu’ils ne devraient pas souvent coïncider avec sa présence en terre étrangère s’il était tout aussi occupé par les problèmes internes de son pays&#8230;.&#8221;<br />
KATI PEUT NE PLUS FAIRE PEUR A KOULOUBA, MAIS TOUJOURS EST-IL QUE LA GRANDE MUETTE LUI FOUT LA TROUILLE. QUAND ON NE FOUT RIEN, ON A PEUR D&#8217;ETRE &#8220;ENLEVER DE SA PLACE&#8221;</p>
</div>
<div class="comment-meta" id="comment-23134848">
<a rel='nofollow' class='comment-reply-link' href='#comment-23134848' data-commentid="23134848" data-postid="2820087" data-belowelement="comment-23134848" data-respondelement="respond" aria-label='Répondre à T.Sankara'>Répondre</a> </div>
</article>
</li>
<li class="comment " id="comment-23134835">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/9a9453d135c2693e08ae9e8b0ebc98ef?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a9453d135c2693e08ae9e8b0ebc98ef?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite>FAAROH NOIR ! COMBATS IDEOLOGIQUES ! FAAROH FIN LAH AUX FILS DES FAAROHS !</cite>
<a class="comment-link" href="#comment-23134835">
<time pubdate="1558368657">20 Mai 2019 at 16:10 </time>
</a>
</footer>
<div class="comment-content">
<p>&#8230;IBK DEVRAIT ARRETER LA PLUIE NON?&#8230;.SAN MINEH HAYAH TOUN BEH AN KA MAAKOROW DALAH, MINOUNW BEH ARABOU KALAN KEH OULOUW DAKASSA DE KATCHAAH FOO A BEH SOUROUKOUW GUENH&#8230;.</p>
<p>MOLOBALIYA KOMAH DE FLEH:&#8230;pendant qu’un déluge submerge Bamako… IBK se réjouit de 40 minutes d’audience avec Paul Kagamé&#8230;.</p>
<p>&#8230;&#8230;FANAYAH NI GALONTIKE O YEH ARABOUW TAH YEH O KEELA SILAMEHYA YEH&#8230;..</p>
</div>
<div class="comment-meta" id="comment-23134835">
<a rel='nofollow' class='comment-reply-link' href='#comment-23134835' data-commentid="23134835" data-postid="2820087" data-belowelement="comment-23134835" data-respondelement="respond" aria-label='Répondre à FAAROH NOIR ! COMBATS IDEOLOGIQUES ! FAAROH FIN LAH AUX FILS DES FAAROHS !'>Répondre</a> </div>
</article>
</li>
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">REPONDRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html?utm_source=dlvr.it&amp;utm_medium=facebook#respond" style="display:none;">Annuler</a></small></h3> <form action="https://www.maliweb.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Tapez votre commentaire ici :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Pseudo :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier mon commentaire" /> <input type='hidden' name='comment_post_ID' value='2820087' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="34da1a7a4f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1749454167534801" data-ad-slot="7575687599"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_5ce3083118e35_rand td_block_template_17"><div class="td-visible-desktop">

</div>
</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5ce308311963a_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5ce308311963a">
<style>
.td_uid_9_5ce308311963a_rand .td-block-title > *,
            .td_uid_9_5ce308311963a_rand .td-pulldown-filter-display-option,
            .td_uid_9_5ce308311963a_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_9_5ce308311963a_rand .td-block-title {
                background-color: #b41313 !important;
            }
</style><script>var block_td_uid_9_5ce308311963a = new tdBlock();
block_td_uid_9_5ce308311963a.id = "td_uid_9_5ce308311963a";
block_td_uid_9_5ce308311963a.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES R\u00c9CEMMENT PUBLI\u00c9S","custom_url":"https:\/\/www.maliweb.net\/current-day\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b41313","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5ce308311963a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ce308311963a_rand","tdc_css_class_style":"td_uid_9_5ce308311963a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5ce308311963a.td_column_number = "1";
block_td_uid_9_5ce308311963a.block_type = "td_block_7";
block_td_uid_9_5ce308311963a.post_count = "8";
block_td_uid_9_5ce308311963a.found_posts = "199823";
block_td_uid_9_5ce308311963a.header_color = "#b41313";
block_td_uid_9_5ce308311963a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ce308311963a.max_num_pages = "24978";
tdBlocksArray.push(block_td_uid_9_5ce308311963a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.maliweb.net/current-day/">ARTICLES RÉCEMMENT PUBLIÉS</a></h4></div><div id=td_uid_9_5ce308311963a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/education/fin-de-la-greve-des-enseignants-les-cours-reprennent-aujourdhui-2820169.html" rel="bookmark" title="Fin de la grève des enseignants : Les cours reprennent aujourd’hui"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/ENSEIGNENT-MALI-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/05/ENSEIGNENT-MALI-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/05/ENSEIGNENT-MALI-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="FIN DES GREVES" title="Fin de la grève des enseignants : Les cours reprennent aujourd’hui" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/education/fin-de-la-greve-des-enseignants-les-cours-reprennent-aujourdhui-2820169.html" rel="bookmark" title="Fin de la grève des enseignants : Les cours reprennent aujourd’hui">Fin de la grève des enseignants : Les cours reprennent aujourd’hui</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T17:25:35+00:00">20 Mai 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/education/fin-de-la-greve-des-enseignants-les-cours-reprennent-aujourdhui-2820169.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/communique/communique-de-presse-du-ministere-de-lelevage-et-de-la-peche-suite-a-la-forte-mortalite-de-poissons-2820159.html" rel="bookmark" title="Communiqué de presse du ministère de l’Elevage et de la pêche suite à la forte mortalité de poissons"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2017/10/Poisson-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2017/10/Poisson-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2017/10/Poisson-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Poissons importés : Attention au virus du TILAPIA" title="Communiqué de presse du ministère de l’Elevage et de la pêche suite à la forte mortalité de poissons" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/communique/communique-de-presse-du-ministere-de-lelevage-et-de-la-peche-suite-a-la-forte-mortalite-de-poissons-2820159.html" rel="bookmark" title="Communiqué de presse du ministère de l’Elevage et de la pêche suite à la forte mortalité de poissons">Communiqué de presse du ministère de l’Elevage et de la pêche suite à la forte mortalité de poissons</a></h3> <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T15:36:16+00:00">20 Mai 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/communique/communique-de-presse-du-ministere-de-lelevage-et-de-la-peche-suite-a-la-forte-mortalite-de-poissons-2820159.html#comments">2</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-jekafo-du-20-mai-2019-2820152.html" rel="bookmark" title="La revue de presse de la Radio Jekafo du 20 mai 2019"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/maxresdefault-29-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/05/maxresdefault-29-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/05/maxresdefault-29-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La revue de presse de la Radio Jekafo du 20 mai 2019" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.maliweb.net/wp-content/themes/news/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-jekafo-du-20-mai-2019-2820152.html" rel="bookmark" title="La revue de presse de la Radio Jekafo du 20 mai 2019">La revue de presse de la Radio Jekafo du 20 mai 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T15:33:22+00:00">20 Mai 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-jekafo-du-20-mai-2019-2820152.html#respond">0</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/economie/services-dassiettes-les-domaines-prennent-de-lenvol-2820123.html" rel="bookmark" title="Services d’assiettes : Les Domaines prennent de l’envol"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2014/10/domaine-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2014/10/domaine-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2014/10/domaine-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2014/10/domaine-300x208.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Direction Nationale des Domaines et du Cadastre" title="Services d’assiettes : Les Domaines prennent de l’envol" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/economie/services-dassiettes-les-domaines-prennent-de-lenvol-2820123.html" rel="bookmark" title="Services d’assiettes : Les Domaines prennent de l’envol">Services d’assiettes : Les Domaines prennent de l’envol</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T14:47:34+00:00">20 Mai 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/economie/services-dassiettes-les-domaines-prennent-de-lenvol-2820123.html#comments">1</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/mondial-u20-le-mali-attend-son-heure-2820121.html" rel="bookmark" title="Mondial U20 : le Mali attend son heure"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/02/Les-Aiglons-du-Mali-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/02/Les-Aiglons-du-Mali-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/02/Les-Aiglons-du-Mali-218x150.jpg 218w, https://www.maliweb.net/wp-content/news/images/2019/02/Les-Aiglons-du-Mali-680x486.jpg 680w" sizes="(max-width: 100px) 100vw, 100px" alt="Les Aiglons du Mali" title="Mondial U20 : le Mali attend son heure" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/mondial-u20-le-mali-attend-son-heure-2820121.html" rel="bookmark" title="Mondial U20 : le Mali attend son heure">Mondial U20 : le Mali attend son heure</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T14:46:15+00:00">20 Mai 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/mondial-u20-le-mali-attend-son-heure-2820121.html#comments">2</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/contributions/barkhane-et-la-minusma-doivent-elles-quitter-le-mali-2820138.html" rel="bookmark" title="Barkhane et la MINUSMA doivent-elles quitter le Mali ?"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/Barkhane-MINUSMA-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/05/Barkhane-MINUSMA-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/05/Barkhane-MINUSMA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Barkhane et la MINUSMA" title="Barkhane et la MINUSMA doivent-elles quitter le Mali ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/contributions/barkhane-et-la-minusma-doivent-elles-quitter-le-mali-2820138.html" rel="bookmark" title="Barkhane et la MINUSMA doivent-elles quitter le Mali ?">Barkhane et la MINUSMA doivent-elles quitter le Mali ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T14:40:36+00:00">20 Mai 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/contributions/barkhane-et-la-minusma-doivent-elles-quitter-le-mali-2820138.html#comments">2</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html" rel="bookmark" title="À Kigali pendant qu&#8217;un déluge submerge Bamako&#8230; IBK se réjouit de 40 minutes d’audience avec Paul Kagamé"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/IBK-KAGAME-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/05/IBK-KAGAME-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/05/IBK-KAGAME-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le président Keïta a eu un entretien avec son homologue rwandais Paul Kagamé" title="À Kigali pendant qu&#8217;un déluge submerge Bamako&#8230; IBK se réjouit de 40 minutes d’audience avec Paul Kagamé" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html" rel="bookmark" title="À Kigali pendant qu&#8217;un déluge submerge Bamako&#8230; IBK se réjouit de 40 minutes d’audience avec Paul Kagamé">À Kigali pendant qu&#8217;un déluge submerge Bamako&#8230; IBK se réjouit de 40 minutes d’audience avec Paul Kagamé</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T14:00:02+00:00">20 Mai 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/societe/a-kigali-pendant-quun-deluge-submerge-bamako-ibk-se-rejouit-de-40-minutes-daudience-avec-paul-kagame-2820087.html#comments">2</a></div> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-renouveau-fm-du-20-mai-2019-2820134.html" rel="bookmark" title="La revue de presse de la Radio Renouveau FM du 20 MAI 2019"><img width="100" height="70" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/maxresdefault-28-100x70.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/05/maxresdefault-28-100x70.jpg 100w, https://www.maliweb.net/wp-content/news/images/2019/05/maxresdefault-28-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La revue de presse de la Radio Renouveau FM du 20 MAI 2019" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.maliweb.net/wp-content/themes/news/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-renouveau-fm-du-20-mai-2019-2820134.html" rel="bookmark" title="La revue de presse de la Radio Renouveau FM du 20 MAI 2019">La revue de presse de la Radio Renouveau FM du 20 MAI 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T13:58:03+00:00">20 Mai 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/revue-presse/la-revue-de-presse-de-la-radio-renouveau-fm-du-20-mai-2019-2820134.html#respond">0</a></div> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_17 widget widget_calendar"><h4 class="td-block-title"><span>RETROUVEZ LES ARTICLES PAR DATE</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>mai 2019</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.maliweb.net/date/2019/04">&laquo; Avr</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.maliweb.net/date/2019/05/01" aria-label="Publications publiées sur 1 May 2019">1</a></td><td><a href="https://www.maliweb.net/date/2019/05/02" aria-label="Publications publiées sur 2 May 2019">2</a></td><td><a href="https://www.maliweb.net/date/2019/05/03" aria-label="Publications publiées sur 3 May 2019">3</a></td><td><a href="https://www.maliweb.net/date/2019/05/04" aria-label="Publications publiées sur 4 May 2019">4</a></td><td><a href="https://www.maliweb.net/date/2019/05/05" aria-label="Publications publiées sur 5 May 2019">5</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/05/06" aria-label="Publications publiées sur 6 May 2019">6</a></td><td><a href="https://www.maliweb.net/date/2019/05/07" aria-label="Publications publiées sur 7 May 2019">7</a></td><td><a href="https://www.maliweb.net/date/2019/05/08" aria-label="Publications publiées sur 8 May 2019">8</a></td><td><a href="https://www.maliweb.net/date/2019/05/09" aria-label="Publications publiées sur 9 May 2019">9</a></td><td><a href="https://www.maliweb.net/date/2019/05/10" aria-label="Publications publiées sur 10 May 2019">10</a></td><td><a href="https://www.maliweb.net/date/2019/05/11" aria-label="Publications publiées sur 11 May 2019">11</a></td><td><a href="https://www.maliweb.net/date/2019/05/12" aria-label="Publications publiées sur 12 May 2019">12</a></td>
</tr>
<tr>
<td><a href="https://www.maliweb.net/date/2019/05/13" aria-label="Publications publiées sur 13 May 2019">13</a></td><td><a href="https://www.maliweb.net/date/2019/05/14" aria-label="Publications publiées sur 14 May 2019">14</a></td><td><a href="https://www.maliweb.net/date/2019/05/15" aria-label="Publications publiées sur 15 May 2019">15</a></td><td><a href="https://www.maliweb.net/date/2019/05/16" aria-label="Publications publiées sur 16 May 2019">16</a></td><td><a href="https://www.maliweb.net/date/2019/05/17" aria-label="Publications publiées sur 17 May 2019">17</a></td><td><a href="https://www.maliweb.net/date/2019/05/18" aria-label="Publications publiées sur 18 May 2019">18</a></td><td><a href="https://www.maliweb.net/date/2019/05/19" aria-label="Publications publiées sur 19 May 2019">19</a></td>
</tr>
<tr>
<td id="today"><a href="https://www.maliweb.net/date/2019/05/20" aria-label="Publications publiées sur 20 May 2019">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><aside class="td_block_template_17 widget widget_black_studio_tinymce"><div class="textwidget"><table>
<tbody>
<tr>
<td style="text-align: center; vertical-align: middle; background-color: #b41313;"><strong><a href="https://www.maliweb.net/current-day/"><span style="color: #ffffff;"><i class="fa fa-mouse-pointer"></i> AFFICHER PLUS D'ARTICLES RÉCENTS</span></a> <span style="color: #ffffff;">»</span></strong></td>
</tr>
</tbody>
</table>
</div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_10_5ce308312651f_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_10_5ce308312651f"><script>var block_td_uid_10_5ce308312651f = new tdBlock();
block_td_uid_10_5ce308312651f.id = "td_uid_10_5ce308312651f";
block_td_uid_10_5ce308312651f.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"Le sourire du jour","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5ce308312651f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5ce308312651f_rand","tdc_css_class_style":"td_uid_10_5ce308312651f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5ce308312651f.td_column_number = "1";
block_td_uid_10_5ce308312651f.block_type = "td_block_13";
block_td_uid_10_5ce308312651f.post_count = "1";
block_td_uid_10_5ce308312651f.found_posts = "671";
block_td_uid_10_5ce308312651f.header_color = "#";
block_td_uid_10_5ce308312651f.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ce308312651f.max_num_pages = "671";
tdBlocksArray.push(block_td_uid_10_5ce308312651f);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5ce308312651f class="td_block_inner">
<div class="td_module_mx3 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/environnement/inondations-a-bamako-quand-le-laxisme-fait-des-victimes-2819897.html" rel="bookmark" title="Inondations à Bamako :  Quand le laxisme fait des victimes !"><img width="324" height="235" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/inondation-Bamako-324x235.jpg" alt="" title="Inondations à Bamako :  Quand le laxisme fait des victimes !" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/environnement/inondations-a-bamako-quand-le-laxisme-fait-des-victimes-2819897.html" rel="bookmark" title="Inondations à Bamako :  Quand le laxisme fait des victimes !">Inondations à Bamako : Quand le laxisme fait des victimes !</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T01:16:28+00:00">20 Mai 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/environnement/inondations-a-bamako-quand-le-laxisme-fait-des-victimes-2819897.html#respond">0</a></div> </div>
</div>
</div></div> <div class="td_block_wrap td_block_weather td_block_widget td_uid_11_5ce3083128802_rand td-pb-border-top td_block_template_17" data-td-block-uid="td_uid_11_5ce3083128802">
<style>
.td_uid_11_5ce3083128802_rand .td-block-title > *,
            .td_uid_11_5ce3083128802_rand .td-pulldown-filter-display-option,
            .td_uid_11_5ce3083128802_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_11_5ce3083128802_rand .td-block-title {
                background-color: #a56b36 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>MÉTÉO - TEMPS À BKO ET ENVIRONS</span></h4></div><div id=td_uid_11_5ce3083128802 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">BAMAKO, MALI</div>
<div class="td-weather-condition">ciel dégagé</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_11_5ce3083128802"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_11_5ce3083128802">
<input id="td_uid_11_5ce3083128802" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_11_5ce3083128802"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_11_5ce3083128802">
<span class="td-big-degrees">40</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">40</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">16 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-0">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-1">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-2">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-3">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-4">39</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_18 td_block_widget td_uid_12_5ce3083128b3a_rand td-pb-border-top td_block_template_17 td-column-1" data-td-block-uid="td_uid_12_5ce3083128b3a">
<style>
.td_uid_12_5ce3083128b3a_rand .td-block-title > *,
            .td_uid_12_5ce3083128b3a_rand .td-pulldown-filter-display-option,
            .td_uid_12_5ce3083128b3a_rand .td-pulldown-filter-display-option i {
                color: #f2f2f2 !important;
            }

            
            .td_uid_12_5ce3083128b3a_rand .td-block-title {
                background-color: #b21026 !important;
            }
</style><script>var block_td_uid_12_5ce3083128b3a = new tdBlock();
block_td_uid_12_5ce3083128b3a.id = "td_uid_12_5ce3083128b3a";
block_td_uid_12_5ce3083128b3a.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"Anciennes gloires","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"QUE SONT-ILS DEVENUS ?","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#b21026","header_text_color":"#f2f2f2","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5ce3083128b3a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ce3083128b3a_rand","tdc_css_class_style":"td_uid_12_5ce3083128b3a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5ce3083128b3a.td_column_number = "1";
block_td_uid_12_5ce3083128b3a.block_type = "td_block_18";
block_td_uid_12_5ce3083128b3a.post_count = "6";
block_td_uid_12_5ce3083128b3a.found_posts = "96";
block_td_uid_12_5ce3083128b3a.header_color = "#b21026";
block_td_uid_12_5ce3083128b3a.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ce3083128b3a.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_12_5ce3083128b3a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>QUE SONT-ILS DEVENUS ?</span></h4></div><div id=td_uid_12_5ce3083128b3a class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-sacko-maguiraga-sur-les-traces-de-lenseignante-communicatrice-2819765.html" rel="bookmark" title="Que sont ils devenus… Sacko Maguiraga : Sur les traces de l&#8217;Enseignante communicatrice"><img width="450" height="385" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/SACKO-MAGUIRAGA-1-450x385.jpg" alt="Sur les traces de l&#039;Enseignante communicatrice" title="Que sont ils devenus… Sacko Maguiraga : Sur les traces de l&#8217;Enseignante communicatrice" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-sacko-maguiraga-sur-les-traces-de-lenseignante-communicatrice-2819765.html" rel="bookmark" title="Que sont ils devenus… Sacko Maguiraga : Sur les traces de l&#8217;Enseignante communicatrice">Que sont ils devenus… Sacko Maguiraga : Sur les traces de l&#8217;Enseignante communicatrice</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.maliweb.net/author/aujourdhui-mali">Aujourd'hui-Mali</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-18T01:25:55+00:00">18 Mai 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/people/portrait/que-sont-ils-devenus-sacko-maguiraga-sur-les-traces-de-lenseignante-communicatrice-2819765.html#comments">3</a></div> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-seydou-traore-dit-le-fis-cette-autre-icone-de-larbitrage-malien-2818664.html" rel="bookmark" title="Que sont-ils devenus… Seydou Traoré dit le FIS : Cette autre icône de l&#8217;arbitrage malien"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/LE-FIS-1-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/05/LE-FIS-1-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/05/LE-FIS-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Cette autre icône de l&#039;arbitrage malien" title="Que sont-ils devenus… Seydou Traoré dit le FIS : Cette autre icône de l&#8217;arbitrage malien" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-seydou-traore-dit-le-fis-cette-autre-icone-de-larbitrage-malien-2818664.html" rel="bookmark" title="Que sont-ils devenus… Seydou Traoré dit le FIS : Cette autre icône de l&#8217;arbitrage malien">Que sont-ils devenus… Seydou Traoré dit le FIS : Cette autre icône de l&#8217;arbitrage malien</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-11T02:10:30+00:00">11 Mai 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-seydou-traore-dit-le-fis-cette-autre-icone-de-larbitrage-malien-2818664.html#comments">1</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
 <div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-issa-kolon-coulibaly-barde-de-diplomes-eternel-second-2817366.html" rel="bookmark" title="Que sont ils devenus … Issa Kolon Coulibaly : Bardé de diplômes, éternel second !"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/05/ISSA-KOLON-2-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/05/ISSA-KOLON-2-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/05/ISSA-KOLON-2-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/05/ISSA-KOLON-2-350x261.jpg 350w" sizes="(max-width: 80px) 100vw, 80px" alt="Issa Kolon Coulibaly : Bardé de diplômes" title="Que sont ils devenus … Issa Kolon Coulibaly : Bardé de diplômes, éternel second !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-issa-kolon-coulibaly-barde-de-diplomes-eternel-second-2817366.html" rel="bookmark" title="Que sont ils devenus … Issa Kolon Coulibaly : Bardé de diplômes, éternel second !">Que sont ils devenus … Issa Kolon Coulibaly : Bardé de diplômes, éternel second !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-04T01:18:03+00:00">4 Mai 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-issa-kolon-coulibaly-barde-de-diplomes-eternel-second-2817366.html#comments">2</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-oumar-traore-dit-orfeu-la-petanque-dans-le-sang-2816363.html" rel="bookmark" title="Que sont-ils devenus… Oumar Traoré dit Orfeu : la pétanque dans le sang"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/04/ORFEU--80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/04/ORFEU--80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/04/ORFEU--265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="la pétanque dans le sang" title="Que sont-ils devenus… Oumar Traoré dit Orfeu : la pétanque dans le sang" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-oumar-traore-dit-orfeu-la-petanque-dans-le-sang-2816363.html" rel="bookmark" title="Que sont-ils devenus… Oumar Traoré dit Orfeu : la pétanque dans le sang">Que sont-ils devenus… Oumar Traoré dit Orfeu : la pétanque dans le sang</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-27T01:23:47+00:00">27 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-oumar-traore-dit-orfeu-la-petanque-dans-le-sang-2816363.html#respond">0</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-hamidou-keita-la-legende-du-meguetan-2815528.html" rel="bookmark" title="Que sont-ils devenus … Hamidou Kéïta : la légende du Méguetan"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/04/HAMIDOU-KEITA-BON-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/04/HAMIDOU-KEITA-BON-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/04/HAMIDOU-KEITA-BON-265x198.jpg 265w, https://www.maliweb.net/wp-content/news/images/2019/04/HAMIDOU-KEITA-BON-350x261.jpg 350w" sizes="(max-width: 80px) 100vw, 80px" alt="devenus … Hamidou Kéïta : la légende du Méguetan" title="Que sont-ils devenus … Hamidou Kéïta : la légende du Méguetan" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-hamidou-keita-la-legende-du-meguetan-2815528.html" rel="bookmark" title="Que sont-ils devenus … Hamidou Kéïta : la légende du Méguetan">Que sont-ils devenus … Hamidou Kéïta : la légende du Méguetan</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-20T01:05:50+00:00">20 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/que-sont-ils-devenus-hamidou-keita-la-legende-du-meguetan-2815528.html#comments">2</a></div> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.maliweb.net/sports/aigle-du-mali-que-devient-salif-coulibaly-2814398.html" rel="bookmark" title="Aigle du Mali : Que devient Salif Coulibaly ?"><img width="80" height="60" class="entry-thumb" src="https://www.maliweb.net/wp-content/news/images/2019/04/Salif-Coulibaly-80x60.jpg" srcset="https://www.maliweb.net/wp-content/news/images/2019/04/Salif-Coulibaly-80x60.jpg 80w, https://www.maliweb.net/wp-content/news/images/2019/04/Salif-Coulibaly-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Le défenseur malien Salif Coulibaly" title="Aigle du Mali : Que devient Salif Coulibaly ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.maliweb.net/sports/aigle-du-mali-que-devient-salif-coulibaly-2814398.html" rel="bookmark" title="Aigle du Mali : Que devient Salif Coulibaly ?">Aigle du Mali : Que devient Salif Coulibaly ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-13T18:23:18+00:00">13 Avr 2019</time></span> <div class="td-module-comments"><a href="https://www.maliweb.net/sports/aigle-du-mali-que-devient-salif-coulibaly-2814398.html#comments">2</a></div> </div>
</div>
</div>
</div></div> <aside class="widget_text td_block_template_17 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/maliwebmali" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/maliwebmali" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/maliwebmali">Maliweb.net</a></blockquote></div></div></aside>
</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_13_5ce3083132df8_rand td_block_template_17"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.maliweb.net/"><img src="https://www.maliweb.net/wp-content/news/images/2017/03/mwlogo.jpg" alt="ACCUEIL - maliweb.net" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div><div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#8fece0e1fbeeecfbcfe2eee3e6f8eaeda1e1eafb"><span class="__cf_email__" data-cfemail="2c4f4342584d4f586c414d40455b494e02424958">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/maliwebmali" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+MaliwebNetofficiel/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/maliweb" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/maliwebnet" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/MrMaliweb/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1250932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1250932"><a href="/notre-ethique">Charte d&#8217;éthique</a></li>
<li id="menu-item-1252472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1252472"><a title="Conditions Générales d&#8217;utilisation de nos Services" href="https://www.maliweb.net/conditions-dutilisation">Mentions légales</a></li>
<li id="menu-item-1250962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1250962"><a href="/contact-2">Contact | Publicité</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2002 - 2019 - maliweb.net </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">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</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.maliweb.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"22768748d3","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/www.maliweb.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"1","sf_no_post_found":"Aucune publication trouv\u00e9e."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-content/themes/news/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.maliweb.net/wp-includes/js/comment-reply.min.js'></script>
<script async="async" type='text/javascript' src='https://www.maliweb.net/wp-content/plugins/akismet/_inc/form.js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Bamako","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[39,102],"today_humidity":17,"today_wind_speed":[2.6,1.6],"today_min":[39,102],"today_max":[39,102],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1558375200,"day_name":"lun","day_temp":[40,104],"owm_day_index":0},{"timestamp":1558396800,"day_name":"mar","day_temp":[41,106],"owm_day_index":2},{"timestamp":1558483200,"day_name":"mer","day_temp":[40,105],"owm_day_index":10},{"timestamp":1558569600,"day_name":"jeu","day_temp":[38,100],"owm_day_index":18},{"timestamp":1558656000,"day_name":"ven","day_temp":[40,104],"owm_day_index":26},{"timestamp":1558742400,"day_name":"sam","day_temp":[33,92],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_11_5ce3083128802","location":"BAMAKO, MALI","api_location":"Bamako","api_language":"fr","api_key":"9d6f3eefb8b2c55710854b6ded2854a8","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[40,104],"today_humidity":16,"today_wind_speed":[3.6,2.2],"today_min":[40,104],"today_max":[40,104],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1558375200,"day_name":"lun","day_temp":[40,104],"owm_day_index":0},{"timestamp":1558396800,"day_name":"mar","day_temp":[40,105],"owm_day_index":2},{"timestamp":1558483200,"day_name":"mer","day_temp":[40,105],"owm_day_index":10},{"timestamp":1558569600,"day_name":"jeu","day_temp":[40,104],"owm_day_index":18},{"timestamp":1558656000,"day_name":"ven","day_temp":[39,102],"owm_day_index":26},{"timestamp":1558742400,"day_name":"sam","day_temp":[33,91],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2820087]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.maliweb.net/wp-content/themes/news/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.maliweb.net/wp-content/themes/news';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({groupid:2,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-12').gslider({groupid:12,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-72').gslider({groupid:72,speed:15000,repeat_impressions:'Y'});
	jQuery('.g-92').gslider({groupid:92,speed:15000,repeat_impressions:'Y'});
}});
</script>


<style>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</style>
</body>
</html>
